<!DOCTYPE html>
<html lang="de">
    <head>
		<meta content="width=device-width,initial-scale=1.0" name="viewport">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_196.png" sizes="196x196">

		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_64.png">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_57.png" sizes="57x57">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_72.png" sizes="72x72">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_144.png" sizes="144x144">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_196.png" sizes="196x196">

		<meta name="application-name" content="swrmediathek.de"/>
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/assets/favicons/Mediathek_144.png">
		<meta name="msapplication-square70x70logo" content="/assets/favicons/Mediathek_70.png">
		<meta name="msapplication-square144x144logo" content="/assets/favicons/Mediathek_144.png">
		<meta name="msapplication-square150x150logo" content="/assets/favicons/Mediathek_150.png">
		<meta name="msapplication-wide310x150logo" content="/assets/favicons/Mediathek_310_150.png">
		<meta name="msapplication-square310x310logo" content="/assets/favicons/Mediathek_310.png">


		<!--googleon: all-->
        <!--base href="/respproto/"-->
        <meta name="robots" content="noarchive" />
        <!--googleoff: all-->


		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="apple-itunes-app" content="app-id=655052131, affiliate-data=, app-argument=https://itunes.apple.com/de/app/swr-mediathek/id655052131?l=de">
        <meta charset="UTF-8">
        <title>SWR Mediathek - Planet Wissen - Erinnerungen ändern sich mit der Zeit</title>
        <link rel="shortcut icon" href="favicon.ico"/>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
		<meta name="title" content="Erinnerungen ändern sich mit der Zeit" />
            <meta name="description" content="Was wir erleben, speichert das Hirn im episodischen Gedächtnis ab. Einmal abgespeichert, bleibt die Erinnerung aber nicht so, wie sie ist. Immer wenn wir uns zurückerinnern, verändert sich die Erinnerung ein wenig. " />
            <meta name="keywords" content="Emotionen, Erinnerungen, Gedächtnis, Gehirn, Planet Wissen, Psyche"/>
            <link rel="image_src" type="image/jpeg" href="http://www1.wdr.de/mediathek/sendung-erinnerungen-emotion-100~_v-ARDFotogalerie.jpg" />
            <meta name="dc.date.issued" content="2015-06-12T20:47:07"/>

            <meta name="image_src" content="http://www1.wdr.de/mediathek/sendung-erinnerungen-emotion-100~_v-ARDFotogalerie.jpg" scheme="URI"/>
            <meta name="product-image" content="http://www1.wdr.de/mediathek/sendung-erinnerungen-emotion-100~_v-ARDFotogalerie.jpg" scheme="URI"/>

            <meta property="og:url" content="https://www.swrmediathek.de/player.htm?show=01f16f30-0f11-11e7-9102-005056a12b4c"/>
            <meta property="og:title" content="Erinnerungen ändern sich mit der Zeit"/>
            <meta property="og:description" content="Was wir erleben, speichert das Hirn im episodischen Gedächtnis ab. Einmal abgespeichert, bleibt die Erinnerung aber nicht so, wie sie ist. Immer wenn wir uns zurückerinnern, verändert sich die Erinnerung ein wenig. "/>
            <meta property="og:image" content="http://www1.wdr.de/mediathek/sendung-erinnerungen-emotion-100~_v-ARDFotogalerie.jpg"/>
			<meta name="og:locale" content="de_DE"/>
            <meta name="og:site_name" content="swr.online"/>

			<meta property="og:type" content="video.other" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:height" content="568" />
            <meta property="og:video:width"  content="960" />
            <meta property="og:video" content="https://www.swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://www.swrmediathek.de/fbplayerparams/01f16f30-0f11-11e7-9102-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://www.swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=true&amp;skin=https://www.swrmediathek.de/assets/facebookplayer/swrskin.zip"/>

            <meta name="twitter:site" content="@swrpresse">
            <meta name="twitter:creator" content="@swrpresse">
            <meta name="twitter:title" content="Erinnerungen ändern sich mit der Zeit">
            <meta name="twitter:description" content="Was wir erleben, speichert das Hirn im episodischen Gedächtnis ab. Einmal abgespeichert, bleibt die Erinnerung aber nicht so, wie sie ist. Immer wenn wir uns zurückerinnern, verändert sich die Erinnerung ein wenig. ">
			<meta name="twitter:card" content="player" />
			<meta name="twitter:player" content="https://www.swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://www.swrmediathek.de/fbplayerparams/01f16f30-0f11-11e7-9102-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://www.swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=false&amp;skin=https://www.swrmediathek.de/assets/facebookplayer/swrskin.zip" />
			<meta name="twitter:player:height" content="251" />
			<meta name="twitter:player:width" content="435" />
            <meta name="twitter:image:src" content="http://www1.wdr.de/mediathek/sendung-erinnerungen-emotion-100~_v-ARDFotogalerie.jpg" />

			<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/base.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swr-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/jquery-ui-1.10.4.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swrde-base-container.css"/>



		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
		<script type="text/javascript" src="/jsr/jquery-ui-1-10-4.js"></script>
		<script src="/assets/ardplayer-3.8.6/base/js/libs/jquery.tools-1.2.7.min.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
		<script type="text/javascript" src="/jsr/static/Application.js"></script>
		<script type="text/javascript" src="/jsr/static/MediaMatcher/MediaMatcher.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/iScroll4/iscroll.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/BaseController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/AttributeSwapController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/CollapsibleController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/LoadableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/PixelController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SlidableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SocialMediaController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SortableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/TableController.js"></script>
		<script type="text/javascript" src="/jsr/responsive-design-sammel-javascript.js"></script>
        <script src="/assets/ardplayer-3.8.6/base/js/libs/hls-3f2dce0.min.js"></script>

		<script type="text/javascript" src="/swr-player/jwplayer-cms/jwplayer.js" ></script>   
			<script>jwplayer.key = "KnSMJe5vrsOSK5ycUPCv0OU6J9zTtSr5azwqo8Iwdg4xPdRB";</script>	
			<script type="text/javascript" src="/jsr/swrsearch.js"></script>
		<script type="text/javascript" src="/jsr/swrcollapsiblecontroller.js"></script>
		<script type="text/javascript">
			if (typeof xtPlaylist == 'undefined') {
				var xtPlaylist = new Array;
			}
			var app = new Application(jQuery);
			(function (jq) {
				var mediaMatcher = app.mediaMatcher = new MediaMatcher(
					{
						'screen and (min-width: 0px) and (max-width: 479px)': {
							'css': [
								'/cssr/static/xs.css',
								'/cssr/swrde-xs-container.css',
								'/cssr/medipatch_xs.css'
							],
							'js': [
							],
							'obj': [
								{
									onInit: function () {
									},
									onMatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_UPDATED,
											"xs");
									},
									onUnmatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_DIED, "xs");
									}
								}
							]
						},
						'screen and (min-width: 480px) and (max-width: 767px)': {
							'css': [
								'/cssr/static/s.css',
								'/cssr/swrde-s-container.css',
								'/cssr/medipatch_s.css'
							],
							'js': [
							],
							'obj': [
								{
									onInit: function () {
									},
									onMatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_UPDATED,
											"s");
									},
									onUnmatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_DIED, "s");
									}
								}
							]
						},
						'screen and (min-width: 768px) and (max-width: 1009px)': {
							'css': [
								'/cssr/static/m.css',
								'/cssr/swrde-m-container.css',
								'/cssr/medipatch_m.css'
							],
							'js': [
							],
							'obj': [
								{
									onInit: function () {
									},
									onMatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_UPDATED,
											"m");
									},
									onUnmatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_DIED, "m");
									}
								}
							]
						},
						'screen and (min-width: 1010px) and (max-width: 1900px)': {
							'css': [
								'/cssr/static/l.css',
								'/cssr/swrde-l-container.css',
								'/cssr/medipatch_l.css'
							],
							'js': [
							],
							'obj': [
								{
									onInit: function () {
									},
									onMatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_UPDATED,
											"l");
									},
									onUnmatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_DIED, "l");
									}
								}
							]
						},
						'screen and (min-width: 1901px)': {
							'css': [
								'/cssr/static/xl.css',
								'/cssr/swrde-xl-container.css',
								'/cssr/medipatch_xl.css'
							],
							'js': [
							],
							'obj': [
								{
									onInit: function () {
									},
									onMatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_UPDATED,
											"xl");
									},
									onUnmatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_DIED, "xl");
									}
								}
							]
						},
					});
				mediaMatcher.showInfo(false);
				mediaMatcher.preLoadCss(false);
				mediaMatcher.dynamicLoadJS(false);
				mediaMatcher.dynamicLoadCss(true);
				mediaMatcher.dynamicTriggerObj(true);
				mediaMatcher.waitBeforeDynamicLoad(25);
				mediaMatcher.waitForCssIsLoaded(true, 5000);
				mediaMatcher.tryToSupportNativeMediaQueries(true);
				mediaMatcher.init();
				jq(document).ready(function () {
					if (!app.initialized)
						app.init();
				});
			})(jQuery.noConflict());</script>

		<link rel="stylesheet" href="/cssr/offcanvas.css" type="text/css"/>
		<link rel="stylesheet" href="/cssr/app-highlight-teaser.css" type="text/css"/> 

		<script type="text/javascript">
			var $ = jQuery;
			</script>
		<script type="text/javascript" src="/js2/jquery.cookie.js"></script>
		<script type="text/javascript" src="/js2/jquery.lazyload.js"></script>
        <script type="text/javascript" src="/swr-player/plugins/atInternet/xtjwrm_20001.js" ></script>       
		<script type="text/javascript" src="/swr-player/assets/playerUtils.js" ></script>   
		<script type="text/javascript" src="/js2/utilityFunctions.js" ></script>
		<script type="text/javascript" src="/js2/mediathek.js"></script>
		<script type='text/javascript'>
			
			var gBaseHost = window.location.protocol + '//' + window.location.host;
			var gAppName = "";
			var gPlayer = "default";
		</script>
		<!-- http://swrmediathek.de -->
	</head>
	<body class="homepage swr_de overview">
		<div id="szm_old"><!-- SZM1.5-Tag --></div>
<script type="text/javascript">
	function isStringDetected(value) {
		var regexp = new RegExp(value, "gi");
		return (regexp.test(navigator.appVersion)
			|| regexp.test (navigator.userAgent)) ? true : false;
	}

	function isTablet() {
		if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
			return true;
		} else {
			return false;
		}
	}

	$(document).ready(function() {
		window.setTimeout(function() {
			var ak_stat = "swr";
			var ak_mobi = "mobswr";
			var cp_stat = "Seite/stationaer";
			var cp_mobi = "Seite/mobil";
		
			$.ajaxSetup({ cache: true });
			
			// var ivwStart = new Date().getMilliseconds(); 
			
			$.getScript("https://script.ioam.de/iam.js").done(function() {
				
/*				var ivwEnd = new Date().getMilliseconds();
				$.ajax({
					url: gAppName + '/microTimer/ivw/'+(ivwEnd-ivwStart),
					type: "POST",
					success: function (data) { },
					error: function (req, textStatus, errorThrown) { }
				});
*/
				var isMobil = typeof orientation != 'undefined' ? true:false;
				// Tablets zählen stationär
				if (isTablet()) { isMobil = false; }
				if (!isMobil) {
					var iam_data = {
						"st" : ak_stat,
						"cp" : cp_stat
					};
				} else {
					var iam_data = {
						"st" : ak_mobi,
						"cp" : cp_mobi
					};
				}
				iom.c(iam_data, 1);
			});
		}, 1);
	});
	
</script>




<script type="text/javascript">
		<!--
    xtnv = document; //parent.document or top.document or document
		xtsd = "https://logs1241";
		xtsite = 487212;
    
	xtn2 = "55"; // level 2 site ID 
		xtpage = "Video-Extern%3A%3APlanet+Wissen%3A%3AErinnerungen+%C3%A4ndern+sich+mit+der+Zeit";
		xtdi = "0"; //implication degree
    
	var browserType = detectBrowserType();
		xt_multc = "&x1=Planet Wissen - Erinnerungen ändern sich mit der Zeit&x2=Video&x3=Erinnerungen ändern sich mit der Zeit&x5=SWR.de&x6=Nein&x7=Desktop-" + browserType + "&x8=SWR Mediathek";
		xt_an = ""; //user ID
		xt_ac = ""; //category ID
		//do not modify below
		if (window.xtparam != null){window.xtparam += xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; }
	else{window.xtparam = xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; };
		//-->
</script>
<script type="text/javascript" src="/ati/xtcore.js"></script>
<noscript>
<img src="https://logs1241.xiti.com/hit.xiti?s=487212&s2=55&p=Video-Extern%3A%3APlanet+Wissen%3A%3AErinnerungen+%C3%A4ndern+sich+mit+der+Zeit&di=0&an=&ac=" width="1" height="1">
</noscript>
<div id="skiplink">
			<ul><li><a href="index.html#swrsuche">direkt zur Suche</a></li><li><a href="index.html#hauptspalte">direkt zum Inhalt</a></li></ul>
		</div><!-- Ende skiplink -->
		<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">

			<div  id="header">
                <div class="section sectionA">
                    <div class="naviLogo">
                        <div class="naviLogoInner"><a href="/index.htm" title="SWR Mediathek Startseite"><span class="alt">SWR Mediathek</span></a></div>
                    </div>
                    <div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
    <div class="topNaviInner">
        <div class="topNaviBox">
            <ul>
				<li class="topNaviHome"><a href="http://www.swr.de/-/id=116/1p6o6z0/index.html">SWR.de Home</a></li>
				<li class="topNaviCompany"><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Unternehmen</a></li>
				<li class="topNaviSearch" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}">
					<a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href=""><span class="textSearch">Mediathek Suche</span></a>
					<div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
						<form class="searchFormTop" method="post" action="/suche.htm">
							<input class="textinput" autocomplete="off" name="econt" type="text" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value = ''" />
							<input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
							</form>
					</div>
				</li>
            </ul>
        </div>
        <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" tabindex="-1">mehr SWR</div>
        <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
            <ul>
                <li class="naviClose" data-ctrl-offcanvas-trigger="{}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/imgr/programNaviClose.png" alt="schließen"/></span></li>
                <li>
                    <a href="http://SWRAktuell.de">SWR Aktuell</a>
                </li>
                <li>
                    <a href="http://SWRAktuell.de/bw">SWR Aktuell Baden-Württemberg</a>
                </li>
                <li>
                    <a href="http://SWRAktuell.de/rp">SWR Aktuell Rheinland-Pfalz</a>
                </li>
                <li>
                    <a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a>
                </li>
                <li>
                    <a href="http://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html">SWR1 Baden-Württemberg</a>
                </li>
                <li>
                    <a href="http://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html">SWR1 Rheinland-Pfalz</a>
                </li>
                <li>
                    <a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a>
                </li>
                <li>
                    <a href="http://www.swr3.de/startpage/-/id=47310/14mpkol/index.html" target="_blank" >SWR3</a>
                </li>
                <li>
                    <a href="http://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html">SWR4 Baden-Württemberg</a>
                </li>
                <li>
                    <a href="http://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html">SWR4 Rheinland-Pfalz</a>
                </li>
                <li>
                    <a href="http://www.dasding.de/home/-/id=236/1tqw1w7/index.html" target="_blank">DASDING</a>
                </li>
                <li class="naviLast">
                    <a href="http://www.kindernetz.de" target="_blank">Kindernetz</a>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>
<div class="mainNavi" data-ctrl-contentlayer="{id:'contentlayer-menu', views: ['xl','l']}">
	<div class="mainNaviBox">
		<ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvas-menu','activeClass':'aktiv'}">
			<li class="mainNaviMenu" data-ctrl-offcanvas-menu-trigger="{}"><span tabindex="-1"><img src="/imgr/iconMenu.png" alt="SWR" /></span></li>
			<li class="mainNaviTrigger"><span class="mainTrigger" tabindex="-1">Themen</span>
				<ul class="mainNaviSub" data-ctrl-offcanvas-menu-body="{}">
					<li >
												<a href="/content/live.htm" >Live</a>
											</li>
										<li >
												<a href="/sendungverpasst.htm" >Sendung verpasst?</a>
											</li>
										<li >
												<a href="/themalist.htm" >Themen</a>
											</li>
										<li >
												<a href="/tvlist.htm" >Sendungen A-Z</a>
											</li>
										</ul>
			</li>
		</ul>
	</div>
	<div data-ctrl-contentlayer-menu-layers="{}" class="mainNaviTkBox">
		<div id="menu-layer-1" class="contentlayer-item" data-id="menu-layer-1">
				<div class="contentlayer">
					<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
						<div class="wrapper"> 
							<div class="innerWrapper"> 

								</div>
						</div>
					</div>
				</div>
			</div>
		<div id="menu-layer-2" class="contentlayer-item" data-id="menu-layer-2">
				<div class="contentlayer">
					<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
						<div class="wrapper"> 
							<div class="innerWrapper"> 

								</div>
						</div>
					</div>
				</div>
			</div>
		<div id="menu-layer-3" class="contentlayer-item" data-id="menu-layer-3">
				<div class="contentlayer">
					<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
						<div class="wrapper"> 
							<div class="innerWrapper"> 

								</div>
						</div>
					</div>
				</div>
			</div>
		<div id="menu-layer-4" class="contentlayer-item" data-id="menu-layer-4">
				<div class="contentlayer">
					<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
						<div class="wrapper"> 
							<div class="innerWrapper"> 

								</div>
						</div>
					</div>
				</div>
			</div>
		</div>
</div>
</div>
</div>
<div id="content" class="home">
				<div  id="navigation">
					<div class="wrapper">
						<div class="innerWrapper">
							<div class="section sectionA">
							</div>
						</div>
					</div>
				</div>
				<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
					<div class="wrapper">
    <div class="innerWrapper">
        <div class="section sectionZ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
														<script>
															function fixAspect() {
																var jqDiv = $("#SwrPLayerAspect");
																var w = jqDiv.width();
																var h = Math.round(9 * w / 16);
																jqDiv.height(h);

																var fs = (w / 512) * 64; // 16;
																if (fs < 8) {
																	fs = 8;
																}
																if (fs > 20) {
																	fs = 20;
																}

																fs = parseFloat(fs, 10).toFixed(2);
																// alert("fs: "+fs);
																$('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

															}
															jQuery(function () {
																// setup fluid iframes
																jQuery(window).
																	resize(fixAspect);
																fixAspect();
															});
														</script>
														<div id="SwrPLayerAspect" style="width:100%">
															<div id="XPLayer" class="media mediaA">
																<script type="text/javascript">
																			$.ajax(
																				{
																					url: '/AjaxEntry?callback=?',
																					dataType: "jsonp",
																					data: {
																						ekey: "01f16f30-0f11-11e7-9102-005056a12b4c",
																						rand: new Date()
																					},
																					success: function (
																						lucy_entry) {
																						insertPlayerNew(
																							'XPLayer',
																							'100%',
																							'',
																							lucy_entry,
																							MODE_EMBEDDED);
																					},
																					error: function (
																						req,
																						textStatus,
																						errorThrown) {
																						// alert('Error: '+textStatus + ": "+errorThrown);
																					}
																				});
																		</script>
																	</div>
														</div>
													</div>
                                                </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="section sectionC ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="teaserTextCon">
														<p class="dachzeile">
															Planet Wissen</p>
														<h4 class="headline">
															Erinnerungen ändern sich mit der Zeit</h4>
														<div class="teasertext">

															<b>12.4.2017 | 13.00 Uhr  | 1:44 min</b>
																<br/>

															<p class="mediPadBot8">Verfügbar bis: 22.3.2022, 10.37</p>
															<a href="http://ondemand-ww.wdr.de/medp/fsk0/133/1335968/1335968_15534122.mp4" title="Download URL"><img class="mediFloatL" src="/assets/responsiv/iconDownloadTransparenz.png" alt="Download" /></a>
																</div>
													</div>

													<div class="mediaCon">
                                                        <div class="media mediaA mediBoxSizing mediSdgBox">
															<div class="mediSdgBoxL"><a href="/tvshow.htm?show=ea4999b0-a4eb-11e5-abd4-0026b975e0ea" >aus der Sendung:</a></div>
															<div class="mediSdgBoxR"><a href="/tvshow.htm?show=ea4999b0-a4eb-11e5-abd4-0026b975e0ea" ><img src="/img/0/d/1/0d1e4e3ce8a2b3962c3b21457363f982" class="img" title="Planet Wissen" alt="Planet Wissen"/></a></div>
															<div class="mediSdgBoxB"><span class="mediBoxSizing mediSdgBoxBText"><a href="/tvshow.htm?show=ea4999b0-a4eb-11e5-abd4-0026b975e0ea" >Alle Clips der Sendung in der Mediathek</a></span></div>
                                                        </div>
                                                    </div>

												</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die beliebtesten Clips aus der Sendung</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id5_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id5_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id5_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3575d350-0999-11e7-82fb-005056a10824" >
																<img src="/img/8/3/8/838e2630b2c9307925c055e410d5323d" class="img" alt="Die vier Grundsätze der Reformatoren" title="Die vier Grundsätze der Reformatoren"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=3575d350-0999-11e7-82fb-005056a10824">
																	Die vier Grundsätze der Reformatoren</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3575ac40-0999-11e7-82fb-005056a10824" >
																<img src="/img/1/3/c/13c6c16e6413d15b70b2a0886c53a836" class="img" alt="Die Glaubensreform – Von Mitteleuropa in die ganze Welt" title="Die Glaubensreform – Von Mitteleuropa in die ganze Welt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=3575ac40-0999-11e7-82fb-005056a10824">
																	Die Glaubensreform – Von Mitteleuropa in die ganze Welt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=15635f60-b84f-11e6-8e1e-005056a12b4c" >
																<img src="/img/e/e/2/ee25c68a9ebd47606544a84f8939b329" class="img" alt="Mahlzeit – Warum gemeinsames Essen so wichtig ist" title="Mahlzeit – Warum gemeinsames Essen so wichtig ist"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=15635f60-b84f-11e6-8e1e-005056a12b4c">
																	Mahlzeit – Warum gemeinsames Essen so wichtig ist</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=01f12112-0f11-11e7-9102-005056a12b4c" >
																<img src="/img/7/1/a/71a1e79c7cb958bd78914ea092250da3" class="img" alt="Immer wieder etwas Neues wagen" title="Immer wieder etwas Neues wagen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=01f12112-0f11-11e7-9102-005056a12b4c">
																	Immer wieder etwas Neues wagen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=01f0fa00-0f11-11e7-9102-005056a12b4c" >
																<img src="/img/1/e/5/1e5e811f037d49b5523d100dc7b0171d" class="img" alt="Wir speichern viele Erinnerungen anders ab" title="Wir speichern viele Erinnerungen anders ab"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=01f0fa00-0f11-11e7-9102-005056a12b4c">
																	Wir speichern viele Erinnerungen anders ab</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ab872da0-1876-11e7-9102-005056a12b4c" >
																<img src="/img/1/6/4/164bcc18c31580bf881e57e902c8db1c" class="img" alt="Wie die Menschen sesshaft wurden" title="Wie die Menschen sesshaft wurden"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=ab872da0-1876-11e7-9102-005056a12b4c">
																	Wie die Menschen sesshaft wurden</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1c5ba9c0-1e6c-11e7-82fb-005056a10824" >
																<img src="/img/a/6/1/a615fbbe2d4ddbd000818a1f6ff2f247" class="img" alt="Warum wir Menschen sesshaft wurden" title="Warum wir Menschen sesshaft wurden"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=1c5ba9c0-1e6c-11e7-82fb-005056a10824">
																	Warum wir Menschen sesshaft wurden</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f61358e0-1da2-11e7-9102-005056a12b4c" >
																<img src="/img/2/7/1/2716d77d2955c9b04667c944bc8abf86" class="img" alt="Die magische Welt der Tattoos " title="Die magische Welt der Tattoos "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=f61358e0-1da2-11e7-9102-005056a12b4c">
																	Die magische Welt der Tattoos </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bedad1c0-1e09-11e7-82fb-005056a10824" >
																<img src="/img/1/f/7/1f7eb5b8193b32250000112ec36f96d9" class="img" alt="Karrierebremse Tattoo?" title="Karrierebremse Tattoo?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=bedad1c0-1e09-11e7-82fb-005056a10824">
																	Karrierebremse Tattoo?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=34ab2252-0f15-11e7-9102-005056a12b4c" >
																<img src="/img/9/2/0/920d94898cd3439b003f4c5409f13d9d" class="img" alt="Heiko Gantenberg – Künstler im Tattoo-Studio" title="Heiko Gantenberg – Künstler im Tattoo-Studio"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=34ab2252-0f15-11e7-9102-005056a12b4c">
																	Heiko Gantenberg – Künstler im Tattoo-Studio</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f4366e40-0024-11e7-9102-005056a12b4c" >
																<img src="/img/c/4/0/c40597be4999b921b87ba15fcf07c5c4" class="img" alt="Mallorquinischer Fußball in deutscher Hand" title="Mallorquinischer Fußball in deutscher Hand"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=f4366e40-0024-11e7-9102-005056a12b4c">
																	Mallorquinischer Fußball in deutscher Hand</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=69e36170-0f02-11e7-82fb-005056a10824" >
																<img src="/img/3/1/0/3108e628f4f437161265b4cd988c144e" class="img" alt="1 Minute mit: Jürgen Mayer, Journalist " title="1 Minute mit: Jürgen Mayer, Journalist "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=69e36170-0f02-11e7-82fb-005056a10824">
																	1 Minute mit: Jürgen Mayer, Journalist </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=46ffc5f0-0984-11e7-9102-005056a12b4c" >
																<img src="/img/4/0/0/400a31a002ead8a505cbb0eccc5ce2e2" class="img" alt="Warum wir Mallorca so lieben " title="Warum wir Mallorca so lieben "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=46ffc5f0-0984-11e7-9102-005056a12b4c">
																	Warum wir Mallorca so lieben </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c95e7400-89e7-11e6-8e1e-005056a12b4c" >
																<img src="/img/f/2/b/f2bf6fc6f53e259ca1c1a1656af8cd88" class="img" alt="Justizirrtum – Unschuldig hinter Gittern" title="Justizirrtum – Unschuldig hinter Gittern"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=c95e7400-89e7-11e6-8e1e-005056a12b4c">
																	Justizirrtum – Unschuldig hinter Gittern</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f099edc0-1384-11e7-82fb-005056a10824" >
																<img src="/img/4/c/8/4c8d918f2c704b9f4913a624574b03ba" class="img" alt="Hinter den Kulissen des Bundestages" title="Hinter den Kulissen des Bundestages"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=f099edc0-1384-11e7-82fb-005056a10824">
																	Hinter den Kulissen des Bundestages</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id5_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id5_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper teaserColored">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Tagestipp</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_0-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=a74e8790-1e09-11e7-9102-005056a12b4c" >
												<img src="/img/9/5/7/9572c5380148a184e1d5666015f910c2" class="img" alt="Die Pierre M. Krause Show: Mit Christine Prayon &amp; Musik von Milky Chance" title="Die Pierre M. Krause Show: Mit Christine Prayon &amp; Musik von Milky Chance"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=a74e8790-1e09-11e7-9102-005056a12b4c">
													Die Pierre M. Krause Show: Mit Christine Prayon &amp; Musik von Milky Chance</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_0-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_0-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">LIVE</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/live.htm" >
												<img src="/img/6/d/9/6d91787f3ad978a9fed7990c4e9733fb" class="img" alt="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN" title="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/live.htm">
													TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">TIPPS der Redaktion</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id7_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id7_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id7_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=af93ac50-1ea4-11e7-82fb-005056a10824" >
																<img src="/img/b/e/2/be223ac1676dfd744bd44cf8fbae8d7a" class="img" alt="Der NSU-Komplex. Die Rekonstruktion einer beispiellosen Jagd" title="Der NSU-Komplex. Die Rekonstruktion einer beispiellosen Jagd"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=af93ac50-1ea4-11e7-82fb-005056a10824">
																	Der NSU-Komplex. Die Rekonstruktion einer beispiellosen Jagd</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7a11b610-ef63-11e5-9a86-0026b975e0ea" >
																<img src="/img/4/8/e/48e60ce692156c760f450c71006d9a92" class="img" alt="Terror von Rechts - Die neue Bedrohung" title="Terror von Rechts - Die neue Bedrohung"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=7a11b610-ef63-11e5-9a86-0026b975e0ea">
																	Terror von Rechts - Die neue Bedrohung</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9f5e0102-1f67-11e7-9102-005056a12b4c" >
																<img src="/img/6/8/b/68ba978bd5d8504b9c19397693e4d37e" class="img" alt="grünzeug vom 13. April 2017" title="grünzeug vom 13. April 2017"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=9f5e0102-1f67-11e7-9102-005056a12b4c">
																	grünzeug vom 13. April 2017</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=15635f60-b84f-11e6-8e1e-005056a12b4c" >
																<img src="/img/e/e/2/ee25c68a9ebd47606544a84f8939b329" class="img" alt="Mahlzeit - Warum gemeinsames Essen so wichtig ist" title="Mahlzeit - Warum gemeinsames Essen so wichtig ist"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=15635f60-b84f-11e6-8e1e-005056a12b4c">
																	Mahlzeit - Warum gemeinsames Essen so wichtig ist</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a6486cb0-1ece-11e7-9102-005056a12b4c" >
																<img src="/img/1/1/c/11c56699dd9ec49fc7c2f12ccdfcd20f" class="img" alt="Parkinson - Leben mit der Krankheit | Kaffee oder Tee" title="Parkinson - Leben mit der Krankheit | Kaffee oder Tee"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=a6486cb0-1ece-11e7-9102-005056a12b4c">
																	Parkinson - Leben mit der Krankheit | Kaffee oder Tee</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7a92bfc0-1e89-11e7-82fb-005056a10824" >
																<img src="/img/c/e/e/cee353218605aa1f6c59447b044fdcf5" class="img" alt="Schwäbisch schwätza | Freunde in der Mäulesmühle" title="Schwäbisch schwätza | Freunde in der Mäulesmühle"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=7a92bfc0-1e89-11e7-82fb-005056a10824">
																	Schwäbisch schwätza | Freunde in der Mäulesmühle</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b3479001-1e09-11e7-9102-005056a12b4c" >
																<img src="/img/c/b/f/cbf8da656fcef16b1fc1c209082fe53c" class="img" alt="Die Tunnelbauer von Stuttgart 21 | MENSCH LEUTE" title="Die Tunnelbauer von Stuttgart 21 | MENSCH LEUTE"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=b3479001-1e09-11e7-9102-005056a12b4c">
																	Die Tunnelbauer von Stuttgart 21 | MENSCH LEUTE</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ec532ff0-1e93-11e7-9102-005056a12b4c" >
																<img src="/img/1/e/9/1e93138ba408ccce85c6167dbda4f971" class="img" alt="natürlich! vom 11. April 2017" title="natürlich! vom 11. April 2017"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=ec532ff0-1e93-11e7-9102-005056a12b4c">
																	natürlich! vom 11. April 2017</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a43d4ff0-1e09-11e7-82fb-005056a10824" >
																<img src="/img/d/2/4/d241a7e1bc7472606bcdcdcc541de196" class="img" alt="Verkehrsunfall - Wie verhalte ich mich richtig? | Kaffee oder Tee" title="Verkehrsunfall - Wie verhalte ich mich richtig? | Kaffee oder Tee"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=a43d4ff0-1e09-11e7-82fb-005056a10824">
																	Verkehrsunfall - Wie verhalte ich mich richtig? | Kaffee oder Tee</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bca4b7e0-1e09-11e7-82fb-005056a10824" >
																<img src="/img/d/1/d/d1d1647732c941068be353b8ef6b6293" class="img" alt="Sag die Wahrheit" title="Sag die Wahrheit"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=bca4b7e0-1e09-11e7-82fb-005056a10824">
																	Sag die Wahrheit</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ab872da0-1876-11e7-9102-005056a12b4c" >
																<img src="/img/1/6/4/164bcc18c31580bf881e57e902c8db1c" class="img" alt="Wie die Menschen sesshaft wurden | Planet Wissen" title="Wie die Menschen sesshaft wurden | Planet Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=ab872da0-1876-11e7-9102-005056a12b4c">
																	Wie die Menschen sesshaft wurden | Planet Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b9422bf3-1e09-11e7-9102-005056a12b4c" >
																<img src="/img/d/9/a/d9aed366d7bdf2dd8c3e3acc933ef25d" class="img" alt="Meister des Alltags" title="Meister des Alltags"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=b9422bf3-1e09-11e7-9102-005056a12b4c">
																	Meister des Alltags</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id7_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id7_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper teaserColored">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Thema</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id8_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id8_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id8_0-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/sport.htm" >
												<img src="/img/a/f/a/afa3371a7d0a6dcc38478125f0e0cfba" class="img" alt="Sport am Wochenende" title="Sport am Wochenende"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/sport.htm">
													Sport am Wochenende</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id8_0-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id8_0-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">70 Jahre Rheinland-Pfalz</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id8_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id8_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id8_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id8_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/70_jahre_rheinland_pfalz___fundstuecke_aus_unserem_archiv.htm" >
												<img src="/img/c/7/b/c7bddbc443ef1354fc41542b1a90567b" class="img" alt="Fundstücke aus unserem Archiv" title="Fundstücke aus unserem Archiv"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/70_jahre_rheinland_pfalz___fundstuecke_aus_unserem_archiv.htm">
													Fundstücke aus unserem Archiv</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id8_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id8_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id8_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id8_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper">
				<div class="innerWrapper">
		<div class="section sectionZ hasTitle">
							<h2 class="rasterHeadline">Meist gesehen</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modHeadline">
			<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'contentplayer-07-01','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
				<div class="box " data-ctrl-listid-entry="{}">
					<div class="teaser">
						<div class="linklist">
							<ul class="list">
								<li>
										<a href="https://swrmediathek.de/player.htm?show=2b9b5240-1edb-11e7-82fb-005056a10824">Vom Hasen und anderen Ostergeschichten | Landesschau Baden-Württemberg</a>									
										</li>
								<li>
										<a href="https://swrmediathek.de/player.htm?show=7a92bfc0-1e89-11e7-82fb-005056a10824">Schwäbisch schwätza | Freunde in der Mäulesmühle</a>									
										</li>
								<li>
										<a href="https://swrmediathek.de/player.htm?show=bedad1c0-1e09-11e7-82fb-005056a10824">Karrierebremse Tattoo?| Planet Wissen</a>									
										</li>
								<li>
										<a href="https://swrmediathek.de/player.htm?show=fe04f420-058b-11e7-9102-005056a12b4c">Die Fallers - Folge 930: Intensivstation</a>									
										</li>
								<li>
										<a href="https://swrmediathek.de/player.htm?show=b3479001-1e09-11e7-9102-005056a12b4c">Die Tunnelbauer von Stuttgart 21 | MENSCH LEUTE</a>									
										</li>
								<li>
										<a href="https://swrmediathek.de/player.htm?show=31e85af0-1c1d-11e7-9102-005056a12b4c">Leben mit der Schuld | Nachtcafé</a>									
										</li>
								</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionC hasTitle">
							<h2 class="rasterHeadline">Online First</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id9_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id9_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id9_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=a42fee60-428f-11e6-9076-0026b975f2e6" >
												<img src="/img/2/1/e/21e576de701585023b084d6216994156" class="img" alt="made in Südwest: Viva la VIA - die Kult-Fliesen | 12.4.2017 | 18.15 Uhr" title="made in Südwest: Viva la VIA - die Kult-Fliesen | 12.4.2017 | 18.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=a42fee60-428f-11e6-9076-0026b975f2e6">
													made in Südwest: Viva la VIA - die Kult-Fliesen | 12.4.2017 | 18.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=9f5e0102-1f67-11e7-9102-005056a12b4c" >
												<img src="/img/6/8/b/68ba978bd5d8504b9c19397693e4d37e" class="img" alt="grünzeug vom 13. April 2017 | 13.4.2017 | 18.15 Uhr" title="grünzeug vom 13. April 2017 | 13.4.2017 | 18.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=9f5e0102-1f67-11e7-9102-005056a12b4c">
													grünzeug vom 13. April 2017 | 13.4.2017 | 18.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=af93ac50-1ea4-11e7-82fb-005056a10824" >
												<img src="/img/b/e/2/be223ac1676dfd744bd44cf8fbae8d7a" class="img" alt="Dokumentarfilm: Der NSU-Komplex. Die Rekonstruktion einer beispiellosen Jagd | 12.4.2017 | 23.45 Uhr" title="Dokumentarfilm: Der NSU-Komplex. Die Rekonstruktion einer beispiellosen Jagd | 12.4.2017 | 23.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=af93ac50-1ea4-11e7-82fb-005056a10824">
													Dokumentarfilm: Der NSU-Komplex. Die Rekonstruktion einer beispiellosen Jagd | 12.4.2017 | 23.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=7a11b610-ef63-11e5-9a86-0026b975e0ea" >
												<img src="/img/4/8/e/48e60ce692156c760f450c71006d9a92" class="img" alt="Dokumentarfilm: Terror von Rechts - Die neue Bedrohung | 13.4.2017 | 1.15 Uhr" title="Dokumentarfilm: Terror von Rechts - Die neue Bedrohung | 13.4.2017 | 1.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=7a11b610-ef63-11e5-9a86-0026b975e0ea">
													Dokumentarfilm: Terror von Rechts - Die neue Bedrohung | 13.4.2017 | 1.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=3575d350-0999-11e7-82fb-005056a10824" >
												<img src="/img/8/3/8/838e2630b2c9307925c055e410d5323d" class="img" alt="Planet Wissen: Die vier Grundsätze der Reformatoren | 13.4.2017 | 13.00 Uhr" title="Planet Wissen: Die vier Grundsätze der Reformatoren | 13.4.2017 | 13.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=3575d350-0999-11e7-82fb-005056a10824">
													Planet Wissen: Die vier Grundsätze der Reformatoren | 13.4.2017 | 13.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=75e0cb20-c5ce-11e6-a5fb-005056a10824" >
												<img src="/img/9/b/0/9b06b99c001f5e6f08c8e3491fe04116" class="img" alt="Eisenbahn-Romantik: Lokhits und Anlagenschlager | 13.4.2017 | 14.15 Uhr" title="Eisenbahn-Romantik: Lokhits und Anlagenschlager | 13.4.2017 | 14.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=75e0cb20-c5ce-11e6-a5fb-005056a10824">
													Eisenbahn-Romantik: Lokhits und Anlagenschlager | 13.4.2017 | 14.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=3a75ead0-1f5f-11e7-82fb-005056a10824" >
												<img src="/img/3/2/b/32b4fc0a4caa9f41e22a6fc46bf9dbc0" class="img" alt="Wir in Rheinland-Pfalz: MarktFrisch in Oggersheim | 13.4.2017 | 18.15 Uhr" title="Wir in Rheinland-Pfalz: MarktFrisch in Oggersheim | 13.4.2017 | 18.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=3a75ead0-1f5f-11e7-82fb-005056a10824">
													Wir in Rheinland-Pfalz: MarktFrisch in Oggersheim | 13.4.2017 | 18.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=fd8c60c0-cdbc-11e6-a5fb-005056a10824" >
												<img src="/img/f/0/1/f0104878b5894fe91cce0fae1818d0ec" class="img" alt="Geschichtsdokumentationen: Manufakturen heute - Zwischen Zeitgeist und Tradition | 14.4.2017 | 11.00 Uhr" title="Geschichtsdokumentationen: Manufakturen heute - Zwischen Zeitgeist und Tradition | 14.4.2017 | 11.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=fd8c60c0-cdbc-11e6-a5fb-005056a10824">
													Geschichtsdokumentationen: Manufakturen heute - Zwischen Zeitgeist und Tradition | 14.4.2017 | 11.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=b08da020-1e09-11e7-82fb-005056a10824" >
												<img src="/img/a/b/d/abdec30716edb568e74ca1c2e517f33f" class="img" alt="Fahr mal hin: Wilde Katzen - romantische Wälder | 14.4.2017 | 18.15 Uhr" title="Fahr mal hin: Wilde Katzen - romantische Wälder | 14.4.2017 | 18.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=b08da020-1e09-11e7-82fb-005056a10824">
													Fahr mal hin: Wilde Katzen - romantische Wälder | 14.4.2017 | 18.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=f04b24c0-f840-11e5-94e5-0026b975e0ea" >
												<img src="/img/4/6/c/46c49f0082777b20e3d7b3b8e577ad2b" class="img" alt="Nachtcafé - Entscheidungen fürs Leben | 14.4.2017 | 21.45 Uhr" title="Nachtcafé - Entscheidungen fürs Leben | 14.4.2017 | 21.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=f04b24c0-f840-11e5-94e5-0026b975e0ea">
													Nachtcafé - Entscheidungen fürs Leben | 14.4.2017 | 21.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=24fdffa1-8188-11e6-aaed-0026b975e0ea" >
												<img src="/img/a/d/8/ad875f1b922a7b6c785e9dae6debb377" class="img" alt="Eisenbahn-Romantik: Bahnabenteuer Türkei | 18.4.2017 | 14.45 Uhr" title="Eisenbahn-Romantik: Bahnabenteuer Türkei | 18.4.2017 | 14.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=24fdffa1-8188-11e6-aaed-0026b975e0ea">
													Eisenbahn-Romantik: Bahnabenteuer Türkei | 18.4.2017 | 14.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=53ef50b0-8c6f-11e6-8e1e-005056a12b4c" >
												<img src="/img/d/7/4/d749cf5a5ba4f07bc1aabf79e013643c" class="img" alt="Eisenbahn-Romantik: Zuckersusi und Strampelbahn | 19.4.2017 | 14.45 Uhr" title="Eisenbahn-Romantik: Zuckersusi und Strampelbahn | 19.4.2017 | 14.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=53ef50b0-8c6f-11e6-8e1e-005056a12b4c">
													Eisenbahn-Romantik: Zuckersusi und Strampelbahn | 19.4.2017 | 14.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=894e0780-df9d-11e5-bccf-0026b975e0ea" >
												<img src="/img/d/f/0/df0218de6449d5cc7b11a0d344dfacc7" class="img" alt="Eisenbahn-Romantik: Nächtlicher Blick auf Virginias Bahnen | 20.4.2017 | 14.45 Uhr" title="Eisenbahn-Romantik: Nächtlicher Blick auf Virginias Bahnen | 20.4.2017 | 14.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=894e0780-df9d-11e5-bccf-0026b975e0ea">
													Eisenbahn-Romantik: Nächtlicher Blick auf Virginias Bahnen | 20.4.2017 | 14.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=71398050-a4f7-11e6-8e1e-005056a12b4c" >
												<img src="/img/b/f/c/bfc8fefc7ca90326e0242aaaf410d5ff" class="img" alt="länder menschen abenteuer: USA - Auf der grünen Welle | 23.4.2017 | 14.30 Uhr" title="länder menschen abenteuer: USA - Auf der grünen Welle | 23.4.2017 | 14.30 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=71398050-a4f7-11e6-8e1e-005056a12b4c">
													länder menschen abenteuer: USA - Auf der grünen Welle | 23.4.2017 | 14.30 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=86cf7930-5604-11e5-bd5a-0026b975f2e6" >
												<img src="/img/1/4/4/144a50676574e03e7b39eb8304de0c0c" class="img" alt="Eisenbahn-Romantik: Im Trenino Verde durch Sardinien | 24.4.2017 | 14.45 Uhr" title="Eisenbahn-Romantik: Im Trenino Verde durch Sardinien | 24.4.2017 | 14.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=86cf7930-5604-11e5-bd5a-0026b975f2e6">
													Eisenbahn-Romantik: Im Trenino Verde durch Sardinien | 24.4.2017 | 14.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=6b6766c0-be83-11e5-a04b-0026b975e0ea" >
												<img src="/img/f/f/1/ff1a65ffcefa385e07e76fb91fa6a1ca" class="img" alt="betrifft: Schöne neue Essenswelt - Die Angst vor Weizen, Milch und Co. | 26.4.2017 | 20.15 Uhr" title="betrifft: Schöne neue Essenswelt - Die Angst vor Weizen, Milch und Co. | 26.4.2017 | 20.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=6b6766c0-be83-11e5-a04b-0026b975e0ea">
													betrifft: Schöne neue Essenswelt - Die Angst vor Weizen, Milch und Co. | 26.4.2017 | 20.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=b6ad6350-480d-11e6-a659-0026b975e0ea" >
												<img src="/img/5/e/2/5e2b90c619884dc719a70c281da19dab" class="img" alt="betrifft: Der Fahrradkrieg - Wem gehört die Stadt? | 3.5.2017 | 20.15 Uhr" title="betrifft: Der Fahrradkrieg - Wem gehört die Stadt? | 3.5.2017 | 20.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=b6ad6350-480d-11e6-a659-0026b975e0ea">
													betrifft: Der Fahrradkrieg - Wem gehört die Stadt? | 3.5.2017 | 20.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id9_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id9_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id9_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id9_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Spielfilm &amp; Serie</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id10_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id10_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id10_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ad7e97e0-19d6-11e7-82fb-005056a10824" >
																<img src="/img/0/c/d/0cd215679c078dc8fbed995882259732" class="img" alt="Utta Danella - Die andere Eva" title="Utta Danella - Die andere Eva"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=ad7e97e0-19d6-11e7-82fb-005056a10824">
																	Utta Danella - Die andere Eva</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=32de9040-19f8-11e7-9102-005056a12b4c" >
																<img src="/img/4/c/3/4c3639fdee4ad3da075a13b3e542f17b" class="img" alt="Therapie und Praxis" title="Therapie und Praxis"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=32de9040-19f8-11e7-9102-005056a12b4c">
																	Therapie und Praxis</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fe04f420-058b-11e7-9102-005056a12b4c" >
																<img src="/img/c/a/8/ca8d46cffc3be5753a58ed6a29f05a9b" class="img" alt="Die Fallers" title="Die Fallers"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=fe04f420-058b-11e7-9102-005056a12b4c">
																	Die Fallers</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/spielfilm.htm" >
																<img src="/img/c/3/d/c3d79d8cce97f406c04652b976f7731d" class="img" alt="Spielfilm &amp; Serie" title="Spielfilm &amp; Serie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/spielfilm.htm">
																	Spielfilm &amp; Serie</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id10_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id10_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Sport</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id11_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id11_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id11_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=347c3940-1f5f-11e7-82fb-005056a10824" >
																<img src="/img/e/e/4/ee452f72fbb1b0dc09d78cd5e2621105" class="img" alt="&#034;Man hat ein ungutes Gefühl&#034;" title="&#034;Man hat ein ungutes Gefühl&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=347c3940-1f5f-11e7-82fb-005056a10824">
																	&#034;Man hat ein ungutes Gefühl&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b5e6caf1-1ba3-11e7-9102-005056a12b4c" >
																<img src="/img/1/5/c/15cf35a77474c4bca658808a69524fd6" class="img" alt="Tod von Birgit Dressel" title="Tod von Birgit Dressel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=b5e6caf1-1ba3-11e7-9102-005056a12b4c">
																	Tod von Birgit Dressel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fa4a3550-1d61-11e7-9102-005056a12b4c" >
																<img src="/img/8/4/0/840560b21d70e15c6d0a0709b7816fb8" class="img" alt="Die Derbybilanz der Polizei" title="Die Derbybilanz der Polizei"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=fa4a3550-1d61-11e7-9102-005056a12b4c">
																	Die Derbybilanz der Polizei</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/sport.htm" >
																<img src="/img/7/8/d/78dc857f1a405acc88b68be5e4ebfbef" class="img" alt="Sport" title="Sport"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/sport.htm">
																	Sport</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id11_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id11_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Comedy, Show &amp; Talk</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id12_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id12_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id12_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a74e8790-1e09-11e7-9102-005056a12b4c" >
																<img src="/img/7/9/4/794caab5e0a1f32f1588bc7d7bd80139" class="img" alt="Pierre M. Krause Show: Mit Christine Prayon &amp; Musik von Milky Chance" title="Pierre M. Krause Show: Mit Christine Prayon &amp; Musik von Milky Chance"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=a74e8790-1e09-11e7-9102-005056a12b4c">
																	Pierre M. Krause Show: Mit Christine Prayon &amp; Musik von Milky Chance</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bca4b7e0-1e09-11e7-82fb-005056a10824" >
																<img src="/img/d/1/d/d1d1647732c941068be353b8ef6b6293" class="img" alt="Sag die Wahrheit" title="Sag die Wahrheit"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=bca4b7e0-1e09-11e7-82fb-005056a10824">
																	Sag die Wahrheit</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b9422bf3-1e09-11e7-9102-005056a12b4c" >
																<img src="/img/d/9/a/d9aed366d7bdf2dd8c3e3acc933ef25d" class="img" alt="Meister des Alltags" title="Meister des Alltags"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=b9422bf3-1e09-11e7-9102-005056a12b4c">
																	Meister des Alltags</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/comedy_show_talk.htm" >
																<img src="/img/5/9/4/59465f9b195e8e7c68b4d8e1e23cd785" class="img" alt="Comedy, Show &amp; Talk" title="Comedy, Show &amp; Talk"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/comedy_show_talk.htm">
																	Comedy, Show &amp; Talk</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id12_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id12_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">RUBRIKEN</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id13_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id13_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id13_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/ratgeber.htm" >
																<img src="/img/c/2/5/c2553722d34cb7ecf6c56289d1761469" class="img" alt="Ratgeber" title="Ratgeber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/ratgeber.htm">
																	Ratgeber</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/wissen.htm" >
																<img src="/img/1/8/8/188555e3a896b9dcc35f2465646f4c88" class="img" alt="Wissen" title="Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/wissen.htm">
																	Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kultur.htm" >
																<img src="/img/4/8/4/48480063dda92c85e10f9d2a026acffa" class="img" alt="Kultur" title="Kultur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/kultur.htm">
																	Kultur</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kinder.htm" >
																<img src="/img/6/4/2/642720b1384d71820dcb6e77e4fc0177" class="img" alt="Kinder" title="Kinder"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/kinder.htm">
																	Kinder</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id13_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id13_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RADIO</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284650" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Baden-Württemberg" alt="SWR1 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284650" >SWR1 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284650" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284660" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Rheinland-Pfalz" alt="SWR1 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284660" >SWR1 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284660" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284670" >
															<img src="/img/c/e/2/ce2c97620e8922e3e39131161c6923a5" class="img" title="SWR2" alt="SWR2"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284670" >SWR2</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284670" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284680" >
															<img src="/img/2/a/9/2a9f07c95e5062230bb3f9c42ca39f54" class="img" title="SWR3" alt="SWR3"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284680" >SWR3</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284680" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper teaserColored ">
				<div class="innerWrapper">
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284690" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Baden-Württemberg" alt="SWR4 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284690" >SWR4 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284690" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284700" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Rheinland-Pfalz" alt="SWR4 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284700" >SWR4 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284700" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/dasding.htm" >
															<img src="/img/f/5/d/f5de3b02c0d7ccb6ba25b0be8a9995c1" class="img" title="DASDING" alt="DASDING"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/dasding.htm" >DASDING</a>
													</h4>
													<div class="teasertext">
														<a href="/content/dasding.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell.htm" >
															<img src="/img/e/5/3/e53237020509a37e6532a38aad26dab8" class="img" title="SWR Aktuell" alt="SWR Aktuell"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/swraktuell.htm" >SWR Aktuell</a>
													</h4>
													<div class="teasertext">
														<a href="/content/swraktuell.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/barrierefrei.htm" >
																<img src="/img/0/9/8/09894fb115179e71b29651a8d893beac" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/barrierefrei.htm">Mediathek Barrierearm</a>
														</h4>
														<div class="teasertext">
															<a href="/content/barrierefrei.htm">Untertitel, Audiodeskription und Gebärdensprache</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/letzte_chance.htm" >
																<img src="/img/a/e/0/ae06bb8e361f6f48a50082f4af0f74a5" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/letzte_chance.htm">Letzte Chance</a>
														</h4>
														<div class="teasertext">
															<a href="/content/letzte_chance.htm">Nur noch kurze Zeit online</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/podcast_uebersicht.htm" >
																<img src="/img/5/7/4/574aef18edcb7053d5591f70d958025a" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/podcast_uebersicht.htm">Podcast</a>
														</h4>
														<div class="teasertext">
															<a href="/content/podcast_uebersicht.htm">Alle Podcastangebote des SWR</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div></div>
			</div>
			<div id="footer">
	<div class="wrapper accent">
		<div class="innerWrapper">
			<div class="section sectionA">
				<div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
					<ul class="footerNaviList">
						<li class="footerNaviHead footerNaviHead1">
							<div data-ctrl-collfoot-entry="{'id':'a1'}">
								<div data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a1-arrow="{}" tabindex="-1">Service</span>
									<ul data-ctrl-collfoot-a1-body="{}">
										<li><a href="http://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html">Kontakt</a></li>
										<li></li>
										<li><a href="http://www.swr.de/a-z/-/id=3610/tsxm4g/index.html">A-Z</a></li>
										<li><a href="http://www.swr.de/hilfe/-/id=3292/kq7b20/index.html">Hilfe</a></li>
									</ul>
								</div>
							</div>
						</li>
						<li class="footerNaviHead footerNaviHead2">
							<div data-ctrl-collfoot-entry="{'id':'a2'}">
								<div data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a2-arrow="{}" tabindex="-1">Themen</span>
									<ul data-ctrl-collfoot-a2-body="{}">
										<li><a href="http://www.swr.de/landesschau-aktuell/-/id=13830988/ypzx6n/index.html">Nachrichten</a></li>
										<li><a href="http://www.swr.de/landesschau-aktuell/sport/-/id=13831144/uo2kw5/index.html">Sport</a></li>
										<li><a href="http://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html">Ratgeber</a></li>
										<li><a href="http://www.swr.de/wissen/-/id=253126/lqckpe/index.html">Wissen</a></li>
										<li><a href="http://www.swr.de/kultur/-/id=3270/g5kly2/index.html">Kultur</a></li>
										<li><a href="http://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html">Unterhaltung</a></li>
										<li><a href="http://www.kindernetz.de" target="_blank">Kinder</a></li>
										<li><a href="http://www.swr.de/archiv/-/id=6640190/r52t6u/index.html">Archiv</a></li>
									</ul>
								</div>
							</div>
						</li>
						<li class="footerNaviHead footerNaviHead3">
							<div data-ctrl-collfoot-entry="{'id':'a3'}">
								<div data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a3-arrow="{}" tabindex="-1">Fernsehen</span>
									<ul data-ctrl-collfoot-a3-body="{}">
										<li><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a></li>
										<li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">TV-Programm</a></li>
										<li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html">Live</a></li>
										<li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html">Sendungen von A-Z</a></li>
										<li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html">Videotext</a></li>
										<li><a href="http://www.swr.de/mitschnittdienst/-/id=241648/uenh7x/index.html">Mitschnittdienst</a></li>										
									</ul>
								</div>
							</div>
						</li>
						<li class="footerNaviHead footerNaviHead4">
							<div data-ctrl-collfoot-entry="{'id':'a4'}">
								<div data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a4-arrow="{}" tabindex="-1">Radio</span>
									<ul data-ctrl-collfoot-a4-body="{}">
										<li><a href="http://www.swr.de/swr1/-/id=266634/1kqaztk/index.html">SWR1</a></li>
										<li><a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a></li>
										<li><a href="http://www.swr3.de" target="_blank">SWR3</a></li>
										<li><a href="http://www.swr.de/swr4/-/id=266578/19hatv2/index.html">SWR4</a></li>
										<li><a href="http://www.dasding.de" target="_blank">DASDING</a></li>
									</ul>
								</div>
							</div>
						</li>
						<li class="footerNaviHead footerNaviHead5">
							<div data-ctrl-collfoot-entry="{'id':'a5'}">
								<div data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a5-arrow="{}" tabindex="-1">Mediathek</span>
									<ul data-ctrl-collfoot-a5-body="{}">
										<li><a href="http://swrmediathek.de">Übersicht</a></li>
										<li><a href="http://swrmediathek.de/content/live.htm">Live</a></li>
										<li><a href="http://swrmediathek.de/sendungverpasst.htm">Sendung verpasst?</a></li>
										<li><a href="http://swrmediathek.de/themalist.htm">Themen</a></li>
										<li><a href="http://swrmediathek.de/tvlist.htm">Sendungen A-Z</a></li>
									</ul>
								</div>
							</div>
						</li>
						<li class="footerNaviHead footerNaviHead6">
							<div data-ctrl-collfoot-entry="{'id':'a6'}">
								<div data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a6-arrow="{}" tabindex="-1">Der SWR</span>
									<ul data-ctrl-collfoot-a6-body="{}">
										<li><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Unternehmen</a></li>
										<li><a href="http://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html">Organisation</a></li>
										<li><a href="http://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html">Gremien</a></li>
										<li><a href="http://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html">Karriere</a></li>
										<li><a href="http://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html">Kommunikation</a></li>
										<li><a href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a></li>
										<li><a href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">Datenschutz</a></li>									
									</ul>
								</div>
							</div>
						</li>
					</ul>
				</div>
				<div class="footerCopy">
					<ul class="footerCopyList">
						<li>Der SWR ist Mitglied der ARD</li>
						<li class="footerCopyLink">
							<a href="http://www.ard.de">
								<img alt="ARD" src="/imgr/logo/logoARD.png">
							</a>
						</li>
						<li class="footerCopyLast">© SWR 2015 </li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<script type='text/javascript'>
					var _sf_async_config = {};
					_sf_async_config.uid = 61714;
					_sf_async_config.domain = 'swrmediathek.de';
					_sf_async_config.noCookies = true;
					_sf_async_config.useCanonical = true;
					_sf_async_config.sections = 'Clip';
					_sf_async_config.authors = 'Erinnerungen ändern sich mit der Zeit';
				</script>
			<script type='text/javascript'>
			(function () {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload =
					(typeof window.onload != 'function') ? loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
			})();
		</script>
		</body>
</html>
