<!DOCTYPE html>
<html lang="de">
    <head>
		<meta content="width=device-width,initial-scale=1.0" name="viewport">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_196.png" sizes="196x196">

		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_64.png">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_57.png" sizes="57x57">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_72.png" sizes="72x72">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_144.png" sizes="144x144">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_196.png" sizes="196x196">

		<meta name="application-name" content="swrmediathek.de"/>
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/assets/favicons/Mediathek_144.png">
		<meta name="msapplication-square70x70logo" content="/assets/favicons/Mediathek_70.png">
		<meta name="msapplication-square144x144logo" content="/assets/favicons/Mediathek_144.png">
		<meta name="msapplication-square150x150logo" content="/assets/favicons/Mediathek_150.png">
		<meta name="msapplication-wide310x150logo" content="/assets/favicons/Mediathek_310_150.png">
		<meta name="msapplication-square310x310logo" content="/assets/favicons/Mediathek_310.png">


		<!--googleon: all-->
        <!--base href="/respproto/"-->
        <meta name="robots" content="noarchive" />
        <!--googleoff: all-->


		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="apple-itunes-app" content="app-id=655052131, affiliate-data=, app-argument=https://itunes.apple.com/de/app/swr-mediathek/id655052131?l=de">
        <meta charset="UTF-8">
        <title>SWR Mediathek - Leute - T.C. Boyle</title>
        <link rel="shortcut icon" href="favicon.ico"/>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
		<meta name="title" content="T.C. Boyle" />
            <meta name="description" content="Er ist einer der großen amerikanischen Schriftsteller und nicht nur in Deutschland Kult. Er war Hippie und Punk. Er rebellierte gegen das Establishment und wurde Lehrer. Und er wurde mit seinen Romanen weltberühmt. T.C. Boyle schrieb über illegale mexikanische Einwanderer, über Amerikas Gewaltkultur, über die katastrophalen Folgen des Klimawandels. Und er erzählt in seinem neuen Buch &#034;Die Terranauten&#034; von vier Frauen und vier Männern, die in einem einzigartigen Experiment völlig isoliert unter einer Glaskuppel leben. Darüber hinaus ist Boyle ein Mann klarer Ansagen: Donald Trump ist für ihn ein &#034;völlig ungeeigneter Gameshow-Idiot.&#034;" />
            <meta name="keywords" content="Boyle, SWR1"/>
            <link rel="image_src" type="image/jpeg" href="http://www.swr.de/-/id=18923936/property=full/width=1280/height=720/pubVersion=3/1own9u1/TC%20Boyle.jpg" />
            <meta name="dc.date.issued" content="2015-06-12T20:47:07"/>

            <meta name="image_src" content="http://www.swr.de/-/id=18923936/property=full/width=1280/height=720/pubVersion=3/1own9u1/TC%20Boyle.jpg" scheme="URI"/>
            <meta name="product-image" content="http://www.swr.de/-/id=18923936/property=full/width=1280/height=720/pubVersion=3/1own9u1/TC%20Boyle.jpg" scheme="URI"/>

            <meta property="og:url" content="https://www.swrmediathek.de/player.htm?show=6f009390-f836-11e6-9102-005056a12b4c"/>
            <meta property="og:title" content="T.C. Boyle"/>
            <meta property="og:description" content="Er ist einer der großen amerikanischen Schriftsteller und nicht nur in Deutschland Kult. Er war Hippie und Punk. Er rebellierte gegen das Establishment und wurde Lehrer. Und er wurde mit seinen Romanen weltberühmt. T.C. Boyle schrieb über illegale mexikanische Einwanderer, über Amerikas Gewaltkultur, über die katastrophalen Folgen des Klimawandels. Und er erzählt in seinem neuen Buch &#034;Die Terranauten&#034; von vier Frauen und vier Männern, die in einem einzigartigen Experiment völlig isoliert unter einer Glaskuppel leben. Darüber hinaus ist Boyle ein Mann klarer Ansagen: Donald Trump ist für ihn ein &#034;völlig ungeeigneter Gameshow-Idiot.&#034;"/>
            <meta property="og:image" content="http://www.swr.de/-/id=18923936/property=full/width=1280/height=720/pubVersion=3/1own9u1/TC%20Boyle.jpg"/>
			<meta name="og:locale" content="de_DE"/>
            <meta name="og:site_name" content="swr.online"/>

			<meta property="og:type" content="video.other" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:height" content="568" />
            <meta property="og:video:width"  content="960" />
            <meta property="og:video" content="https://www.swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://www.swrmediathek.de/fbplayerparams/6f009390-f836-11e6-9102-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://www.swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=true&amp;skin=https://www.swrmediathek.de/assets/facebookplayer/swrskin.zip"/>

            <meta name="twitter:site" content="@swrpresse">
            <meta name="twitter:creator" content="@swrpresse">
            <meta name="twitter:title" content="T.C. Boyle">
            <meta name="twitter:description" content="Er ist einer der großen amerikanischen Schriftsteller und nicht nur in Deutschland Kult. Er war Hippie und Punk. Er rebellierte gegen das Establishment und wurde Lehrer. Und er wurde mit seinen Romanen weltberühmt. T.C. Boyle schrieb über illegale mexikanische Einwanderer, über Amerikas Gewaltkultur, über die katastrophalen Folgen des Klimawandels. Und er erzählt in seinem neuen Buch &#034;Die Terranauten&#034; von vier Frauen und vier Männern, die in einem einzigartigen Experiment völlig isoliert unter einer Glaskuppel leben. Darüber hinaus ist Boyle ein Mann klarer Ansagen: Donald Trump ist für ihn ein &#034;völlig ungeeigneter Gameshow-Idiot.&#034;">
			<meta name="twitter:card" content="player" />
			<meta name="twitter:player" content="https://www.swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://www.swrmediathek.de/fbplayerparams/6f009390-f836-11e6-9102-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://www.swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=false&amp;skin=https://www.swrmediathek.de/assets/facebookplayer/swrskin.zip" />
			<meta name="twitter:player:height" content="251" />
			<meta name="twitter:player:width" content="435" />
            <meta name="twitter:image:src" content="http://www.swr.de/-/id=18923936/property=full/width=1280/height=720/pubVersion=3/1own9u1/TC%20Boyle.jpg" />

			<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/base.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swr-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/jquery-ui-1.10.4.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swrde-base-container.css"/>



		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
		<script type="text/javascript" src="/jsr/jquery-ui-1-10-4.js"></script>
		<script src="/assets/ardplayer-3.8.4/base/js/libs/jquery.tools-1.2.7.min.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
		<script type="text/javascript" src="/jsr/static/Application.js"></script>
		<script type="text/javascript" src="/jsr/static/MediaMatcher/MediaMatcher.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/iScroll4/iscroll.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/BaseController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/AttributeSwapController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/CollapsibleController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/LoadableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/PixelController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SlidableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SocialMediaController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SortableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/TableController.js"></script>
		<script type="text/javascript" src="/jsr/responsive-design-sammel-javascript.js"></script>
        <script type="text/javascript" src="/swr-player/jwplayer-cms/jwplayer.js" ></script>   
        <script>jwplayer.key = "KnSMJe5vrsOSK5ycUPCv0OU6J9zTtSr5azwqo8Iwdg4xPdRB";</script>	
        <script type="text/javascript" src="/swr-player/plugins/agf/ggcmb390.js" ></script>   

        <script type="text/javascript" src="/jsr/swrsearch.js"></script>
		<script type="text/javascript" src="/jsr/swrcollapsiblecontroller.js"></script>
		<script type="text/javascript">
			if (typeof xtPlaylist == 'undefined') {
				var xtPlaylist = new Array;
			}
			var app = new Application(jQuery);
			(function (jq) {
				var mediaMatcher = app.mediaMatcher = new MediaMatcher(
					{
						'screen and (min-width: 0px) and (max-width: 479px)': {
							'css': [
								'/cssr/static/xs.css',
								'/cssr/swrde-xs-container.css',
								'/cssr/medipatch_xs.css'
							],
							'js': [
							],
							'obj': [
								{
									onInit: function () {
									},
									onMatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_UPDATED,
											"xs");
									},
									onUnmatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_DIED, "xs");
									}
								}
							]
						},
						'screen and (min-width: 480px) and (max-width: 767px)': {
							'css': [
								'/cssr/static/s.css',
								'/cssr/swrde-s-container.css',
								'/cssr/medipatch_s.css'
							],
							'js': [
							],
							'obj': [
								{
									onInit: function () {
									},
									onMatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_UPDATED,
											"s");
									},
									onUnmatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_DIED, "s");
									}
								}
							]
						},
						'screen and (min-width: 768px) and (max-width: 1009px)': {
							'css': [
								'/cssr/static/m.css',
								'/cssr/swrde-m-container.css',
								'/cssr/medipatch_m.css'
							],
							'js': [
							],
							'obj': [
								{
									onInit: function () {
									},
									onMatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_UPDATED,
											"m");
									},
									onUnmatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_DIED, "m");
									}
								}
							]
						},
						'screen and (min-width: 1010px) and (max-width: 1900px)': {
							'css': [
								'/cssr/static/l.css',
								'/cssr/swrde-l-container.css',
								'/cssr/medipatch_l.css'
							],
							'js': [
							],
							'obj': [
								{
									onInit: function () {
									},
									onMatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_UPDATED,
											"l");
									},
									onUnmatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_DIED, "l");
									}
								}
							]
						},
						'screen and (min-width: 1901px)': {
							'css': [
								'/cssr/static/xl.css',
								'/cssr/swrde-xl-container.css',
								'/cssr/medipatch_xl.css'
							],
							'js': [
							],
							'obj': [
								{
									onInit: function () {
									},
									onMatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_UPDATED,
											"xl");
									},
									onUnmatch: function () {
										app.dispatchEvent(
											Application.EVENT_VIEW_DIED, "xl");
									}
								}
							]
						},
					});
				mediaMatcher.showInfo(false);
				mediaMatcher.preLoadCss(false);
				mediaMatcher.dynamicLoadJS(false);
				mediaMatcher.dynamicLoadCss(true);
				mediaMatcher.dynamicTriggerObj(true);
				mediaMatcher.waitBeforeDynamicLoad(25);
				mediaMatcher.waitForCssIsLoaded(true, 5000);
				mediaMatcher.tryToSupportNativeMediaQueries(true);
				mediaMatcher.init();
				jq(document).ready(function () {
					if (!app.initialized)
						app.init();
				});
			})(jQuery.noConflict());</script>

			 <link rel="stylesheet" href="/cssr/offcanvas.css" type="text/css"/>
			 <link rel="stylesheet" href="/cssr/app-highlight-teaser.css" type="text/css"/> 

			 <script type="text/javascript">
			var $ = jQuery;
			</script>
		<script type="text/javascript" src="/js2/jquery.cookie.js"></script>
		<script type="text/javascript" src="/js2/jquery.lazyload.js"></script>
        <script type="text/javascript" src="/swr-player/plugins/atInternet/xtjwrm_20001.js" ></script>       
		<script type="text/javascript" src="/swr-player/assets/playerUtils.js" ></script>   
		<script type="text/javascript" src="/js2/utilityFunctions.js" ></script>
		<script type="text/javascript" src="/js2/mediathek.js"></script>
		<script type='text/javascript'>
			
			var gBaseHost = window.location.protocol + '//' + window.location.host;
			var gAppName = "";
			var gPlayer = "default";
		</script>
		<!-- http://swrmediathek.de -->
	</head>
	<body class="homepage swr_de overview">
		<div id="szm_old"><!-- SZM1.5-Tag --></div>
<script type="text/javascript">
	function isStringDetected(value) {
		var regexp = new RegExp(value, "gi");
		return (regexp.test(navigator.appVersion)
			|| regexp.test (navigator.userAgent)) ? true : false;
	}

	function isTablet() {
		if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
			return true;
		} else {
			return false;
		}
	}

	$(document).ready(function() {
		window.setTimeout(function() {
			var ak_stat = "swr";
			var ak_mobi = "mobswr";
			var cp_stat = "Seite/stationaer";
			var cp_mobi = "Seite/mobil";
		
			$.ajaxSetup({ cache: true });
			
			// var ivwStart = new Date().getMilliseconds(); 
			
			$.getScript("https://script.ioam.de/iam.js").done(function() {
				
/*				var ivwEnd = new Date().getMilliseconds();
				$.ajax({
					url: gAppName + '/microTimer/ivw/'+(ivwEnd-ivwStart),
					type: "POST",
					success: function (data) { },
					error: function (req, textStatus, errorThrown) { }
				});
*/
				var isMobil = typeof orientation != 'undefined' ? true:false;
				// Tablets zählen stationär
				if (isTablet()) { isMobil = false; }
				if (!isMobil) {
					var iam_data = {
						"st" : ak_stat,
						"cp" : cp_stat
					};
				} else {
					var iam_data = {
						"st" : ak_mobi,
						"cp" : cp_mobi
					};
				}
				iom.c(iam_data, 1);
			});
		}, 1);
	});
	
</script>




<script type="text/javascript">
		<!--
    xtnv = document; //parent.document or top.document or document
		xtsd = "https://logs1241";
		xtsite = 487212;
    
	xtn2 = "55"; // level 2 site ID 
		xtpage = "Video-Extern%3A%3ALeute%3A%3AT.C.+Boyle";
		xtdi = "0"; //implication degree
    
	var browserType = detectBrowserType();
		xt_multc = "&x1=Leute - T.C. Boyle&x2=Video&x3=T.C. Boyle&x5=SWR.de&x6=Nein&x7=Desktop-" + browserType + "&x8=SWR Mediathek";
		xt_an = ""; //user ID
		xt_ac = ""; //category ID
		//do not modify below
		if (window.xtparam != null){window.xtparam += xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; }
	else{window.xtparam = xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; };
		//-->
</script>
<script type="text/javascript" src="/ati/xtcore.js"></script>
<noscript>
<img src="https://logs1241.xiti.com/hit.xiti?s=487212&s2=55&p=Video-Extern%3A%3ALeute%3A%3AT.C.+Boyle&di=0&an=&ac=" width="1" height="1">
</noscript>
<div id="skiplink">
			<ul><li><a href="index.html#swrsuche">direkt zur Suche</a></li><li><a href="index.html#hauptspalte">direkt zum Inhalt</a></li></ul>
		</div><!-- Ende skiplink -->
		<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">

			<div  id="header">
                <div class="section sectionA">
                    <div class="naviLogo">
                        <div class="naviLogoInner"><a href="/index.htm" title="SWR Mediathek Startseite"><span class="alt">SWR Mediathek</span></a></div>
                    </div>
                    <div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
    <div class="topNaviInner">
        <div class="topNaviBox">
            <ul>
				<li class="topNaviHome"><a href="http://www.swr.de/-/id=116/1p6o6z0/index.html">SWR.de Home</a></li>
				<li class="topNaviCompany"><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Unternehmen</a></li>
				<li class="topNaviSearch" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}">
					<a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href=""><span class="textSearch">Mediathek Suche</span></a>
					<div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
						<form class="searchFormTop" method="post" action="/suche.htm">
							<input class="textinput" autocomplete="off" name="econt" type="text" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value = ''" />
							<input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
							</form>
					</div>
				</li>
            </ul>
        </div>
        <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" tabindex="-1">mehr SWR</div>
        <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
            <ul>
                <li class="naviClose" data-ctrl-offcanvas-trigger="{}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/imgr/programNaviClose.png" alt="schließen"/></span></li>
                <li>
                    <a href="http://SWRAktuell.de">SWR Aktuell</a>
                </li>
                <li>
                    <a href="http://SWRAktuell.de/bw">SWR Aktuell Baden-Württemberg</a>
                </li>
                <li>
                    <a href="http://SWRAktuell.de/rp">SWR Aktuell Rheinland-Pfalz</a>
                </li>
                <li>
                    <a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a>
                </li>
                <li>
                    <a href="http://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html">SWR1 Baden-Württemberg</a>
                </li>
                <li>
                    <a href="http://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html">SWR1 Rheinland-Pfalz</a>
                </li>
                <li>
                    <a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a>
                </li>
                <li>
                    <a href="http://www.swr3.de/startpage/-/id=47310/14mpkol/index.html" target="_blank" >SWR3</a>
                </li>
                <li>
                    <a href="http://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html">SWR4 Baden-Württemberg</a>
                </li>
                <li>
                    <a href="http://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html">SWR4 Rheinland-Pfalz</a>
                </li>
                <li>
                    <a href="http://www.dasding.de/home/-/id=236/1tqw1w7/index.html" target="_blank">DASDING</a>
                </li>
                <li class="naviLast">
                    <a href="http://www.kindernetz.de" target="_blank">Kindernetz</a>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>
<div class="mainNavi" data-ctrl-contentlayer="{id:'contentlayer-menu', views: ['xl','l']}">
	<div class="mainNaviBox">
		<ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvas-menu','activeClass':'aktiv'}">
			<li class="mainNaviMenu" data-ctrl-offcanvas-menu-trigger="{}"><span tabindex="-1"><img src="/imgr/iconMenu.png" alt="SWR" /></span></li>
			<li class="mainNaviTrigger"><span class="mainTrigger" tabindex="-1">Themen</span>
				<ul class="mainNaviSub" data-ctrl-offcanvas-menu-body="{}">
					<li >
												<a href="/content/live.htm" >Live</a>
											</li>
										<li >
												<a href="/sendungverpasst.htm" >Sendung verpasst?</a>
											</li>
										<li >
												<a href="/themalist.htm" >Themen</a>
											</li>
										<li >
												<a href="/tvlist.htm" >Sendungen A-Z</a>
											</li>
										</ul>
			</li>
		</ul>
	</div>
	<div data-ctrl-contentlayer-menu-layers="{}" class="mainNaviTkBox">
		<div id="menu-layer-1" class="contentlayer-item" data-id="menu-layer-1">
				<div class="contentlayer">
					<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
						<div class="wrapper"> 
							<div class="innerWrapper"> 

								</div>
						</div>
					</div>
				</div>
			</div>
		<div id="menu-layer-2" class="contentlayer-item" data-id="menu-layer-2">
				<div class="contentlayer">
					<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
						<div class="wrapper"> 
							<div class="innerWrapper"> 

								</div>
						</div>
					</div>
				</div>
			</div>
		<div id="menu-layer-3" class="contentlayer-item" data-id="menu-layer-3">
				<div class="contentlayer">
					<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
						<div class="wrapper"> 
							<div class="innerWrapper"> 

								</div>
						</div>
					</div>
				</div>
			</div>
		<div id="menu-layer-4" class="contentlayer-item" data-id="menu-layer-4">
				<div class="contentlayer">
					<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
						<div class="wrapper"> 
							<div class="innerWrapper"> 

								</div>
						</div>
					</div>
				</div>
			</div>
		</div>
</div>
</div>
</div>
<div id="content" class="home">
				<div  id="navigation">
					<div class="wrapper">
						<div class="innerWrapper">
							<div class="section sectionA">
							</div>
						</div>
					</div>
				</div>
				<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
					<div class="wrapper">
    <div class="innerWrapper">
        <div class="section sectionZ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
														<script>
															function fixAspect() {
																var jqDiv = $("#SwrPLayerAspect");
																var w = jqDiv.width();
																var h = Math.round(9 * w / 16);
																jqDiv.height(h);

															}
															jQuery(function () {
																// setup fluid iframes
																jQuery(window).resize(fixAspect);
																fixAspect();
															});
														</script>
														<div id="SwrPLayerAspect" style="width:100%">
															<div id="XPLayer" class="media mediaA">
																<script type="text/javascript">
																			$.ajax(
																				{
																					url: '/AjaxEntry?callback=?',
																					dataType: "jsonp",
																					data: {
																						ekey: "6f009390-f836-11e6-9102-005056a12b4c",
																						rand: new Date()
																					},
																					success: function (
																						lucy_entry) {
																						insertPlayerNew(
																							'XPLayer',
																							'100%',
																							'',
																							lucy_entry,
																							MODE_EMBEDDED);
																					},
																					error: function (
																						req,
																						textStatus,
																						errorThrown) {
																						// alert('Error: '+textStatus + ": "+errorThrown);
																					}
																				});
																		</script>
																	</div>
														</div>
													</div>
                                                </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="section sectionC ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="teaserTextCon">
														<p class="dachzeile">
															Leute</p>
														<h4 class="headline">
															T.C. Boyle</h4>
														<div class="teasertext">

															<b>21.2.2017 | 10.00 Uhr  | 36:05 min</b>
																<br/>

															<a href="http://mp4-download.swr.de/swr1/bw/leute-video-podcast/tc-boyle.sm.mp4" title="Download URL"><img class="mediFloatL" src="/assets/responsiv/iconDownloadTransparenz.png" alt="Download" /></a>
																</div>
													</div>

													<div class="mediaCon">
                                                        <div class="media mediaA mediBoxSizing mediSdgBox">
															<div class="mediSdgBoxL"><a href="/tvshow.htm?show=f62f8f50-a4eb-11e5-abd4-0026b975e0ea" >aus der Sendung:</a></div>
															<div class="mediSdgBoxR"><a href="/tvshow.htm?show=f62f8f50-a4eb-11e5-abd4-0026b975e0ea" ><img src="" class="img" title="Leute" alt="Leute"/></a></div>
															<div class="mediSdgBoxB"><span class="mediBoxSizing mediSdgBoxBText"><a href="/tvshow.htm?show=f62f8f50-a4eb-11e5-abd4-0026b975e0ea" >Alle Clips der Sendung in der Mediathek</a></span></div>
                                                        </div>
                                                    </div>

												</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die beliebtesten Clips aus der Sendung</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id5_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id5_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id5_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fb9c28e0-f792-11e6-9102-005056a12b4c" >
																<img src="/img/9/6/c/96c3f368cf652442767072ed0c2c510c" class="img" alt="Gerald Lembke" title="Gerald Lembke"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=fb9c28e0-f792-11e6-9102-005056a12b4c">
																	Gerald Lembke</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e50e4540-f779-11e6-9102-005056a12b4c" >
																<img src="/img/9/6/c/96c3f368cf652442767072ed0c2c510c" class="img" alt="Gerald Lembke" title="Gerald Lembke"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=e50e4540-f779-11e6-9102-005056a12b4c">
																	Gerald Lembke</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f45c28a0-f6b6-11e6-9102-005056a12b4c" >
																<img src="/img/c/c/b/ccb3ee37eb3518b9423b2b23af41adfb" class="img" alt="Leute der Woche (KW 7 - 2017)" title="Leute der Woche (KW 7 - 2017)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=f45c28a0-f6b6-11e6-9102-005056a12b4c">
																	Leute der Woche (KW 7 - 2017)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3be86f30-f531-11e6-82fb-005056a10824" >
																<img src="/img/9/2/f/92fe3af979980a199dc5da5f6db2abf9" class="img" alt="David Bennent" title="David Bennent"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=3be86f30-f531-11e6-82fb-005056a10824">
																	David Bennent</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1ca210b0-f52f-11e6-9102-005056a12b4c" >
																<img src="/img/9/2/f/92fe3af979980a199dc5da5f6db2abf9" class="img" alt="David Bennent" title="David Bennent"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=1ca210b0-f52f-11e6-9102-005056a12b4c">
																	David Bennent</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=eca79191-f44e-11e6-9102-005056a12b4c" >
																<img src="/img/e/6/7/e679cf4859494dcd9238564211ef41ab" class="img" alt="Dr. Yael Adler" title="Dr. Yael Adler"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=eca79191-f44e-11e6-9102-005056a12b4c">
																	Dr. Yael Adler</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4ae14c30-f457-11e6-9102-005056a12b4c" >
																<img src="/img/f/0/9/f09159af8f066e6f1afe63070639dc92" class="img" alt="Dr. Yael Adler" title="Dr. Yael Adler"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=4ae14c30-f457-11e6-9102-005056a12b4c">
																	Dr. Yael Adler</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=50918e30-f392-11e6-9102-005056a12b4c" >
																<img src="/img/a/7/f/a7fb19fdae052a5d22a0076853912cf6" class="img" alt="Willy Astor, Entertainer und Liedermacher" title="Willy Astor, Entertainer und Liedermacher"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=50918e30-f392-11e6-9102-005056a12b4c">
																	Willy Astor, Entertainer und Liedermacher</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5090a3d0-f392-11e6-9102-005056a12b4c" >
																<img src="/img/a/7/f/a7fb19fdae052a5d22a0076853912cf6" class="img" alt="Willy Astor" title="Willy Astor"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=5090a3d0-f392-11e6-9102-005056a12b4c">
																	Willy Astor</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ff83af40-f450-11e6-82fb-005056a10824" >
																<img src="/img/7/b/c/7bc6bfae728ef9a1ac3c8db26cda54f5" class="img" alt="Prof. Ulrich Clement" title="Prof. Ulrich Clement"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=ff83af40-f450-11e6-82fb-005056a10824">
																	Prof. Ulrich Clement</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=485860e0-f2b6-11e6-82fb-005056a10824" >
																<img src="/img/6/5/8/658bbdf210f317053360695b68c11b74" class="img" alt="Prof. Ulrich Clement" title="Prof. Ulrich Clement"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=485860e0-f2b6-11e6-82fb-005056a10824">
																	Prof. Ulrich Clement</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d99f8970-f1fd-11e6-82fb-005056a10824" >
																<img src="/img/c/c/1/cc1b9c106d1866b799171ce1094ad483" class="img" alt="Albrecht von Lucke" title="Albrecht von Lucke"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=d99f8970-f1fd-11e6-82fb-005056a10824">
																	Albrecht von Lucke</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f17bca70-f123-11e6-9102-005056a12b4c" >
																<img src="/img/c/c/b/ccb3ee37eb3518b9423b2b23af41adfb" class="img" alt="Leute der Woche (KW 6 - 2017)" title="Leute der Woche (KW 6 - 2017)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=f17bca70-f123-11e6-9102-005056a12b4c">
																	Leute der Woche (KW 6 - 2017)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=58784b30-ef8b-11e6-9102-005056a12b4c" >
																<img src="/img/5/e/6/5e61cb889b21eba6f343891ed7425896" class="img" alt="Henning Taube" title="Henning Taube"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=58784b30-ef8b-11e6-9102-005056a12b4c">
																	Henning Taube</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=34a34cd0-eed9-11e6-82fb-005056a10824" >
																<img src="/img/2/4/b/24bc492935420ffd47c33ccdb35478b8" class="img" alt="Dr. Markus Herzog" title="Dr. Markus Herzog"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=34a34cd0-eed9-11e6-82fb-005056a10824">
																	Dr. Markus Herzog</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id5_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id5_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper teaserColored">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Tagestipp</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_0-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=58f240c1-f88c-11e6-9102-005056a12b4c" >
												<img src="/img/9/b/4/9b487702bea13fc17de09149f7b8c1c7" class="img" alt="Bohnebeitel: Mumbach, Mumbach täterä 2017" title="Bohnebeitel: Mumbach, Mumbach täterä 2017"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=58f240c1-f88c-11e6-9102-005056a12b4c">
													Bohnebeitel: Mumbach, Mumbach täterä 2017</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_0-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_0-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">LIVE</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/live.htm" >
												<img src="/img/6/d/9/6d91787f3ad978a9fed7990c4e9733fb" class="img" alt="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN" title="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/live.htm">
													TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">TIPPS der Redaktion</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id7_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id7_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id7_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c7cddbf0-f853-11e6-9102-005056a12b4c" >
																<img src="/img/6/e/f/6efab707001b963e41abae9150d36f6d" class="img" alt="Eifersucht und Seitensprung | Kaffee oder Tee" title="Eifersucht und Seitensprung | Kaffee oder Tee"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=c7cddbf0-f853-11e6-9102-005056a12b4c">
																	Eifersucht und Seitensprung | Kaffee oder Tee</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=57be3190-f860-11e6-9102-005056a12b4c" >
																<img src="/img/4/4/2/4427c1b81349cf7d8cd5d658b987386e" class="img" alt="Der Herr der Kaugummiautomaten | Landesschau Rheinland-Pfalz" title="Der Herr der Kaugummiautomaten | Landesschau Rheinland-Pfalz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=57be3190-f860-11e6-9102-005056a12b4c">
																	Der Herr der Kaugummiautomaten | Landesschau Rheinland-Pfalz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=94e55c30-c771-11e6-8e1e-005056a12b4c" >
																<img src="/img/7/1/1/7115cf453a8e4a83c3c62a77145f413e" class="img" alt="Das Geschäft mit den Haustieren | Planet Wissen" title="Das Geschäft mit den Haustieren | Planet Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=94e55c30-c771-11e6-8e1e-005056a12b4c">
																	Das Geschäft mit den Haustieren | Planet Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ef5ecff0-f582-11e5-94e5-0026b975e0ea" >
																<img src="/img/5/0/a/50ae4205599ee353f21cb92610b81876" class="img" alt="natürlich! vom 21. Februar 2017" title="natürlich! vom 21. Februar 2017"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=ef5ecff0-f582-11e5-94e5-0026b975e0ea">
																	natürlich! vom 21. Februar 2017</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=83fcbb10-f788-11e6-9102-005056a12b4c" >
																<img src="/img/6/1/7/617587877b8f40203c9459f2f2ec980d" class="img" alt="Handy weg, was tun? | Kaffee oder Tee" title="Handy weg, was tun? | Kaffee oder Tee"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=83fcbb10-f788-11e6-9102-005056a12b4c">
																	Handy weg, was tun? | Kaffee oder Tee</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ffba3890-f3a0-11e6-9102-005056a12b4c" >
																<img src="/img/b/a/b/babf2fc36e443887da656cb1e5c389b5" class="img" alt="Pollenallergien vorbeugen | Kaffee oder Tee" title="Pollenallergien vorbeugen | Kaffee oder Tee"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=ffba3890-f3a0-11e6-9102-005056a12b4c">
																	Pollenallergien vorbeugen | Kaffee oder Tee</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ba8192f1-f44a-11e6-9102-005056a12b4c" >
																<img src="/img/a/0/2/a0279d9390d85b2ec1ad750707b2c836" class="img" alt="Wildes Deutschland - Der Schwarzwald" title="Wildes Deutschland - Der Schwarzwald"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=ba8192f1-f44a-11e6-9102-005056a12b4c">
																	Wildes Deutschland - Der Schwarzwald</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=16cbfe40-f754-11e6-82fb-005056a10824" >
																<img src="/img/3/5/4/3548e1a3d3aeaef0320043d9e1d5077b" class="img" alt="Sag die Wahrheit" title="Sag die Wahrheit"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=16cbfe40-f754-11e6-82fb-005056a10824">
																	Sag die Wahrheit</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b1d20190-4cc4-11e6-9076-0026b975f2e6" >
																<img src="/img/a/2/4/a24d25ce6641c05392231cd8fae0f7a3" class="img" alt="Rückenschmerzen - was nun? | Der Gesundheits-Coach" title="Rückenschmerzen - was nun? | Der Gesundheits-Coach"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=b1d20190-4cc4-11e6-9076-0026b975f2e6">
																	Rückenschmerzen - was nun? | Der Gesundheits-Coach</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=36695660-f756-11e6-9102-005056a12b4c" >
																<img src="/img/3/1/8/318f4573b1d58ce49faf6e0c8c4f46c0" class="img" alt="Meister des Alltags" title="Meister des Alltags"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=36695660-f756-11e6-9102-005056a12b4c">
																	Meister des Alltags</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3272dc90-a67d-11e6-8e1e-005056a12b4c" >
																<img src="/img/4/3/a/43a6e56c0eedba5dbb415d00b8762aab" class="img" alt="Ein Tierpark mit Herz und Verstand | Planet Wissen" title="Ein Tierpark mit Herz und Verstand | Planet Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=3272dc90-a67d-11e6-8e1e-005056a12b4c">
																	Ein Tierpark mit Herz und Verstand | Planet Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=45726650-e14f-11e6-8e1e-005056a12b4c" >
																<img src="/img/f/a/0/fa007412f0028b82a0815c047e413ce6" class="img" alt="Die Fallers - Folge 923: Der fabelhafte Constantin" title="Die Fallers - Folge 923: Der fabelhafte Constantin"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=45726650-e14f-11e6-8e1e-005056a12b4c">
																	Die Fallers - Folge 923: Der fabelhafte Constantin</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id7_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id7_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper hasTitle">
		<div class="innerWrapper">
        <h2 class="rasterHeadline">Themen</h2>
        <div class="section sectionA">
            <div class="con small" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modB modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                            <div class="teaser">
                                                <div class="mediaCon">
                                                        <div class="media mediaA">
                                                            <a href="/content/swraktuell.htm" >
                                                                <img src="/img/e/5/3/e53237020509a37e6532a38aad26dab8" class="img" title="SWR Aktuell" alt="SWR Aktuell"/>
                                                            </a>
                                                        </div>
                                                    </div>

													<div class="teaserTextCon">
															<h4 class="headline">
																<a href="/content/swraktuell.htm" >SWR Aktuell</a>
															</h4>
															<div class="teasertext">
																<a href="/content/swraktuell.htm" >Nachrichten für den Südwesten</a>
															</div>
														</div>
													</div>
										</div>

									<div class="box">
                                            <div class="teaser">
                                                <div class="mediaCon">
                                                        <div class="media mediaA">
                                                            <a href="/content/fastnacht.htm" >
                                                                <img src="/img/7/3/1/731ea1f5a577c1a6ba4c93963e87159c" class="img" title="Fastnacht 2017" alt="Fastnacht 2017"/>
                                                            </a>
                                                        </div>
                                                    </div>

													<div class="teaserTextCon">
															<h4 class="headline">
																<a href="/content/fastnacht.htm" >Fastnacht 2017</a>
															</h4>
															<div class="teasertext">
																<a href="/content/fastnacht.htm" ></a>
															</div>
														</div>
													</div>
										</div>

									</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper">
				<div class="innerWrapper">
		<div class="section sectionZ hasTitle">
							<h2 class="rasterHeadline">Meist gesehen</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modHeadline">
			<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'contentplayer-07-01','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
				<div class="box " data-ctrl-listid-entry="{}">
					<div class="teaser">
						<div class="linklist">
							<ul class="list">
								<li>
										<a href="https://swrmediathek.de/player.htm?show=b1d20190-4cc4-11e6-9076-0026b975f2e6">Rückenschmerzen - was nun? | Der Gesundheits-Coach</a>									
										</li>
								<li>
										<a href="https://swrmediathek.de/player.htm?show=16cbfe40-f754-11e6-82fb-005056a10824">Sag die Wahrheit</a>									
										</li>
								<li>
										<a href="https://swrmediathek.de/player.htm?show=46d38120-f741-11e6-9102-005056a12b4c">Schwäbische Fasnet aus Donzdorf | Fastnacht</a>									
										</li>
								<li>
										<a href="https://swrmediathek.de/player.htm?show=6ecdf350-f42f-11e6-9102-005056a12b4c">Wanderlust! An der Amalfiküste | länder menschen abenteuer</a>									
										</li>
								<li>
										<a href="https://swrmediathek.de/player.htm?show=45726650-e14f-11e6-8e1e-005056a12b4c">Die Fallers - Folge 923: Der fabelhafte Constantin</a>									
										</li>
								<li>
										<a href="https://swrmediathek.de/player.htm?show=ba8192f1-f44a-11e6-9102-005056a12b4c">Wildes Deutschland - Der Schwarzwald</a>									
										</li>
								</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionC hasTitle">
							<h2 class="rasterHeadline">Online First</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id9_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id9_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id9_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=a71045c0-c788-11e6-8e1e-005056a12b4c" >
												<img src="/img/e/8/c/e8cc1bfa7646c4284c5f3f059f132e85" class="img" alt="Planet Wissen: Unser Boden – wertvoll und verwundbar | 22.2.2017 | 13.00 Uhr" title="Planet Wissen: Unser Boden – wertvoll und verwundbar | 22.2.2017 | 13.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=a71045c0-c788-11e6-8e1e-005056a12b4c">
													Planet Wissen: Unser Boden – wertvoll und verwundbar | 22.2.2017 | 13.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=7dddb5b0-f821-11e6-82fb-005056a10824" >
												<img src="/img/d/4/a/d4a1029057ee45742d0db426ae5ee0dd" class="img" alt="Eisenbahn-Romantik: Dampfwolken im Bonanza Land | 22.2.2017 | 14.15 Uhr" title="Eisenbahn-Romantik: Dampfwolken im Bonanza Land | 22.2.2017 | 14.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=7dddb5b0-f821-11e6-82fb-005056a10824">
													Eisenbahn-Romantik: Dampfwolken im Bonanza Land | 22.2.2017 | 14.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=51aa0fc0-8ab9-11e4-9964-0026b975f2e6" >
												<img src="/img/6/9/6/69656aa7df3a50c485f775cdc41442f6" class="img" alt="Eisenbahn-Romantik: Die Mariazellerbahn | 22.2.2017 | 14.45 Uhr" title="Eisenbahn-Romantik: Die Mariazellerbahn | 22.2.2017 | 14.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=51aa0fc0-8ab9-11e4-9964-0026b975f2e6">
													Eisenbahn-Romantik: Die Mariazellerbahn | 22.2.2017 | 14.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=3666e562-f756-11e6-9102-005056a12b4c" >
												<img src="/img/a/a/e/aae8b82c305052e20cddcd5a064cbd64" class="img" alt="made in Südwest: Ganz schön scharf! Der Messer-Hersteller Friedr.Dick in Deizisau | 22.2.2017 | 18.15 Uhr" title="made in Südwest: Ganz schön scharf! Der Messer-Hersteller Friedr.Dick in Deizisau | 22.2.2017 | 18.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=3666e562-f756-11e6-9102-005056a12b4c">
													made in Südwest: Ganz schön scharf! Der Messer-Hersteller Friedr.Dick in Deizisau | 22.2.2017 | 18.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=de0935a0-f762-11e6-9102-005056a12b4c" >
												<img src="/img/f/7/9/f79242a3c68539d7d5fbea728c2daff6" class="img" alt="Doku-Serie: Pflegekräfte aus Fernost: Tübingen für immer | 22.2.2017 | 21.00 Uhr" title="Doku-Serie: Pflegekräfte aus Fernost: Tübingen für immer | 22.2.2017 | 21.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=de0935a0-f762-11e6-9102-005056a12b4c">
													Doku-Serie: Pflegekräfte aus Fernost: Tübingen für immer | 22.2.2017 | 21.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=82b885a0-9240-11e3-8889-0026b975f2e6" >
												<img src="/img/3/2/8/32807940f60db8f9ec02158455115d33" class="img" alt="Fastnacht: Die Fastnachtshelden von Mainz | 22.2.2017 | 23.25 Uhr" title="Fastnacht: Die Fastnachtshelden von Mainz | 22.2.2017 | 23.25 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=82b885a0-9240-11e3-8889-0026b975f2e6">
													Fastnacht: Die Fastnachtshelden von Mainz | 22.2.2017 | 23.25 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=106c9520-d7db-11e6-8e1e-005056a12b4c" >
												<img src="/img/f/9/a/f9af0fa6e1aa4130460b922ae5a5384d" class="img" alt="Planet Wissen: Kartoffelvielfalt – Kampf um eine tolle Knolle | 23.2.2017 | 13.00 Uhr" title="Planet Wissen: Kartoffelvielfalt – Kampf um eine tolle Knolle | 23.2.2017 | 13.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=106c9520-d7db-11e6-8e1e-005056a12b4c">
													Planet Wissen: Kartoffelvielfalt – Kampf um eine tolle Knolle | 23.2.2017 | 13.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=dd750c70-bb8c-11e6-a5fb-005056a10824" >
												<img src="/img/9/5/6/956b27d64df2bdfd0ae27f3b4ee6502f" class="img" alt="Eisenbahn-Romantik: Europa Miniaturen - Modellbaumesse Dortmund | 23.2.2017 | 14.15 Uhr " title="Eisenbahn-Romantik: Europa Miniaturen - Modellbaumesse Dortmund | 23.2.2017 | 14.15 Uhr "/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=dd750c70-bb8c-11e6-a5fb-005056a10824">
													Eisenbahn-Romantik: Europa Miniaturen - Modellbaumesse Dortmund | 23.2.2017 | 14.15 Uhr </a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=d8cc34b0-1131-11e6-be5d-0026b975e0ea" >
												<img src="/img/4/9/f/49f06d5191b2395dfe1fd7192fd7f6bf" class="img" alt="Eisenbahn-Romantik: Die Waldeisenbahn von Bad Muskau | 23.2.2017 | 14.45 Uhr " title="Eisenbahn-Romantik: Die Waldeisenbahn von Bad Muskau | 23.2.2017 | 14.45 Uhr "/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=d8cc34b0-1131-11e6-be5d-0026b975e0ea">
													Eisenbahn-Romantik: Die Waldeisenbahn von Bad Muskau | 23.2.2017 | 14.45 Uhr </a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=5d7e90f0-41c4-11e6-a659-0026b975e0ea" >
												<img src="/img/6/0/5/60560963e8f2c7446c818ff40010c748" class="img" alt="Eisenbahn-Romantik: Taiwan - kleine Insel, großes Bahnland | 2.3.2017 | 14.15 Uhr " title="Eisenbahn-Romantik: Taiwan - kleine Insel, großes Bahnland | 2.3.2017 | 14.15 Uhr "/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=5d7e90f0-41c4-11e6-a659-0026b975e0ea">
													Eisenbahn-Romantik: Taiwan - kleine Insel, großes Bahnland | 2.3.2017 | 14.15 Uhr </a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=227fb850-9122-11e6-8e1e-005056a12b4c" >
												<img src="/img/0/5/b/05ba9fb19387296b392286685f6d28b6" class="img" alt="Eisenbahn-Romantik: Die 3-Seen-Bahn | 2.3.2017 | 14.45 Uhr" title="Eisenbahn-Romantik: Die 3-Seen-Bahn | 2.3.2017 | 14.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=227fb850-9122-11e6-8e1e-005056a12b4c">
													Eisenbahn-Romantik: Die 3-Seen-Bahn | 2.3.2017 | 14.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=f92ae490-a886-11e5-b3ca-0026b975e0ea" >
												<img src="/img/8/8/e/88e7319d28952b6f6f19769e3c473e58" class="img" alt="Eisenbahn-Romantik: Gletscherwunder Jungfraubahn | 3.3.2017 | 14.45 Uhr" title="Eisenbahn-Romantik: Gletscherwunder Jungfraubahn | 3.3.2017 | 14.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=f92ae490-a886-11e5-b3ca-0026b975e0ea">
													Eisenbahn-Romantik: Gletscherwunder Jungfraubahn | 3.3.2017 | 14.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=0028f420-2e30-11e5-931e-0026b975f2e6" >
												<img src="/img/3/1/b/31b1b5a8fdedceccb6ce3ce64a1cfa2c" class="img" alt="Eisenbahn-Romantik: Dampfgeschichten aus Südengland | 4.3.2017 | 16.00 Uhr" title="Eisenbahn-Romantik: Dampfgeschichten aus Südengland | 4.3.2017 | 16.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=0028f420-2e30-11e5-931e-0026b975f2e6">
													Eisenbahn-Romantik: Dampfgeschichten aus Südengland | 4.3.2017 | 16.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=50eeb450-edea-11e6-82fb-005056a10824" >
												<img src="/img/9/6/9/969b5ac7a041c25b7c37dc419953a4f5" class="img" alt="Planet Wissen: Kindergeschichten - Jedes Jahrzehnt hat seine eigenen Helden | 3.3.2017 | 13.00 Uhr" title="Planet Wissen: Kindergeschichten - Jedes Jahrzehnt hat seine eigenen Helden | 3.3.2017 | 13.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=50eeb450-edea-11e6-82fb-005056a10824">
													Planet Wissen: Kindergeschichten - Jedes Jahrzehnt hat seine eigenen Helden | 3.3.2017 | 13.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=cbf75ae0-f762-11e6-9102-005056a12b4c" >
												<img src="/img/c/d/6/cd6b00504bfed102fd22dbb270572022" class="img" alt="Planet Wissen: Gamification: Wie der Spieltrieb uns packt |7.3.2017 | 13.00 Uhr" title="Planet Wissen: Gamification: Wie der Spieltrieb uns packt |7.3.2017 | 13.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=cbf75ae0-f762-11e6-9102-005056a12b4c">
													Planet Wissen: Gamification: Wie der Spieltrieb uns packt |7.3.2017 | 13.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=b9735520-7642-11e4-a3da-0026b975f2e6" >
												<img src="/img/5/c/7/5c783650c68cb0b6b0d9a3e39432c297" class="img" alt="Eisenbahn-Romantik: Ein Schwäbisches Modellbahnmärchen | 7.3.2017 | 14.15 Uhr" title="Eisenbahn-Romantik: Ein Schwäbisches Modellbahnmärchen | 7.3.2017 | 14.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=b9735520-7642-11e4-a3da-0026b975f2e6">
													Eisenbahn-Romantik: Ein Schwäbisches Modellbahnmärchen | 7.3.2017 | 14.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=6c2cdc10-8625-11e6-a5fb-005056a10824" >
												<img src="/img/6/a/5/6a504e254d6d08cff7896f8555da7e05" class="img" alt="Eisenbahn-Romantik: Der Feldbahn auf der Spur | 7.3.2017 | 14.45 Uhr" title="Eisenbahn-Romantik: Der Feldbahn auf der Spur | 7.3.2017 | 14.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=6c2cdc10-8625-11e6-a5fb-005056a10824">
													Eisenbahn-Romantik: Der Feldbahn auf der Spur | 7.3.2017 | 14.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=573aab20-bad2-11e6-8e1e-005056a12b4c" >
												<img src="/img/6/5/0/650df7581733b794f1f2657349f7a6c6" class="img" alt="Eisenbahn-Romantik: Vier Jahreszeiten - acht Modellbahnen | 8.3.2017 | 14.15 Uhr" title="Eisenbahn-Romantik: Vier Jahreszeiten - acht Modellbahnen | 8.3.2017 | 14.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=573aab20-bad2-11e6-8e1e-005056a12b4c">
													Eisenbahn-Romantik: Vier Jahreszeiten - acht Modellbahnen | 8.3.2017 | 14.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=cbf62260-f762-11e6-9102-005056a12b4c" >
												<img src="/img/e/0/3/e03b11333d67534a33a3740bb7737f40" class="img" alt="Planet Wissen: Mücken-Alarm! Drohen Tropenkrankheiten? |9.3.2017 | 13.00 Uhr" title="Planet Wissen: Mücken-Alarm! Drohen Tropenkrankheiten? |9.3.2017 | 13.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=cbf62260-f762-11e6-9102-005056a12b4c">
													Planet Wissen: Mücken-Alarm! Drohen Tropenkrankheiten? |9.3.2017 | 13.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=fe452cb0-1852-11e6-be5d-0026b975e0ea" >
												<img src="/img/6/5/2/652f4bb1622b389ec5c340049b25c978" class="img" alt="Eisenbahn-Romantik: &#034;Natur, Nostalgie und die 97 501&#034; | 11.3.2017 | 16.00 Uhr" title="Eisenbahn-Romantik: &#034;Natur, Nostalgie und die 97 501&#034; | 11.3.2017 | 16.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=fe452cb0-1852-11e6-be5d-0026b975e0ea">
													Eisenbahn-Romantik: &#034;Natur, Nostalgie und die 97 501&#034; | 11.3.2017 | 16.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=938b8fc0-a7e3-11e5-ad63-0026b975e0ea" >
												<img src="/img/3/e/7/3e7fae6d5b2ec2e1e4e9702b864d3037" class="img" alt="Eisenbahn-Romantik: Schienenkreuzfahrt Bodensee | 13.3.2017 | 14.45 Uhr" title="Eisenbahn-Romantik: Schienenkreuzfahrt Bodensee | 13.3.2017 | 14.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=938b8fc0-a7e3-11e5-ad63-0026b975e0ea">
													Eisenbahn-Romantik: Schienenkreuzfahrt Bodensee | 13.3.2017 | 14.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=64e73650-343a-11e5-9ce7-0026b975f2e6" >
												<img src="/img/3/8/1/38141b52e0a24782b555bf33ff6449ed" class="img" alt="Eisenbahn-Romantik: Zwischen Jungfernsprung und Drachenfels - die Renaissance des Bundenthalers | 14.3.2017 | 14.15 Uhr" title="Eisenbahn-Romantik: Zwischen Jungfernsprung und Drachenfels - die Renaissance des Bundenthalers | 14.3.2017 | 14.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=64e73650-343a-11e5-9ce7-0026b975f2e6">
													Eisenbahn-Romantik: Zwischen Jungfernsprung und Drachenfels - die Renaissance des Bundenthalers | 14.3.2017 | 14.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=08c0c6c0-392a-11e6-a659-0026b975e0ea" >
												<img src="/img/8/4/4/844a5ef3f340308ac02b91f157cc557b" class="img" alt="Eisenbahn-Romantik: Ausflugsbahnen rund um Berlin | 14.3.2017 | 14.45 Uhr" title="Eisenbahn-Romantik: Ausflugsbahnen rund um Berlin | 14.3.2017 | 14.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=08c0c6c0-392a-11e6-a659-0026b975e0ea">
													Eisenbahn-Romantik: Ausflugsbahnen rund um Berlin | 14.3.2017 | 14.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=267a9960-087a-11e6-be5d-0026b975e0ea" >
												<img src="/img/2/f/8/2f8544c4387cfcfc0b157819208c2205" class="img" alt="Eisenbahn-Romantik: Garten- und Parkbahnen im Schwabenland | 15.3.2017 | 14.15 Uhr" title="Eisenbahn-Romantik: Garten- und Parkbahnen im Schwabenland | 15.3.2017 | 14.15 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=267a9960-087a-11e6-be5d-0026b975e0ea">
													Eisenbahn-Romantik: Garten- und Parkbahnen im Schwabenland | 15.3.2017 | 14.15 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=d6923ba0-36bf-11e6-a659-0026b975e0ea" >
												<img src="/img/8/8/2/882fc52da095132ab997ae4d769cef57" class="img" alt="Eisenbahn-Romantik: Irlands dampfende Vergangenheit | 15.3.2017 | 14.45 Uhr" title="Eisenbahn-Romantik: Irlands dampfende Vergangenheit | 15.3.2017 | 14.45 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=d6923ba0-36bf-11e6-a659-0026b975e0ea">
													Eisenbahn-Romantik: Irlands dampfende Vergangenheit | 15.3.2017 | 14.45 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=cbf53800-f762-11e6-9102-005056a12b4c" >
												<img src="/img/6/6/a/66aa69b622b0ae767150a417cfa5709e" class="img" alt="Planet Wissen: Der Kalte Krieg – Eine abgeschlossene Ära? | 20.3.2017 | 13.00 Uhr" title="Planet Wissen: Der Kalte Krieg – Eine abgeschlossene Ära? | 20.3.2017 | 13.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=cbf53800-f762-11e6-9102-005056a12b4c">
													Planet Wissen: Der Kalte Krieg – Eine abgeschlossene Ära? | 20.3.2017 | 13.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=e4efcd50-f764-11e6-9102-005056a12b4c" >
												<img src="/img/2/a/5/2a5c61c91ba4ebee74e7833ae86f3479" class="img" alt="Planet Wissen: Die Freizeitforscher kommen! |22.3.2017 | 13.00 Uhr" title="Planet Wissen: Die Freizeitforscher kommen! |22.3.2017 | 13.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=e4efcd50-f764-11e6-9102-005056a12b4c">
													Planet Wissen: Die Freizeitforscher kommen! |22.3.2017 | 13.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=a25c7a30-95ce-11e6-8e1e-005056a12b4c" >
												<img src="/img/e/a/d/ead5ee97a342e19e9c9d9c7caa7fab91" class="img" alt="Planet Wissen: Bakterien – Unsere unsichtbaren Helfer | 23.3.2017 | 13.00 Uhr" title="Planet Wissen: Bakterien – Unsere unsichtbaren Helfer | 23.3.2017 | 13.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=a25c7a30-95ce-11e6-8e1e-005056a12b4c">
													Planet Wissen: Bakterien – Unsere unsichtbaren Helfer | 23.3.2017 | 13.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=16eee300-f769-11e6-9102-005056a12b4c" >
												<img src="/img/2/3/1/231193185b0e958bfaa5d48e8bf3c302" class="img" alt="Planet Wissen: Ehec-Erreger im Essen – eine unterschätze Gefahr? | 24.3.2017 | 13.00 Uhr" title="Planet Wissen: Ehec-Erreger im Essen – eine unterschätze Gefahr? | 24.3.2017 | 13.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=16eee300-f769-11e6-9102-005056a12b4c">
													Planet Wissen: Ehec-Erreger im Essen – eine unterschätze Gefahr? | 24.3.2017 | 13.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id9_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=530ad730-c6d2-11e6-8e1e-005056a12b4c" >
												<img src="/img/6/2/e/62e4af9899773b5999048e310305372d" class="img" alt="Planet Wissen: Wolfgang Kaleck - Im Namen der Menschenrechte | 30.3.2017 | 13.00 Uhr" title="Planet Wissen: Wolfgang Kaleck - Im Namen der Menschenrechte | 30.3.2017 | 13.00 Uhr"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=530ad730-c6d2-11e6-8e1e-005056a12b4c">
													Planet Wissen: Wolfgang Kaleck - Im Namen der Menschenrechte | 30.3.2017 | 13.00 Uhr</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id9_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id9_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id9_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id9_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Spielfilm &amp; Serie</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id10_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id10_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id10_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=cf5e2890-f78e-11e6-82fb-005056a10824" >
																<img src="/img/4/2/5/425a79ae7555833f24f3cec3e1fbd685" class="img" alt="&#034;Tatort&#034; Premiere" title="&#034;Tatort&#034; Premiere"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=cf5e2890-f78e-11e6-82fb-005056a10824">
																	&#034;Tatort&#034; Premiere</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e4c01dc0-f422-11e6-9102-005056a12b4c" >
																<img src="/img/6/b/1/6b15fd3d8334c1ffe04e34e94fc55d88" class="img" alt="Frauchen und die Deiwelsmilch" title="Frauchen und die Deiwelsmilch"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=e4c01dc0-f422-11e6-9102-005056a12b4c">
																	Frauchen und die Deiwelsmilch</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=45726650-e14f-11e6-8e1e-005056a12b4c" >
																<img src="/img/f/a/0/fa007412f0028b82a0815c047e413ce6" class="img" alt="Die Fallers" title="Die Fallers"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=45726650-e14f-11e6-8e1e-005056a12b4c">
																	Die Fallers</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/spielfilm.htm" >
																<img src="/img/c/3/d/c3d79d8cce97f406c04652b976f7731d" class="img" alt="Spielfilm &amp; Serie" title="Spielfilm &amp; Serie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/spielfilm.htm">
																	Spielfilm &amp; Serie</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id10_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id10_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Doku &amp; Reportage</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id11_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id11_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id11_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3666e562-f756-11e6-9102-005056a12b4c" >
																<img src="/img/a/a/e/aae8b82c305052e20cddcd5a064cbd64" class="img" alt="Ganz schön scharf! Der Messer-Hersteller Friedr.Dick in Deizisau" title="Ganz schön scharf! Der Messer-Hersteller Friedr.Dick in Deizisau"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=3666e562-f756-11e6-9102-005056a12b4c">
																	Ganz schön scharf! Der Messer-Hersteller Friedr.Dick in Deizisau</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=de0935a0-f762-11e6-9102-005056a12b4c" >
																<img src="/img/f/7/9/f79242a3c68539d7d5fbea728c2daff6" class="img" alt="Pflegekräfte aus Fernost: Tübingen für immer" title="Pflegekräfte aus Fernost: Tübingen für immer"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=de0935a0-f762-11e6-9102-005056a12b4c">
																	Pflegekräfte aus Fernost: Tübingen für immer</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1ed7c480-a96b-11e5-befb-0026b975f2e6" >
																<img src="/img/4/d/0/4d0801d9da2dd2d90facec52d7a90fb4" class="img" alt="Tolle Geschichten von kleinen Autos" title="Tolle Geschichten von kleinen Autos"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=1ed7c480-a96b-11e5-befb-0026b975f2e6">
																	Tolle Geschichten von kleinen Autos</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/doku.htm" >
																<img src="/img/0/8/4/084d2a316290a43219ad0ad7a1faacd3" class="img" alt="Doku &amp; Reportage" title="Doku &amp; Reportage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/doku.htm">
																	Doku &amp; Reportage</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id11_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id11_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Sport</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id12_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id12_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id12_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=61522170-f8cf-11e6-9102-005056a12b4c" >
																<img src="/img/4/9/0/490828c71b1d32758af2790ae6a4ba60" class="img" alt="Dietrich: &#034;Mit 100.000 den Aufstieg feiern!&#034;" title="Dietrich: &#034;Mit 100.000 den Aufstieg feiern!&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=61522170-f8cf-11e6-9102-005056a12b4c">
																	Dietrich: &#034;Mit 100.000 den Aufstieg feiern!&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d9091251-f83e-11e6-82fb-005056a10824" >
																<img src="/img/1/3/9/13931a4335d9dc385299d9c33c27c955" class="img" alt="Carina Vogt will endlich wieder eine Medaille" title="Carina Vogt will endlich wieder eine Medaille"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=d9091251-f83e-11e6-82fb-005056a10824">
																	Carina Vogt will endlich wieder eine Medaille</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=29fb8910-c061-11e6-8e1e-005056a12b4c" >
																<img src="/img/b/c/2/bc2096ac4d01e8a0cd891ccc99e2dd28" class="img" alt="Carlos Mané: &#034;Ich komme aus einem Problemviertel&#034;" title="Carlos Mané: &#034;Ich komme aus einem Problemviertel&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/player.htm?show=29fb8910-c061-11e6-8e1e-005056a12b4c">
																	Carlos Mané: &#034;Ich komme aus einem Problemviertel&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/sport.htm" >
																<img src="/img/7/8/d/78dc857f1a405acc88b68be5e4ebfbef" class="img" alt="Sport" title="Sport"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/sport.htm">
																	Sport</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id12_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id12_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RUBRIKEN</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modE modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/comedy_show_talk.htm" >
															<img src="/img/5/9/4/59465f9b195e8e7c68b4d8e1e23cd785" class="img" title="Comedy, Show &amp; Talk" alt="Comedy, Show &amp; Talk"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/comedy_show_talk.htm" >Comedy, Show &amp; Talk</a>
													</h4>
													<div class="teasertext">
														<a href="/content/comedy_show_talk.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/ratgeber.htm" >
															<img src="/img/c/2/5/c2553722d34cb7ecf6c56289d1761469" class="img" title="Ratgeber" alt="Ratgeber"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/ratgeber.htm" >Ratgeber</a>
													</h4>
													<div class="teasertext">
														<a href="/content/ratgeber.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/wissen.htm" >
															<img src="/img/1/8/8/188555e3a896b9dcc35f2465646f4c88" class="img" title="Wissen" alt="Wissen"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/wissen.htm" >Wissen</a>
													</h4>
													<div class="teasertext">
														<a href="/content/wissen.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kultur.htm" >
															<img src="/img/4/8/4/48480063dda92c85e10f9d2a026acffa" class="img" title="Kultur" alt="Kultur"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/kultur.htm" >Kultur</a>
													</h4>
													<div class="teasertext">
														<a href="/content/kultur.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kinder.htm" >
															<img src="/img/6/4/2/642720b1384d71820dcb6e77e4fc0177" class="img" title="Kinder" alt="Kinder"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/kinder.htm" >Kinder</a>
													</h4>
													<div class="teasertext">
														<a href="/content/kinder.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_videos.htm" >
																<img src="/img/d/0/1/d01920540529e5fd80197f973a416caa" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_videos.htm">Neue Videos</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_videos.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_audios.htm" >
																<img src="/img/8/d/d/8ddec5d348cbafacbcbde6c544287767" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_audios.htm">Neue Audios</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_audios.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/swr_mediathek_app.htm" >
																<img src="/img/2/2/6/226b83b856841b53e5e722423b25f5cf" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/swr_mediathek_app.htm">SWR Mediathek App</a>
														</h4>
														<div class="teasertext">
															<a href="/content/swr_mediathek_app.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div><div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RADIO</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284650" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Baden-Württemberg" alt="SWR1 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284650" >SWR1 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284650" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284660" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Rheinland-Pfalz" alt="SWR1 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284660" >SWR1 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284660" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284670" >
															<img src="/img/c/e/2/ce2c97620e8922e3e39131161c6923a5" class="img" title="SWR2" alt="SWR2"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284670" >SWR2</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284670" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284680" >
															<img src="/img/2/a/9/2a9f07c95e5062230bb3f9c42ca39f54" class="img" title="SWR3" alt="SWR3"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284680" >SWR3</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284680" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper teaserColored ">
				<div class="innerWrapper">
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284690" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Baden-Württemberg" alt="SWR4 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284690" >SWR4 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284690" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284700" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Rheinland-Pfalz" alt="SWR4 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284700" >SWR4 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284700" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/dasding.htm" >
															<img src="/img/f/5/d/f5de3b02c0d7ccb6ba25b0be8a9995c1" class="img" title="DASDING" alt="DASDING"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/dasding.htm" >DASDING</a>
													</h4>
													<div class="teasertext">
														<a href="/content/dasding.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell.htm" >
															<img src="/img/5/0/0/5005f7203d771e408de93312019325ba" class="img" title="SWRaktuell" alt="SWRaktuell"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/swraktuell.htm" >SWRaktuell</a>
													</h4>
													<div class="teasertext">
														<a href="/content/swraktuell.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/barrierefrei.htm" >
																<img src="/img/0/9/8/09894fb115179e71b29651a8d893beac" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/barrierefrei.htm">Mediathek Barrierearm</a>
														</h4>
														<div class="teasertext">
															<a href="/content/barrierefrei.htm">Untertitel, Audiodeskription und Gebärdensprache</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/letzte_chance.htm" >
																<img src="/img/a/e/0/ae06bb8e361f6f48a50082f4af0f74a5" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/letzte_chance.htm">Letzte Chance</a>
														</h4>
														<div class="teasertext">
															<a href="/content/letzte_chance.htm">Nur noch kurze Zeit online</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/podcast_uebersicht.htm" >
																<img src="/img/5/7/4/574aef18edcb7053d5591f70d958025a" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/podcast_uebersicht.htm">Podcast</a>
														</h4>
														<div class="teasertext">
															<a href="/content/podcast_uebersicht.htm">Alle Podcastangebote des SWR</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div></div>
			</div>
			<div id="footer">
	<div class="wrapper accent">
		<div class="innerWrapper">
			<div class="section sectionA">
				<div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
					<ul class="footerNaviList">
						<li class="footerNaviHead footerNaviHead1">
							<div data-ctrl-collfoot-entry="{'id':'a1'}">
								<div data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a1-arrow="{}" tabindex="-1">Service</span>
									<ul data-ctrl-collfoot-a1-body="{}">
										<li><a href="http://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html">Kontakt</a></li>
										<li></li>
										<li><a href="http://www.swr.de/a-z/-/id=3610/tsxm4g/index.html">A-Z</a></li>
										<li><a href="http://www.swr.de/hilfe/-/id=3292/kq7b20/index.html">Hilfe</a></li>
									</ul>
								</div>
							</div>
						</li>
						<li class="footerNaviHead footerNaviHead2">
							<div data-ctrl-collfoot-entry="{'id':'a2'}">
								<div data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a2-arrow="{}" tabindex="-1">Themen</span>
									<ul data-ctrl-collfoot-a2-body="{}">
										<li><a href="http://www.swr.de/landesschau-aktuell/-/id=13830988/ypzx6n/index.html">Nachrichten</a></li>
										<li><a href="http://www.swr.de/landesschau-aktuell/sport/-/id=13831144/uo2kw5/index.html">Sport</a></li>
										<li><a href="http://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html">Ratgeber</a></li>
										<li><a href="http://www.swr.de/wissen/-/id=253126/lqckpe/index.html">Wissen</a></li>
										<li><a href="http://www.swr.de/kultur/-/id=3270/g5kly2/index.html">Kultur</a></li>
										<li><a href="http://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html">Unterhaltung</a></li>
										<li><a href="http://www.kindernetz.de" target="_blank">Kinder</a></li>
										<li><a href="http://www.swr.de/archiv/-/id=6640190/r52t6u/index.html">Archiv</a></li>
									</ul>
								</div>
							</div>
						</li>
						<li class="footerNaviHead footerNaviHead3">
							<div data-ctrl-collfoot-entry="{'id':'a3'}">
								<div data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a3-arrow="{}" tabindex="-1">Fernsehen</span>
									<ul data-ctrl-collfoot-a3-body="{}">
										<li><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a></li>
										<li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">TV-Programm</a></li>
										<li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html">Live</a></li>
										<li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html">Sendungen von A-Z</a></li>
										<li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html">Videotext</a></li>
										<li><a href="http://www.swr.de/mitschnittdienst/-/id=241648/uenh7x/index.html">Mitschnittdienst</a></li>										
									</ul>
								</div>
							</div>
						</li>
						<li class="footerNaviHead footerNaviHead4">
							<div data-ctrl-collfoot-entry="{'id':'a4'}">
								<div data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a4-arrow="{}" tabindex="-1">Radio</span>
									<ul data-ctrl-collfoot-a4-body="{}">
										<li><a href="http://www.swr.de/swr1/-/id=266634/1kqaztk/index.html">SWR1</a></li>
										<li><a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a></li>
										<li><a href="http://www.swr3.de" target="_blank">SWR3</a></li>
										<li><a href="http://www.swr.de/swr4/-/id=266578/19hatv2/index.html">SWR4</a></li>
										<li><a href="http://www.dasding.de" target="_blank">DASDING</a></li>
									</ul>
								</div>
							</div>
						</li>
						<li class="footerNaviHead footerNaviHead5">
							<div data-ctrl-collfoot-entry="{'id':'a5'}">
								<div data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a5-arrow="{}" tabindex="-1">Mediathek</span>
									<ul data-ctrl-collfoot-a5-body="{}">
										<li><a href="http://swrmediathek.de">Übersicht</a></li>
										<li><a href="http://swrmediathek.de/content/live.htm">Live</a></li>
										<li><a href="http://swrmediathek.de/sendungverpasst.htm">Sendung verpasst?</a></li>
										<li><a href="http://swrmediathek.de/themalist.htm">Themen</a></li>
										<li><a href="http://swrmediathek.de/tvlist.htm">Sendungen A-Z</a></li>
									</ul>
								</div>
							</div>
						</li>
						<li class="footerNaviHead footerNaviHead6">
							<div data-ctrl-collfoot-entry="{'id':'a6'}">
								<div data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
									<span class="open" data-ctrl-collfoot-a6-arrow="{}" tabindex="-1">Der SWR</span>
									<ul data-ctrl-collfoot-a6-body="{}">
										<li><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Unternehmen</a></li>
										<li><a href="http://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html">Organisation</a></li>
										<li><a href="http://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html">Gremien</a></li>
										<li><a href="http://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html">Karriere</a></li>
										<li><a href="http://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html">Kommunikation</a></li>
										<li><a href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a></li>
										<li><a href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">Datenschutz</a></li>									
									</ul>
								</div>
							</div>
						</li>
					</ul>
				</div>
				<div class="footerCopy">
					<ul class="footerCopyList">
						<li>Der SWR ist Mitglied der ARD</li>
						<li class="footerCopyLink">
							<a href="http://www.ard.de">
								<img alt="ARD" src="/imgr/logo/logoARD.png">
							</a>
						</li>
						<li class="footerCopyLast">© SWR 2015 </li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<script type='text/javascript'>
					var _sf_async_config = {};
					_sf_async_config.uid = 61714;
					_sf_async_config.domain = 'swrmediathek.de';
					_sf_async_config.noCookies = true;
					_sf_async_config.useCanonical = true;
					_sf_async_config.sections = 'Clip';
					_sf_async_config.authors = 'T.C. Boyle';
				</script>
			<script type='text/javascript'>
			(function () {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload =
					(typeof window.onload != 'function') ? loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
			})();
		</script>
		</body>
</html>
