<!DOCTYPE html>
<html lang="de">
    <head>
        <title>Obdachlose auf dem Campingplatz - Landesschau Rheinland-Pfalz - SWR Mediathek</title>

		<meta content="width=device-width,initial-scale=1.0" name="viewport">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_16.png?v=2" sizes="16x16">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_32.png?v=2" sizes="32x32">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_96.png?v=2" sizes="96x96">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_160.png?v=2" sizes="160x160">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_64.png?v=2">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_57.png?v=2" sizes="57x57">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_72.png?v=2" sizes="72x72">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_144.png?v=2" sizes="144x144">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<meta name="application-name" content="swrmediathek.de"/>
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square70x70logo" content="/assets/favicons/Mediathek_70.png?v=2">
		<meta name="msapplication-square144x144logo" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square150x150logo" content="/assets/favicons/Mediathek_150.png?v=2">
		<meta name="msapplication-wide310x150logo" content="/assets/favicons/Mediathek_310_150.png?v=2">
		<meta name="msapplication-square310x310logo" content="/assets/favicons/Mediathek_310.png?v=2">

        <meta name="robots" content="noarchive" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="apple-itunes-app" content="app-id=655052131, affiliate-data=, app-argument=https://itunes.apple.com/de/app/swr-mediathek/id655052131?l=de">
        <meta charset="UTF-8">
        <link rel="shortcut icon" href="favicon.ico"/>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
		<link rel="canonical" href="https://swrmediathek.de/player.htm?show=137de680-289f-11e9-9a07-005056a12b4c" />

            <meta name="title" content="Obdachlose auf dem Campingplatz" />
            <meta name="description" content="Tom und Dieter haben jahrelang auf der Straße in Ludwigshafen gelebt. Jetzt hat ihnen die Rentnerin Barbara Buhl ihren Wohnwagen geschenkt. Doch die Kreisverwaltung als Betreiberin des Campingplatzes in Waldsee ist damit nicht einverstanden, dass die Obdachlosen hier leben." />
            <meta name="keywords" content="Camping, Campingplatz, Kreisverwaltung, Obdachlose, Obdachlosigkeit, Waldsee, Wohnwagen"/>
            <link rel="image_src" type="image/jpeg" href="https://www.swr.de/-/id=23367230/property=full/width=1280/height=720/pubVersion=2/2ss3fb/Eine%20Frau%20reicht%20zwei%20Obdachlosen%20eine%20Schachtel.jpg" />
            <meta name="dc.date.issued" content="2015-06-12T20:47:07"/>

            <meta name="image_src" content="https://www.swr.de/-/id=23367230/property=full/width=1280/height=720/pubVersion=2/2ss3fb/Eine%20Frau%20reicht%20zwei%20Obdachlosen%20eine%20Schachtel.jpg" scheme="URI"/>
            <meta name="product-image" content="https://www.swr.de/-/id=23367230/property=full/width=1280/height=720/pubVersion=2/2ss3fb/Eine%20Frau%20reicht%20zwei%20Obdachlosen%20eine%20Schachtel.jpg" scheme="URI"/>

            <meta property="og:url" content="https://www.swrmediathek.de/player.htm?show=137de680-289f-11e9-9a07-005056a12b4c"/>
            <meta property="og:title" content="Obdachlose auf dem Campingplatz"/>
            <meta property="og:description" content="Tom und Dieter haben jahrelang auf der Straße in Ludwigshafen gelebt. Jetzt hat ihnen die Rentnerin Barbara Buhl ihren Wohnwagen geschenkt. Doch die Kreisverwaltung als Betreiberin des Campingplatzes in Waldsee ist damit nicht einverstanden, dass die Obdachlosen hier leben."/>
            <meta property="og:image" content="https://www.swr.de/-/id=23367230/property=full/width=1280/height=720/pubVersion=2/2ss3fb/Eine%20Frau%20reicht%20zwei%20Obdachlosen%20eine%20Schachtel.jpg"/>
			<meta name="og:locale" content="de_DE"/>
            <meta name="og:site_name" content="swr.online"/>

			<meta property="og:type" content="video.other" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:height" content="568" />
            <meta property="og:video:width"  content="960" />
            <meta property="og:video" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/137de680-289f-11e9-9a07-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=true&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip"/>

            <meta name="twitter:site" content="@swrpresse">
            <meta name="twitter:creator" content="@swrpresse">
            <meta name="twitter:title" content="Obdachlose auf dem Campingplatz">
            <meta name="twitter:description" content="Tom und Dieter haben jahrelang auf der Straße in Ludwigshafen gelebt. Jetzt hat ihnen die Rentnerin Barbara Buhl ihren Wohnwagen geschenkt. Doch die Kreisverwaltung als Betreiberin des Campingplatzes in Waldsee ist damit nicht einverstanden, dass die Obdachlosen hier leben.">
			<meta name="twitter:card" content="player" />
			<meta name="twitter:player" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/137de680-289f-11e9-9a07-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=false&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip" />
			<meta name="twitter:player:height" content="251" />
			<meta name="twitter:player:width" content="435" />
            <meta name="twitter:image:src" content="https://www.swr.de/-/id=23367230/property=full/width=1280/height=720/pubVersion=2/2ss3fb/Eine%20Frau%20reicht%20zwei%20Obdachlosen%20eine%20Schachtel.jpg" />


			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "VideoObject",
				"name": "Obdachlose auf dem Campingplatz",
				"description": "Tom und Dieter haben jahrelang auf der Straße in Ludwigshafen gelebt. Jetzt hat ihnen die Rentnerin Barbara Buhl ihren Wohnwagen geschenkt. Doch die Kreisverwaltung als Betreiberin des Campingplatzes in Waldsee ist damit nicht einverstanden, dass die Obdachlosen hier leben.",
				"thumbnailUrl": "https://www.swr.de/-/id=23367230/property=full/width=1280/height=720/pubVersion=2/2ss3fb/Eine%20Frau%20reicht%20zwei%20Obdachlosen%20eine%20Schachtel.jpg",
				"uploadDate": "2019-02-04T18:45:00+00:00",
				"duration": "PT3M53S",
				"publisher": {
				"@type": "Organization",
				"name": "SWR Fernsehen RP",
				"logo": {
				"@type": "ImageObject",
				"url": "https://swrmediathek.de/assets/favicons/Mediathek_310.png",
				"width": 310
				}
				}
				}
			</script>

        <link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/base.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swr-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/jquery-ui-1.10.4.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swrde-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/medipatch_all.css"/>



		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
		<script type="text/javascript" src="/jsr/jquery-ui-1-10-4.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
		<script type="text/javascript" src="/jsr/static/Application.js"></script>
		<script type="text/javascript" src="/jsr/static/MediaMatcher/MediaMatcher.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/iScroll4/iscroll.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/BaseController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/AttributeSwapController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/CollapsibleController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/LoadableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/PixelController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SlidableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SocialMediaController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SortableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/TableController.js"></script>
		<script type="text/javascript" src="/jsr/responsive-design-sammel-javascript.js"></script>
        <script src="/assets/ardplayer-4.0/ardplayer-swr.js"></script>
			<link href="/assets/ardplayer-4.0/ardplayer-swr.css" rel="stylesheet" type="text/css"/>
			<script src="/assets/js/ati/smarttag-prod.js" type="text/javascript"></script>
			<script type="text/javascript" src="/jsr/swrsearch.js"></script>
		<script type="text/javascript" src="/jsr/swrcollapsiblecontroller.js"></script>
		<script type="text/javascript">
				if (typeof xtPlaylist == 'undefined') {
					var xtPlaylist = new Array;
				}
				var app = new Application(jQuery);
				(function (jq) {
					var mediaMatcher = app.mediaMatcher = new MediaMatcher(
							{
								'screen and (min-width: 0px) and (max-width: 479px)': {
									'css': [
										'/cssr/static/xs.css',
										'/cssr/swrde-xs-container.css',
										'/cssr/medipatch_xs.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"xs");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "xs");
											}
										}
									]
								},
								'screen and (min-width: 480px) and (max-width: 767px)': {
									'css': [
										'/cssr/static/s.css',
										'/cssr/swrde-s-container.css',
										'/cssr/medipatch_s.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"s");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "s");
											}
										}
									]
								},
								'screen and (min-width: 768px) and (max-width: 1009px)': {
									'css': [
										'/cssr/static/m.css',
										'/cssr/swrde-m-container.css',
										'/cssr/medipatch_m.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"m");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "m");
											}
										}
									]
								},
								'screen and (min-width: 1010px) and (max-width: 1900px)': {
									'css': [
										'/cssr/static/l.css',
										'/cssr/swrde-l-container.css',
										'/cssr/medipatch_l.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"l");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "l");
											}
										}
									]
								},
								'screen and (min-width: 1901px)': {
									'css': [
										'/cssr/static/xl.css',
										'/cssr/swrde-xl-container.css',
										'/cssr/medipatch_xl.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"xl");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "xl");
											}
										}
									]
								},
							});
					mediaMatcher.showInfo(false);
					mediaMatcher.preLoadCss(false);
					mediaMatcher.dynamicLoadJS(false);
					mediaMatcher.dynamicLoadCss(true);
					mediaMatcher.dynamicTriggerObj(true);
					mediaMatcher.waitBeforeDynamicLoad(25);
					mediaMatcher.waitForCssIsLoaded(true, 5000);
					mediaMatcher.tryToSupportNativeMediaQueries(true);
					mediaMatcher.init();
					jq(document).ready(function () {
						if (!app.initialized)
							app.init();
					});
				})(jQuery.noConflict());</script>

		<link rel="stylesheet" href="/cssr/offcanvas.css" type="text/css"/>
		<link rel="stylesheet" href="/cssr/app-highlight-teaser.css" type="text/css"/> 

		<script type="text/javascript">
			var $ = jQuery;
			</script>
		<script type="text/javascript" src="/swr-player/plugins/atInternet/xtjwrm_20001.js" ></script>       
		<script type="text/javascript" src="/swr-player/assets/playerUtils.js" ></script>   
		<script type="text/javascript" src="/js2/utilityFunctions.js" ></script>
		<script type="text/javascript" src="/js2/mediathek.js"></script>
		<script type='text/javascript'>
			
			var gBaseHost = window.location.protocol + '//' + window.location.host;
			var gAppName = "";
			var gPlayer = "default";
		</script>
		<!-- http://swrmediathek.de -->

		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi-medi.css"/>

	</head>
	<body class="homepage swr_de overview">

		<div id="szm_old"><!-- SZM1.5-Tag --></div>
<script type="text/javascript">
	function isStringDetected(value) {
		var regexp = new RegExp(value, "gi");
		return (regexp.test(navigator.appVersion)
			|| regexp.test (navigator.userAgent)) ? true : false;
	}

	function isTablet() {
		if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
			return true;
		} else {
			return false;
		}
	}

	$(document).ready(function() {
		window.setTimeout(function() {
			var ak_stat = "swr";
			var ak_mobi = "mobswr";
			var cp_stat = "Seite/stationaer";
			var cp_mobi = "Seite/mobil";
		
			$.ajaxSetup({ cache: true });
			
			// var ivwStart = new Date().getMilliseconds(); 
			
			$.getScript("https://script.ioam.de/iam.js").done(function() {
				
/*				var ivwEnd = new Date().getMilliseconds();
				$.ajax({
					url: gAppName + '/microTimer/ivw/'+(ivwEnd-ivwStart),
					type: "POST",
					success: function (data) { },
					error: function (req, textStatus, errorThrown) { }
				});
*/
				var isMobil = typeof orientation != 'undefined' ? true:false;
				// Tablets zählen stationär
				if (isTablet()) { isMobil = false; }
				if (!isMobil) {
					var iam_data = {
						"st" : ak_stat,
						"cp" : cp_stat
					};
				} else {
					var iam_data = {
						"st" : ak_mobi,
						"cp" : cp_mobi
					};
				}
				iom.c(iam_data, 1);
			});
		}, 1);
	});
	
</script>




<script type="text/javascript">
		<!--
    xtnv = document; //parent.document or top.document or document
		xtsd = "https://logs1241";
		xtsite = 487212;
    
	xtn2 = "55"; // level 2 site ID 
		xtpage = "Video-Extern%3A%3ALandesschau+Rheinland-Pfalz%3A%3AObdachlose+auf+dem+Campingplatz";
		xtdi = "0"; //implication degree
    
	var browserType = detectBrowserType();
		xt_multc = "&x1=Obdachlose auf dem Campingplatz - Landesschau Rheinland-Pfalz&x2=Video&x3=Obdachlose auf dem Campingplatz&x5=SWR.de&x6=Nein&x7=Desktop-" + browserType + "&x8=SWR Mediathek";
		xt_an = ""; //user ID
		xt_ac = ""; //category ID
		//do not modify below
		if (window.xtparam != null){window.xtparam += xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; }
	else{window.xtparam = xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; };
		//-->
</script>
<script type="text/javascript" src="/ati/xtcore.js"></script>
<noscript>
<img src="https://logs1241.xiti.com/hit.xiti?s=487212&s2=55&p=Video-Extern%3A%3ALandesschau+Rheinland-Pfalz%3A%3AObdachlose+auf+dem+Campingplatz&di=0&an=&ac=" width="1" height="1">
</noscript>
<div id="skiplink">
			<ul><li><a href="index.html#swrsuche">direkt zur Suche</a></li><li><a href="index.html#hauptspalte">direkt zum Inhalt</a></li></ul>
		</div><!-- Ende skiplink -->

		<div id="naviheader">
	<div class="section sectionA">
		<header id="swr-header">
			<nav class="navbar navbar-default">
				<div class="container navbar-header">
					<button class="btn-menu" type="button" data-toggle="megamenu">MENÜ</button>
					<a class="navbar-brand" href="/index.htm"><span class="alt">SWR Mediathek</span></a>
				</div>
				<div class="megamenu">

					<div class="menubox first">
						<a href="/index.htm" >SWR Mediathek</a>

                        <ul class="container nav navbar-nav">
							<li>
														<a href="/content/live.htm" >Live</a>
													</li>
												<li>
														<a href="/sendungverpasst.htm" >Sendung verpasst?</a>
													</li>
												<li>
														<a href="/themalist.htm" >Themen</a>
													</li>
												<li>
														<a href="/tvlist.htm" >Sendungen A-Z</a>
													</li>
												</ul>
					</div>

					<div class="menubox imswr ">
						<h2>Im SWR</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swr.de/" >SWR Home</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a>
							</li>
							<li>
								<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" >SWR Sport</a>
							</li>
							<li>
								<a href="https://www.swr.de/wissen" >SWR Wissen</a>
							</li>
							<li>
								<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" >SWR Heimat</a>
							</li>
							<li>
								<a href="http://swrmediathek.de" >SWR Mediathek</a>
							</li>
							<li>
								<a href="https://www.swr.de/unternehmen/unternehmen-100.html" >Der SWR</a>
							</li>
						</ul>
					</div>

					<div class="menubox tvradio">
						<h2>Fernsehen und Radio</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
							</li>
							<li>
								<a href="http://www.swr3.de" >SWR3</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
							</li>
							<li>
								<a href="https://www.dasding.de/startseite,indexseite-100.html">DASDING</a>
							</li>
							<li>
								<a href="https://www.swr.de/swrclassic/startseite-102.html" >SWR Classic</a>
							</li>
							<li>
								<a href="http://www.kindernetz.de" >SWR Kindernetz</a>
							</li>
							<li>
								<a href="https://www.planet-schule.de/" >Planet Schule</a>
							</li>
						</ul>
					</div>

					<div class="container">
						<button class="btn btn-default btn-close" type="button">Schließen</button>
					</div>
				</div>


				<div class="container meta-navi">
					<ul class="nav navbar-nav">
						<li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
							<div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
								<form class="searchFormTop" action="/suche.htm" method="get">
									<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input class="textinput ui-autocomplete-input" name="econt" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value = ''" autocomplete="off" type="text">
									<input class="submit" name="searchSubmit" id="searchSubmit" value="Absenden" type="submit">
									<input id="searchScope" value="SWR_Text_only" name="searchScope" type="hidden">
									<input id="restriction" value="" name="restriction" type="hidden">
								</form>
							</div>
							<script type="text/javascript">
								// jQuery=$;
								jQuery(function () {
									jQuery(".btn-menu").click(function () {
										jQuery(".megamenu").addClass("open")
									});
									jQuery(".btn-close").click(function () {
										jQuery(".megamenu").removeClass("open")
									})
								})
										;
								</script>
						</li>

						<li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html">Wetter</a></li>
						<li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html">Verkehr</a></li>
					</ul>
				</div>

			</nav>
		</header>
	</div>
</div>
<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
			<div id="navigation">
				<div class="wrapper">
					<div class="innerWrapper">
						<div class="section sectionA">
							<ol class="breadcrumb">
								<li>
									<a href="https://www.swr.de/-/id=116/1p6o6z0/index.html">SWR</a>
								</li>
								<li>
									<a href="/index.htm">SWR Mediathek</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
			</div>
			<div style="clear:both;height:10px;"></div>
			<div id="content" class="home">
				<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
					<div class="wrapper">
    <div class="innerWrapper">
        <div class="section sectionZ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
														<script>
															function fixAspect() {
																var jqDiv = $("#SwrPLayerAspect");
																var w = jqDiv.width();
																var h = Math.round(9 * w / 16);
																jqDiv.height(h);

																var fs = (w / 512) * 64; // 16;
																if (fs < 8) {
																	fs = 8;
																}
																if (fs > 20) {
																	fs = 20;
																}

																fs = parseFloat(fs, 10).toFixed(2);
																// alert("fs: "+fs);
																$('.swrInfo_wrapper', jqDiv).css("font-size", fs + 'px');

															}
															jQuery(function () {
																// setup fluid iframes
																jQuery(window).
																		resize(fixAspect);
																fixAspect();
															});
														</script>
														<div id="SwrPLayerAspect" style="width:100%">
															<div id="XPLayer" class="media mediaA">
																<script type="text/javascript">
																			$.ajax(
																					{
																						url: '/AjaxEntry?callback=?',
																						dataType: "jsonp",
																						data: {
																							ekey: "137de680-289f-11e9-9a07-005056a12b4c",
																							rand: new Date()
																						},
																						success: function (
																								lucy_entry) {
																							insertPlayerNew(
																									'XPLayer',
																									'100%',
																									'',
																									lucy_entry,
																									MODE_EMBEDDED);
																						},
																						error: function (
																								req,
																								textStatus,
																								errorThrown) {
																							// alert('Error: '+textStatus + ": "+errorThrown);
																						}
																					});
																		</script>
																	</div>
														</div>
													</div>
												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="section sectionC ">
			<div class="con" data-ctrl-sectionlayout-entry="{}">
				<div class="modCon">
					<div class="mod modA modTeaser">
						<div class="boxConWrapper">
							<div class="boxCon">
								<div class="box">
									<div class="teaser">
										<div class="teaserTextCon">
														<p class="dachzeile">
															Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															Obdachlose auf dem Campingplatz</h4>
														<div class="teasertext">

															<b>4.2.2019 | 18.45 Uhr  | 3:53 min</b>
																<br/>

															<p class="mediPadBot8">Verfügbar bis: 4.2.2020, 17.33</p>
															<a href="https://avdlswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/aktuell/2019/02/1092501.sm.mp4" title="Download URL"><img class="mediFloatL" src="/assets/responsiv/iconDownloadTransparenz.png" alt="Download" /></a>
																</div>
													</div>

													<div class="mediaCon">
														<div class="media mediaA mediBoxSizing mediSdgBox">
															<div class="mediSdgBoxL"><a href="/tvshow.htm?show=b3098460-9bdc-11df-b44d-00199916cf68" >aus der Sendung:</a></div>
															<div class="mediSdgBoxR"><a href="/tvshow.htm?show=b3098460-9bdc-11df-b44d-00199916cf68" ><img src="/img/4/d/f/4dfa76154b6fe3070eedea4b282dd1cd" class="img" title="Landesschau Rheinland-Pfalz" alt="Landesschau Rheinland-Pfalz"/></a></div>
															<div class="mediSdgBoxB"><span class="mediBoxSizing mediSdgBoxBText"><a href="/tvshow.htm?show=b3098460-9bdc-11df-b44d-00199916cf68" >Alle Clips der Sendung in der Mediathek</a></span></div>
														</div>
													</div>

												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper" style="margin-top: -20px;">
	<div class="innerWrapper">
		<div class="playerDetails1">
			<p class="mediPadBot8" style="margin-bottom: 11px; line-height: 1.35em;">
													Tom und Dieter haben jahrelang auf der Straße in Ludwigshafen gelebt. Jetzt hat ihnen die Rentnerin Barbara Buhl ihren Wohnwagen geschenkt. Doch die Kreisverwaltung als Betreiberin des Campingplatzes in Waldsee ist damit nicht einverstanden, dass die Obdachlosen hier leben.</p>
						</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die beliebtesten Clips aus der Sendung</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id5_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id5_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id5_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=09b6d0b0-2888-11e9-9a07-005056a12b4c" >
																<img src="/img/7/4/b/74b1256cb96eeb85009ac76252fcb13f" class="img" alt="Die Lindenstraße in Schmittweiler" title="Die Lindenstraße in Schmittweiler"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=09b6d0b0-2888-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=09b6d0b0-2888-11e9-9a07-005056a12b4c">
																	Die Lindenstraße in Schmittweiler</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=285bb000-1883-11e8-8c1f-005056a12b4c" >
																<img src="/img/e/c/c/eccd04d0734fac64729c927585df7ef6" class="img" alt="Die Hauptstraße in Erlenbach bei Dahn" title="Die Hauptstraße in Erlenbach bei Dahn"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=285bb000-1883-11e8-8c1f-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=285bb000-1883-11e8-8c1f-005056a12b4c">
																	Die Hauptstraße in Erlenbach bei Dahn</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d11f3160-2883-11e9-9a07-005056a12b4c" >
																<img src="/img/d/3/4/d340a42febf85655648ca3fc6a885b4a" class="img" alt="Die Simmerner Straße in Stromberg" title="Die Simmerner Straße in Stromberg"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d11f3160-2883-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=d11f3160-2883-11e9-9a07-005056a12b4c">
																	Die Simmerner Straße in Stromberg</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d12069e0-2883-11e9-9a07-005056a12b4c" >
																<img src="/img/3/6/c/36c5d1728fcce49e5e31b9f39bd22963" class="img" alt="Die Hauptstraße in Seiwerath" title="Die Hauptstraße in Seiwerath"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d12069e0-2883-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=d12069e0-2883-11e9-9a07-005056a12b4c">
																	Die Hauptstraße in Seiwerath</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=04357f70-28b4-11e9-9a07-005056a12b4c" >
																<img src="/img/e/6/4/e641476388169ad8d71e23619b2015c3" class="img" alt="Landesschau Rheinland-Pfalz vom 4.2.2019" title="Landesschau Rheinland-Pfalz vom 4.2.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=04357f70-28b4-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=04357f70-28b4-11e9-9a07-005056a12b4c">
																	Landesschau Rheinland-Pfalz vom 4.2.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1380f3c2-289f-11e9-9a07-005056a12b4c" >
																<img src="/img/f/2/0/f20fa7ca4cf9e75100559da8c658f5bc" class="img" alt="Vier Mal &#034;Diagnose Krebs&#034; " title="Vier Mal &#034;Diagnose Krebs&#034; "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1380f3c2-289f-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=1380f3c2-289f-11e9-9a07-005056a12b4c">
																	Vier Mal &#034;Diagnose Krebs&#034; </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=93699fe0-2892-11e9-9a07-005056a12b4c" >
																<img src="/img/6/d/7/6d7a2605240ce431346bea739e52ade2" class="img" alt="Ben Becker in ungewohnter Rolle" title="Ben Becker in ungewohnter Rolle"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=93699fe0-2892-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=93699fe0-2892-11e9-9a07-005056a12b4c">
																	Ben Becker in ungewohnter Rolle</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3fed8220-2877-11e9-9a07-005056a12b4c" >
																<img src="/img/2/1/3/2139106991a7673797a70a09d2f69eb1" class="img" alt="Vom Findelkind zur Sterneköchin" title="Vom Findelkind zur Sterneköchin"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3fed8220-2877-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=3fed8220-2877-11e9-9a07-005056a12b4c">
																	Vom Findelkind zur Sterneköchin</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=402d1f30-28a3-11e9-9a07-005056a12b4c" >
																<img src="/img/5/5/2/5522a78393c6c2023c832768e7c0f094" class="img" alt="Mit Immuntherapie den Krebs besiegen" title="Mit Immuntherapie den Krebs besiegen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=402d1f30-28a3-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=402d1f30-28a3-11e9-9a07-005056a12b4c">
																	Mit Immuntherapie den Krebs besiegen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d11fa690-2883-11e9-9a07-005056a12b4c" >
																<img src="/img/6/4/4/644d3544e4212892df94f16a65d9f884" class="img" alt="Die Hauptstraße in Leistadt" title="Die Hauptstraße in Leistadt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d11fa690-2883-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=d11fa690-2883-11e9-9a07-005056a12b4c">
																	Die Hauptstraße in Leistadt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=034c69e0-28b2-11e9-9a07-005056a12b4c" >
																<img src="/img/6/2/2/62242b0dab115bb59a87eff5dce580c7" class="img" alt="Sportler des Jahres " title="Sportler des Jahres "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=034c69e0-28b2-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=034c69e0-28b2-11e9-9a07-005056a12b4c">
																	Sportler des Jahres </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a5362ae0-28ab-11e9-9a07-005056a12b4c" >
																<img src="/img/0/e/6/0e6edd28693884769b09e4eb3a7ba97c" class="img" alt="Schüler bauen Weltraum-Satelliten" title="Schüler bauen Weltraum-Satelliten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a5362ae0-28ab-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=a5362ae0-28ab-11e9-9a07-005056a12b4c">
																	Schüler bauen Weltraum-Satelliten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a534f260-28ab-11e9-9a07-005056a12b4c" >
																<img src="/img/4/9/2/4927f6abfb3e158f1802600ebd5e6e09" class="img" alt="Wintersport am Erbeskopf" title="Wintersport am Erbeskopf"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a534f260-28ab-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=a534f260-28ab-11e9-9a07-005056a12b4c">
																	Wintersport am Erbeskopf</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=aa133b50-265a-11e9-9a07-005056a12b4c" >
																<img src="/img/6/a/0/6a0de6c82e17747298f76439c13e2d72" class="img" alt="Landesschau Rheinland-Pfalz vom 1.2.2019" title="Landesschau Rheinland-Pfalz vom 1.2.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=aa133b50-265a-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=aa133b50-265a-11e9-9a07-005056a12b4c">
																	Landesschau Rheinland-Pfalz vom 1.2.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4cb71370-2626-11e9-9a07-005056a12b4c" >
																<img src="/img/9/3/2/932754c3eea83de3ce2c7dc017e10063" class="img" alt="Syrer beim Männerballett " title="Syrer beim Männerballett "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4cb71370-2626-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=4cb71370-2626-11e9-9a07-005056a12b4c">
																	Syrer beim Männerballett </a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id5_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id5_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper teaserColored">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Tagestipp</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_0-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=6379b310-1b04-11e9-9a07-005056a12b4c" >
												<img src="/img/4/5/b/45b19d827462f2517ce430011426c380" class="img" alt="Die Fallers: Harsche Kritik (Folge 1000) " title="Die Fallers: Harsche Kritik (Folge 1000) "/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=6379b310-1b04-11e9-9a07-005056a12b4c">
													Die Fallers: Harsche Kritik (Folge 1000) </a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_0-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_0-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">LIVE</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/live.htm" >
												<img src="/img/6/d/9/6d91787f3ad978a9fed7990c4e9733fb" class="img" alt="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN" title="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/live.htm">
													TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">TIPPS der Redaktion</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id7_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id7_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id7_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=da675970-0f4f-11e9-8ed2-005056a10824" >
																<img src="/img/e/f/3/ef3baace4bfce36503e854ce94db7807" class="img" alt="Die Sofa-Richter - Sendung vom 4. Februar 2019" title="Die Sofa-Richter - Sendung vom 4. Februar 2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=da675970-0f4f-11e9-8ed2-005056a10824">Die Sofa-Richter</p>
														<h4 class="headline">
															<a href="/player.htm?show=da675970-0f4f-11e9-8ed2-005056a10824">
																	Die Sofa-Richter - Sendung vom 4. Februar 2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2d5ee430-28a1-11e9-9a07-005056a12b4c" >
																<img src="/img/e/7/8/e78d4b57cda61d55ed4f8ec24045adf7" class="img" alt="Sendung vom 4. Februar 2019" title="Sendung vom 4. Februar 2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2d5ee430-28a1-11e9-9a07-005056a12b4c">Kriminalreport Südwest</p>
														<h4 class="headline">
															<a href="/player.htm?show=2d5ee430-28a1-11e9-9a07-005056a12b4c">
																	Sendung vom 4. Februar 2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=05969e10-285c-11e9-8ed2-005056a10824" >
																<img src="/img/1/1/5/1158881a726a9602601061a88e7c98f1" class="img" alt="&#034;Frauenforschung in Herrenberg&#034; gegen &#034;Sonnenschein Neckar-Odenwald-Kreis&#034;" title="&#034;Frauenforschung in Herrenberg&#034; gegen &#034;Sonnenschein Neckar-Odenwald-Kreis&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=05969e10-285c-11e9-8ed2-005056a10824">Die Quiz-Helden</p>
														<h4 class="headline">
															<a href="/player.htm?show=05969e10-285c-11e9-8ed2-005056a10824">
																	&#034;Frauenforschung in Herrenberg&#034; gegen &#034;Sonnenschein Neckar-Odenwald-Kreis&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0aabbc00-285c-11e9-9a07-005056a12b4c" >
																<img src="/img/7/a/8/7a82bf395abebd2e5e0753d71d6c02a1" class="img" alt="Folge 167" title="Folge 167"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0aabbc00-285c-11e9-9a07-005056a12b4c">Meister des Alltags</p>
														<h4 class="headline">
															<a href="/player.htm?show=0aabbc00-285c-11e9-9a07-005056a12b4c">
																	Folge 167</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=05990f10-285c-11e9-8ed2-005056a10824" >
																<img src="/img/1/e/6/1e6866045b907c5a59a2ec88805eb1be" class="img" alt="Boylesque-Tänzer, Schlittenhunde-Rennen und &#034;Morgenstund hat Gold im Mund&#034;" title="Boylesque-Tänzer, Schlittenhunde-Rennen und &#034;Morgenstund hat Gold im Mund&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=05990f10-285c-11e9-8ed2-005056a10824">Sag die Wahrheit</p>
														<h4 class="headline">
															<a href="/player.htm?show=05990f10-285c-11e9-8ed2-005056a10824">
																	Boylesque-Tänzer, Schlittenhunde-Rennen und &#034;Morgenstund hat Gold im Mund&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=58d2e1c0-2879-11e9-9a07-005056a12b4c" >
																<img src="/img/c/a/7/ca74fe2be603016c34495d54abfa835a" class="img" alt="Unsere Fasnachts-Stars - Fräulein Baumann aus Frankenthal" title="Unsere Fasnachts-Stars - Fräulein Baumann aus Frankenthal"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=58d2e1c0-2879-11e9-9a07-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=58d2e1c0-2879-11e9-9a07-005056a12b4c">
																	Unsere Fasnachts-Stars - Fräulein Baumann aus Frankenthal</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0c418db0-289d-11e9-9a07-005056a12b4c" >
																<img src="/img/4/d/9/4d99f87c0797469a6a8f8dc1fd8e0b92" class="img" alt="natürlich! vom 05.02.19" title="natürlich! vom 05.02.19"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0c418db0-289d-11e9-9a07-005056a12b4c">natürlich!</p>
														<h4 class="headline">
															<a href="/player.htm?show=0c418db0-289d-11e9-9a07-005056a12b4c">
																	natürlich! vom 05.02.19</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=76cc97f0-2489-11e9-9a07-005056a12b4c" >
																<img src="/img/b/9/0/b904d7c0c01704175e7d35f51d83d079" class="img" alt="Folge 12: Ein Kanapee, eine Nähmaschine und ein Füller" title="Folge 12: Ein Kanapee, eine Nähmaschine und ein Füller"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=76cc97f0-2489-11e9-9a07-005056a12b4c">Lieblingsstücke - abgestaubt und aufgemöbelt</p>
														<h4 class="headline">
															<a href="/player.htm?show=76cc97f0-2489-11e9-9a07-005056a12b4c">
																	Folge 12: Ein Kanapee, eine Nähmaschine und ein Füller</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4be0d2c0-280a-11e9-9a07-005056a12b4c" >
																<img src="/img/b/8/a/b8ae27bbe051c3bff10a40722c8c49fb" class="img" alt="Flutlicht vom 3.2.2019" title="Flutlicht vom 3.2.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4be0d2c0-280a-11e9-9a07-005056a12b4c">Flutlicht</p>
														<h4 class="headline">
															<a href="/player.htm?show=4be0d2c0-280a-11e9-9a07-005056a12b4c">
																	Flutlicht vom 3.2.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6a9a5a90-280c-11e9-9a07-005056a12b4c" >
																<img src="/img/8/2/a/82abb9d7ce652c926374a5e35db6b999" class="img" alt="Sport im Dritten vom 3.2.2019" title="Sport im Dritten vom 3.2.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6a9a5a90-280c-11e9-9a07-005056a12b4c">Sport im Dritten</p>
														<h4 class="headline">
															<a href="/player.htm?show=6a9a5a90-280c-11e9-9a07-005056a12b4c">
																	Sport im Dritten vom 3.2.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1ec89710-285e-11e9-9a07-005056a12b4c" >
																<img src="/img/2/e/7/2e7de69fc21240519cc87765359c7176" class="img" alt="Drei Mann und 1000 Pfeifen" title="Drei Mann und 1000 Pfeifen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1ec89710-285e-11e9-9a07-005056a12b4c">Mensch Leute</p>
														<h4 class="headline">
															<a href="/player.htm?show=1ec89710-285e-11e9-9a07-005056a12b4c">
																	Drei Mann und 1000 Pfeifen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ec0c33d0-2543-11e9-9a07-005056a12b4c" >
																<img src="/img/5/4/5/5456bd87c57d43805212c39d3e4b7044" class="img" alt="Die Loire - Menschen am Fluss" title="Die Loire - Menschen am Fluss"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ec0c33d0-2543-11e9-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=ec0c33d0-2543-11e9-9a07-005056a12b4c">
																	Die Loire - Menschen am Fluss</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=40672df0-2561-11e9-9a07-005056a12b4c" >
																<img src="/img/c/4/8/c48224ddfbdfcc3ed877dbd7f7dc8780" class="img" alt="Natur im Südwesten - Wasserwelten" title="Natur im Südwesten - Wasserwelten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=40672df0-2561-11e9-9a07-005056a12b4c">Doku &amp; Reportage</p>
														<h4 class="headline">
															<a href="/player.htm?show=40672df0-2561-11e9-9a07-005056a12b4c">
																	Natur im Südwesten - Wasserwelten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4cb4a270-2626-11e9-9a07-005056a12b4c" >
																<img src="/img/0/b/9/0b9719c65ae022a497227b7aa2db5358" class="img" alt="Kurt Beck wird 70" title="Kurt Beck wird 70"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4cb4a270-2626-11e9-9a07-005056a12b4c">Bekannt im Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=4cb4a270-2626-11e9-9a07-005056a12b4c">
																	Kurt Beck wird 70</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a1737700-239c-11e9-8ed2-005056a10824" >
																<img src="/img/7/2/6/7269af890d8fe517b3130377ef7d839e" class="img" alt="Herz oder Knete" title="Herz oder Knete"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a1737700-239c-11e9-8ed2-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=a1737700-239c-11e9-8ed2-005056a10824">
																	Herz oder Knete</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a177bcc0-239c-11e9-8ed2-005056a10824" >
																<img src="/img/a/d/1/ad19155681ea30a79f81358df0f75bd1" class="img" alt="Tulpen aus Amsterdam" title="Tulpen aus Amsterdam"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a177bcc0-239c-11e9-8ed2-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=a177bcc0-239c-11e9-8ed2-005056a10824">
																	Tulpen aus Amsterdam</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id7_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id7_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Labaule und Erben</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id8_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id8_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id8_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869e2960-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/1/a/f/1af319ea9f01fd7fedce6ea0d88dc365" class="img" alt="Der Nachfolger (1/6)" title="Der Nachfolger (1/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869e2960-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869e2960-04fd-11e9-9a07-005056a12b4c">
																	Der Nachfolger (1/6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869db430-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/e/4/a/e4a27bd73ba29d0bab95a80c1d787e64" class="img" alt="Wandertag (2/6)" title="Wandertag (2/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869db430-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869db430-04fd-11e9-9a07-005056a12b4c">
																	Wandertag (2/6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869d17f0-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/f/9/1/f91fa05dfbdcf54d31b26a1d8c1bd9a9" class="img" alt="Aus Vertrauen zubereitet (3/6)" title="Aus Vertrauen zubereitet (3/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869d17f0-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869d17f0-04fd-11e9-9a07-005056a12b4c">
																	Aus Vertrauen zubereitet (3/6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869c7bb0-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/1/b/1/1b14202d74d020c0bd36160ae7259e2a" class="img" alt="Preisverdächtig (4/6)" title="Preisverdächtig (4/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869c7bb0-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869c7bb0-04fd-11e9-9a07-005056a12b4c">
																	Preisverdächtig (4/6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869b6a40-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/a/4/3/a4337e8427f37eaf1fab1e88d8707fc9" class="img" alt="Der Heiner kommt (5/6)" title="Der Heiner kommt (5/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869b6a40-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869b6a40-04fd-11e9-9a07-005056a12b4c">
																	Der Heiner kommt (5/6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869ace00-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/a/a/a/aaae2cd80cd8eb47cd0bf98cf63f1856" class="img" alt="Der lange Weg nach Borgentreich (6/6)" title="Der lange Weg nach Borgentreich (6/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869ace00-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869ace00-04fd-11e9-9a07-005056a12b4c">
																	Der lange Weg nach Borgentreich (6/6)</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id8_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id8_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Nachrichten</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id9_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id9_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id9_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=043642c0-28b4-11e9-9a07-005056a12b4c" >
																<img src="/img/8/1/7/817ec6aa90e308eaa259fd7fb94fa582" class="img" alt="Sendung 19:30 Uhr vom 4.2.2019" title="Sendung 19:30 Uhr vom 4.2.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=043642c0-28b4-11e9-9a07-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=043642c0-28b4-11e9-9a07-005056a12b4c">
																	Sendung 19:30 Uhr vom 4.2.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell.htm" >
																<img src="/img/5/8/a/58a751f022354ccace40b95ebfa4726e" class="img" alt="SWR Aktuell" title="SWR Aktuell"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/swraktuell.htm"></p>
														<h4 class="headline">
															<a href="/content/swraktuell.htm">
																	SWR Aktuell</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0436b7f2-28b4-11e9-9a07-005056a12b4c" >
																<img src="/img/1/d/f/1dfac442d5638c1c67018b9500b211e9" class="img" alt="Sendung 19:30 Uhr vom 4.2.2019" title="Sendung 19:30 Uhr vom 4.2.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0436b7f2-28b4-11e9-9a07-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=0436b7f2-28b4-11e9-9a07-005056a12b4c">
																	Sendung 19:30 Uhr vom 4.2.2019</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id9_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id9_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Meist gesehen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id10_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id10_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id10_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6379b310-1b04-11e9-9a07-005056a12b4c" >
																<img src="/img/c/e/9/ce907aaa42aeaa28203621bf35f158ab" class="img" alt="Harsche Kritik (Folge 1000) " title="Harsche Kritik (Folge 1000) "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6379b310-1b04-11e9-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=6379b310-1b04-11e9-9a07-005056a12b4c">
																	Harsche Kritik (Folge 1000) </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1bca83c0-2665-11e9-9a07-005056a12b4c" >
																<img src="/img/0/6/c/06c3fea5124edbb24462c28322d1f196" class="img" alt="Bewusst vom Leben lassen" title="Bewusst vom Leben lassen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1bca83c0-2665-11e9-9a07-005056a12b4c">NACHTCAFé</p>
														<h4 class="headline">
															<a href="/player.htm?show=1bca83c0-2665-11e9-9a07-005056a12b4c">
																	Bewusst vom Leben lassen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=475d7670-25fa-11e9-9a07-005056a12b4c" >
																<img src="/img/d/d/5/dd55903fc299b10d2469a513ff9c49fc" class="img" alt="Das ABC der Fallers" title="Das ABC der Fallers"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=475d7670-25fa-11e9-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=475d7670-25fa-11e9-9a07-005056a12b4c">
																	Das ABC der Fallers</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ec0c33d0-2543-11e9-9a07-005056a12b4c" >
																<img src="/img/5/4/5/5456bd87c57d43805212c39d3e4b7044" class="img" alt="Die Loire - Menschen am Fluss" title="Die Loire - Menschen am Fluss"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ec0c33d0-2543-11e9-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=ec0c33d0-2543-11e9-9a07-005056a12b4c">
																	Die Loire - Menschen am Fluss</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=13a4de70-2589-11e9-9a07-005056a12b4c" >
																<img src="/img/d/8/5/d85596f98446d96b8a5cb2c5e3e5fd3a" class="img" alt="Moderne Sirene für die Hosentasche" title="Moderne Sirene für die Hosentasche"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=13a4de70-2589-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=13a4de70-2589-11e9-9a07-005056a12b4c">
																	Moderne Sirene für die Hosentasche</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id10_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id10_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Vorab</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id11_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id11_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id11_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=92673230-c8e6-11e8-8c05-005056a10824" >
																<img src="/img/6/6/9/66918d93023e037fb34341f7f908b3c6" class="img" alt="Die letzen Tabus - was keiner wissen darf" title="Die letzen Tabus - was keiner wissen darf"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=92673230-c8e6-11e8-8c05-005056a10824">Einzelbeitrag 3sat</p>
														<h4 class="headline">
															<a href="/player.htm?show=92673230-c8e6-11e8-8c05-005056a10824">
																	Die letzen Tabus - was keiner wissen darf</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=47badfa0-1f1e-11e9-9a07-005056a12b4c" >
																<img src="/img/0/5/3/053609c3c8b03db704a21bc24f03bd9d" class="img" alt="Handwerkskunst! Wie man eine Gardeuniform schneidert" title="Handwerkskunst! Wie man eine Gardeuniform schneidert"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=47badfa0-1f1e-11e9-9a07-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=47badfa0-1f1e-11e9-9a07-005056a12b4c">
																	Handwerkskunst! Wie man eine Gardeuniform schneidert</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c85c9fd0-0841-11e8-8c1f-005056a12b4c" >
																<img src="/img/c/c/b/ccb354b87d6c537516a45a8cfac6ae8a" class="img" alt="Mainz bleibt Mainz - Das neue Jahrtausend" title="Mainz bleibt Mainz - Das neue Jahrtausend"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c85c9fd0-0841-11e8-8c1f-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=c85c9fd0-0841-11e8-8c1f-005056a12b4c">
																	Mainz bleibt Mainz - Das neue Jahrtausend</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c85d3c10-0841-11e8-8c1f-005056a12b4c" >
																<img src="/img/2/a/d/2adf65fc26a82d557dc962a1251ff70b" class="img" alt="Mainz bleibt Mainz - Höhepunkte 1980-1999" title="Mainz bleibt Mainz - Höhepunkte 1980-1999"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c85d3c10-0841-11e8-8c1f-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=c85d3c10-0841-11e8-8c1f-005056a12b4c">
																	Mainz bleibt Mainz - Höhepunkte 1980-1999</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=70c18d52-080d-11e8-8c1f-005056a12b4c" >
																<img src="/img/4/0/5/40543fc37d345eccfe836d82443a9b40" class="img" alt="Mainz bleibt Mainz - Die frühen Jahrzehnte" title="Mainz bleibt Mainz - Die frühen Jahrzehnte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=70c18d52-080d-11e8-8c1f-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=70c18d52-080d-11e8-8c1f-005056a12b4c">
																	Mainz bleibt Mainz - Die frühen Jahrzehnte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6dd345e0-1d81-11e9-9a07-005056a12b4c" >
																<img src="/img/f/b/0/fb0fba6f49470e80f9eaa7477012f3e7" class="img" alt="Unsere Fasnacht-Stars: Elfriede Schäufele aus Donzdorf" title="Unsere Fasnacht-Stars: Elfriede Schäufele aus Donzdorf"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6dd345e0-1d81-11e9-9a07-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=6dd345e0-1d81-11e9-9a07-005056a12b4c">
																	Unsere Fasnacht-Stars: Elfriede Schäufele aus Donzdorf</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a46f6130-0b42-11e8-bc12-005056a10824" >
																<img src="/img/2/9/f/29f0ee710e0ef31bd4129ee79c258a27" class="img" alt="Helau Couture - Die Kostümschneiderei Arenz im Karnevalsstress" title="Helau Couture - Die Kostümschneiderei Arenz im Karnevalsstress"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a46f6130-0b42-11e8-bc12-005056a10824">made in Südwest</p>
														<h4 class="headline">
															<a href="/player.htm?show=a46f6130-0b42-11e8-bc12-005056a10824">
																	Helau Couture - Die Kostümschneiderei Arenz im Karnevalsstress</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c85f5ef0-0841-11e8-8c1f-005056a12b4c" >
																<img src="/img/b/5/f/b5f4eff424dc11bf2ba55f64fbfce211" class="img" alt="Begge Peder - Mo Gugge" title="Begge Peder - Mo Gugge"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c85f5ef0-0841-11e8-8c1f-005056a12b4c">So lacht der Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=c85f5ef0-0841-11e8-8c1f-005056a12b4c">
																	Begge Peder - Mo Gugge</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=73faa4c0-23f0-11e9-9a07-005056a12b4c" >
																<img src="/img/6/c/4/6c4894457232d11b130cd28d06c411b0" class="img" alt="Meenzer Konfetti: Frank Brunswick und Thomas Becker" title="Meenzer Konfetti: Frank Brunswick und Thomas Becker"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=73faa4c0-23f0-11e9-9a07-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=73faa4c0-23f0-11e9-9a07-005056a12b4c">
																	Meenzer Konfetti: Frank Brunswick und Thomas Becker</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=942208a0-fd32-11e7-ab55-005056a10824" >
																<img src="/img/0/d/2/0d2333219fbdf1b0f2826a752ecd799e" class="img" alt="Meenzer Konfetti" title="Meenzer Konfetti"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=942208a0-fd32-11e7-ab55-005056a10824">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=942208a0-fd32-11e7-ab55-005056a10824">
																	Meenzer Konfetti</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=91e49880-22ea-11e9-9a07-005056a12b4c" >
																<img src="/img/b/5/3/b5324fcb5504ade023381222fec3b5c6" class="img" alt="Gärtnern im Sommer und Winter" title="Gärtnern im Sommer und Winter"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=91e49880-22ea-11e9-9a07-005056a12b4c">Gartengeschichten</p>
														<h4 class="headline">
															<a href="/player.htm?show=91e49880-22ea-11e9-9a07-005056a12b4c">
																	Gärtnern im Sommer und Winter</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1e8f60d0-25fc-11e9-9a07-005056a12b4c" >
																<img src="/img/3/d/c/3dc5f2c1a28012991e0eb9ca0ea18a3a" class="img" alt="Fastnachtshöhepunkte 2018" title="Fastnachtshöhepunkte 2018"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1e8f60d0-25fc-11e9-9a07-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=1e8f60d0-25fc-11e9-9a07-005056a12b4c">
																	Fastnachtshöhepunkte 2018</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e6448a20-0a90-11e8-8c1f-005056a12b4c" >
																<img src="/img/2/c/2/2c2e795163c9bb749c5083cddc48172d" class="img" alt="Margit Sponheimer - Ikone der Mainzer Fastnacht" title="Margit Sponheimer - Ikone der Mainzer Fastnacht"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e6448a20-0a90-11e8-8c1f-005056a12b4c">Bekannt im Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=e6448a20-0a90-11e8-8c1f-005056a12b4c">
																	Margit Sponheimer - Ikone der Mainzer Fastnacht</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=29904832-01b5-11e8-8c1f-005056a12b4c" >
																<img src="/img/8/b/f/8bfdc815df4e7041a221d48d49ab4542" class="img" alt="Meenzer Konfetti" title="Meenzer Konfetti"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=29904832-01b5-11e8-8c1f-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=29904832-01b5-11e8-8c1f-005056a12b4c">
																	Meenzer Konfetti</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3a790b90-22e4-11e9-9a07-005056a12b4c" >
																<img src="/img/2/b/c/2bc08cb44a7a0f257d3fa67566797b4b" class="img" alt="Gärtnern im Frühling und Herbst" title="Gärtnern im Frühling und Herbst"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3a790b90-22e4-11e9-9a07-005056a12b4c">Gartengeschichten</p>
														<h4 class="headline">
															<a href="/player.htm?show=3a790b90-22e4-11e9-9a07-005056a12b4c">
																	Gärtnern im Frühling und Herbst</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ea62cc70-1a75-11e9-9a07-005056a12b4c" >
																<img src="/img/c/4/6/c46e34066b7085c9cf1731be23400d9f" class="img" alt="Jens Neutag: Der Jahresvorausblick 2019" title="Jens Neutag: Der Jahresvorausblick 2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ea62cc70-1a75-11e9-9a07-005056a12b4c">Spätschicht</p>
														<h4 class="headline">
															<a href="/player.htm?show=ea62cc70-1a75-11e9-9a07-005056a12b4c">
																	Jens Neutag: Der Jahresvorausblick 2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7fb45750-8bef-11e8-9432-005056a12b4c" >
																<img src="/img/3/5/3/353e208382c97b4050fc92380a813811" class="img" alt="Party Animals (Folge 30)" title="Party Animals (Folge 30)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7fb45750-8bef-11e8-9432-005056a12b4c">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=7fb45750-8bef-11e8-9432-005056a12b4c">
																	Party Animals (Folge 30)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869ace00-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/a/a/a/aaae2cd80cd8eb47cd0bf98cf63f1856" class="img" alt="Der lange Weg nach Borgentreich (6/6)" title="Der lange Weg nach Borgentreich (6/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869ace00-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869ace00-04fd-11e9-9a07-005056a12b4c">
																	Der lange Weg nach Borgentreich (6/6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3122ced0-14bd-11e9-9a07-005056a12b4c" >
																<img src="/img/1/2/4/1244b9fd079ca78563e168d3da83f970" class="img" alt="Der lange Weg nach Borgentreich (6/6) (AD)" title="Der lange Weg nach Borgentreich (6/6) (AD)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3122ced0-14bd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=3122ced0-14bd-11e9-9a07-005056a12b4c">
																	Der lange Weg nach Borgentreich (6/6) (AD)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=99e793b0-8bf1-11e8-acf2-005056a10824" >
																<img src="/img/b/7/7/b77a5961bdad3f3b4c345cc90a42830e" class="img" alt="Komischer Kauz (Folge 29)" title="Komischer Kauz (Folge 29)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=99e793b0-8bf1-11e8-acf2-005056a10824">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=99e793b0-8bf1-11e8-acf2-005056a10824">
																	Komischer Kauz (Folge 29)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=299d2a40-8bfe-11e8-acf2-005056a10824" >
																<img src="/img/6/0/3/603eb8c859e84dd9055688f7e5b49817" class="img" alt="Kleiner Hund, was nun? (Folge 28)" title="Kleiner Hund, was nun? (Folge 28)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=299d2a40-8bfe-11e8-acf2-005056a10824">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=299d2a40-8bfe-11e8-acf2-005056a10824">
																	Kleiner Hund, was nun? (Folge 28)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7a378f70-8b56-11e8-acf2-005056a10824" >
																<img src="/img/9/d/e/9dedb992c23b97ab1156f2ab359bc623" class="img" alt="Königin der Tiere (Folge 27)" title="Königin der Tiere (Folge 27)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7a378f70-8b56-11e8-acf2-005056a10824">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=7a378f70-8b56-11e8-acf2-005056a10824">
																	Königin der Tiere (Folge 27)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7a3879d0-8b56-11e8-acf2-005056a10824" >
																<img src="/img/2/a/3/2a32f834234437213f8d51e505366a92" class="img" alt="Vampire (Folge 26)" title="Vampire (Folge 26)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7a3879d0-8b56-11e8-acf2-005056a10824">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=7a3879d0-8b56-11e8-acf2-005056a10824">
																	Vampire (Folge 26)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e6fd02a2-17f8-11e9-9a07-005056a12b4c" >
																<img src="/img/d/3/c/d3c4e319b044d9c63391a962f87d314a" class="img" alt="Papagei, Katze und ein Esel" title="Papagei, Katze und ein Esel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e6fd02a2-17f8-11e9-9a07-005056a12b4c">Tierarztgeschichten</p>
														<h4 class="headline">
															<a href="/player.htm?show=e6fd02a2-17f8-11e9-9a07-005056a12b4c">
																	Papagei, Katze und ein Esel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6545fed0-f470-11e7-a5ff-005056a12b4c" >
																<img src="/img/9/6/f/96f1dd59cc999ebe21b4d34a035d238f" class="img" alt="Die Brunnenstraße in Wittgert" title="Die Brunnenstraße in Wittgert"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6545fed0-f470-11e7-a5ff-005056a12b4c">Hierzuland</p>
														<h4 class="headline">
															<a href="/player.htm?show=6545fed0-f470-11e7-a5ff-005056a12b4c">
																	Die Brunnenstraße in Wittgert</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c6d46d10-209f-11e9-9a07-005056a12b4c" >
																<img src="/img/c/1/7/c1798b2a9e2c0a258d942640d6d39c00" class="img" alt="Wasser im Garten" title="Wasser im Garten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c6d46d10-209f-11e9-9a07-005056a12b4c">Gartengeschichten</p>
														<h4 class="headline">
															<a href="/player.htm?show=c6d46d10-209f-11e9-9a07-005056a12b4c">
																	Wasser im Garten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=39259262-0db7-11e8-8c1f-005056a12b4c" >
																<img src="/img/5/3/2/5326a347d2af052e715e0b5189cc57b6" class="img" alt="Penang: Reis und Rosen für die Armen" title="Penang: Reis und Rosen für die Armen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=39259262-0db7-11e8-8c1f-005056a12b4c">Big Cities</p>
														<h4 class="headline">
															<a href="/player.htm?show=39259262-0db7-11e8-8c1f-005056a12b4c">
																	Penang: Reis und Rosen für die Armen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3926a3d0-0db7-11e8-8c1f-005056a12b4c" >
																<img src="/img/e/3/9/e393f44c1349c601ad31e1e8e7d31016" class="img" alt="Hongkong: Hoffnung für das grüne Tal" title="Hongkong: Hoffnung für das grüne Tal"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3926a3d0-0db7-11e8-8c1f-005056a12b4c">Big Cities</p>
														<h4 class="headline">
															<a href="/player.htm?show=3926a3d0-0db7-11e8-8c1f-005056a12b4c">
																	Hongkong: Hoffnung für das grüne Tal</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b8c00532-0daf-11e8-8c1f-005056a12b4c" >
																<img src="/img/c/6/8/c68cef6eaecd1fc34da7f43381495d81" class="img" alt="Paris: Dachgärten in der Metropole" title="Paris: Dachgärten in der Metropole"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b8c00532-0daf-11e8-8c1f-005056a12b4c">Big Cities</p>
														<h4 class="headline">
															<a href="/player.htm?show=b8c00532-0daf-11e8-8c1f-005056a12b4c">
																	Paris: Dachgärten in der Metropole</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=09b6d0b0-2888-11e9-9a07-005056a12b4c" >
																<img src="/img/7/4/b/74b1256cb96eeb85009ac76252fcb13f" class="img" alt="Die Lindenstraße in Schmittweiler" title="Die Lindenstraße in Schmittweiler"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=09b6d0b0-2888-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=09b6d0b0-2888-11e9-9a07-005056a12b4c">
																	Die Lindenstraße in Schmittweiler</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id11_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id11_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Fastnacht</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id12_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id12_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id12_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=58d2e1c0-2879-11e9-9a07-005056a12b4c" >
																<img src="/img/c/a/7/ca74fe2be603016c34495d54abfa835a" class="img" alt="Unsere Fasnachts-Stars - Fräulein Baumann aus Frankenthal" title="Unsere Fasnachts-Stars - Fräulein Baumann aus Frankenthal"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=58d2e1c0-2879-11e9-9a07-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=58d2e1c0-2879-11e9-9a07-005056a12b4c">
																	Unsere Fasnachts-Stars - Fräulein Baumann aus Frankenthal</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1e8f60d0-25fc-11e9-9a07-005056a12b4c" >
																<img src="/img/3/d/c/3dc5f2c1a28012991e0eb9ca0ea18a3a" class="img" alt="Fastnachtshöhepunkte 2018" title="Fastnachtshöhepunkte 2018"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1e8f60d0-25fc-11e9-9a07-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=1e8f60d0-25fc-11e9-9a07-005056a12b4c">
																	Fastnachtshöhepunkte 2018</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d84a63c0-24c2-11e9-9a07-005056a12b4c" >
																<img src="/img/7/a/1/7a12bd03a51c253ebb3e6b4a943e943c" class="img" alt="05er feiern Fastnacht für guten Zweck" title="05er feiern Fastnacht für guten Zweck"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d84a63c0-24c2-11e9-9a07-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=d84a63c0-24c2-11e9-9a07-005056a12b4c">
																	05er feiern Fastnacht für guten Zweck</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/fastnacht.htm" >
																<img src="/img/2/2/7/2273be4555abcb786ddde1eba1ed9381" class="img" alt="Fastnacht" title="Fastnacht"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/fastnacht.htm"></p>
														<h4 class="headline">
															<a href="/content/fastnacht.htm">
																	Fastnacht</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id12_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id12_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Spielfilm &amp; Serie</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id13_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id13_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id13_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a1737700-239c-11e9-8ed2-005056a10824" >
																<img src="/img/7/2/6/7269af890d8fe517b3130377ef7d839e" class="img" alt="Herz oder Knete" title="Herz oder Knete"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a1737700-239c-11e9-8ed2-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=a1737700-239c-11e9-8ed2-005056a10824">
																	Herz oder Knete</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6379b310-1b04-11e9-9a07-005056a12b4c" >
																<img src="/img/c/e/9/ce907aaa42aeaa28203621bf35f158ab" class="img" alt="Folge 1000 - Harsche Kritik" title="Folge 1000 - Harsche Kritik"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6379b310-1b04-11e9-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=6379b310-1b04-11e9-9a07-005056a12b4c">
																	Folge 1000 - Harsche Kritik</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=eb679d60-f164-11e8-9a07-005056a12b4c" >
																<img src="/img/2/0/6/20600ef52458ae5eb92176b457ac94b1" class="img" alt="Tatort: Côte d&#039;Azur" title="Tatort: Côte d&#039;Azur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=eb679d60-f164-11e8-9a07-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=eb679d60-f164-11e8-9a07-005056a12b4c">
																	Tatort: Côte d&#039;Azur</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/spielfilm.htm" >
																<img src="/img/c/3/d/c3d79d8cce97f406c04652b976f7731d" class="img" alt="Spielfilm &amp; Serie" title="Spielfilm &amp; Serie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/spielfilm.htm"></p>
														<h4 class="headline">
															<a href="/content/spielfilm.htm">
																	Spielfilm &amp; Serie</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id13_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id13_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Doku &amp; Reportage</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id14_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id14_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id14_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1ec89710-285e-11e9-9a07-005056a12b4c" >
																<img src="/img/2/e/7/2e7de69fc21240519cc87765359c7176" class="img" alt="Drei Mann und 1000 Pfeifen" title="Drei Mann und 1000 Pfeifen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1ec89710-285e-11e9-9a07-005056a12b4c">Mensch Leute</p>
														<h4 class="headline">
															<a href="/player.htm?show=1ec89710-285e-11e9-9a07-005056a12b4c">
																	Drei Mann und 1000 Pfeifen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ec0c33d0-2543-11e9-9a07-005056a12b4c" >
																<img src="/img/5/4/5/5456bd87c57d43805212c39d3e4b7044" class="img" alt="Die Loire - Menschen am Fluss" title="Die Loire - Menschen am Fluss"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ec0c33d0-2543-11e9-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=ec0c33d0-2543-11e9-9a07-005056a12b4c">
																	Die Loire - Menschen am Fluss</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=40672df0-2561-11e9-9a07-005056a12b4c" >
																<img src="/img/c/4/8/c48224ddfbdfcc3ed877dbd7f7dc8780" class="img" alt="Natur im Südwesten - Wasserwelten" title="Natur im Südwesten - Wasserwelten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=40672df0-2561-11e9-9a07-005056a12b4c">Doku &amp; Reportage</p>
														<h4 class="headline">
															<a href="/player.htm?show=40672df0-2561-11e9-9a07-005056a12b4c">
																	Natur im Südwesten - Wasserwelten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/doku.htm" >
																<img src="/img/0/8/4/084d2a316290a43219ad0ad7a1faacd3" class="img" alt="Doku &amp; Reportage" title="Doku &amp; Reportage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/doku.htm"></p>
														<h4 class="headline">
															<a href="/content/doku.htm">
																	Doku &amp; Reportage</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id14_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id14_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Sport</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id15_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id15_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id15_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=034c69e0-28b2-11e9-9a07-005056a12b4c" >
																<img src="/img/6/2/2/62242b0dab115bb59a87eff5dce580c7" class="img" alt="Sportler des Jahres " title="Sportler des Jahres "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=034c69e0-28b2-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=034c69e0-28b2-11e9-9a07-005056a12b4c">
																	Sportler des Jahres </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4be0d2c0-280a-11e9-9a07-005056a12b4c" >
																<img src="/img/b/8/a/b8ae27bbe051c3bff10a40722c8c49fb" class="img" alt="Flutlicht vom 3.2.2019" title="Flutlicht vom 3.2.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4be0d2c0-280a-11e9-9a07-005056a12b4c">Flutlicht</p>
														<h4 class="headline">
															<a href="/player.htm?show=4be0d2c0-280a-11e9-9a07-005056a12b4c">
																	Flutlicht vom 3.2.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6a9a5a90-280c-11e9-9a07-005056a12b4c" >
																<img src="/img/8/2/a/82abb9d7ce652c926374a5e35db6b999" class="img" alt="Sport im Dritten vom 3.2.2019" title="Sport im Dritten vom 3.2.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6a9a5a90-280c-11e9-9a07-005056a12b4c">Sport im Dritten</p>
														<h4 class="headline">
															<a href="/player.htm?show=6a9a5a90-280c-11e9-9a07-005056a12b4c">
																	Sport im Dritten vom 3.2.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/sport.htm" >
																<img src="/img/7/8/d/78dc857f1a405acc88b68be5e4ebfbef" class="img" alt="Sport" title="Sport"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/sport.htm"></p>
														<h4 class="headline">
															<a href="/content/sport.htm">
																	Sport</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id15_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id15_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Comedy, Show &amp; Talk</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id16_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id16_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id16_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=05969e10-285c-11e9-8ed2-005056a10824" >
																<img src="/img/1/1/5/1158881a726a9602601061a88e7c98f1" class="img" alt="&#034;Frauenforschung in Herrenberg&#034; gegen &#034;Sonnenschein Neckar-Odenwald-Kreis&#034;" title="&#034;Frauenforschung in Herrenberg&#034; gegen &#034;Sonnenschein Neckar-Odenwald-Kreis&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=05969e10-285c-11e9-8ed2-005056a10824">Die Quiz-Helden</p>
														<h4 class="headline">
															<a href="/player.htm?show=05969e10-285c-11e9-8ed2-005056a10824">
																	&#034;Frauenforschung in Herrenberg&#034; gegen &#034;Sonnenschein Neckar-Odenwald-Kreis&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0aabbc00-285c-11e9-9a07-005056a12b4c" >
																<img src="/img/7/a/8/7a82bf395abebd2e5e0753d71d6c02a1" class="img" alt="Folge 167" title="Folge 167"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0aabbc00-285c-11e9-9a07-005056a12b4c">Meister des Alltags</p>
														<h4 class="headline">
															<a href="/player.htm?show=0aabbc00-285c-11e9-9a07-005056a12b4c">
																	Folge 167</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=05990f10-285c-11e9-8ed2-005056a10824" >
																<img src="/img/1/e/6/1e6866045b907c5a59a2ec88805eb1be" class="img" alt="Boylesque-Tänzer, Schlittenhunde-Rennen und &#034;Morgenstund hat Gold im Mund&#034;" title="Boylesque-Tänzer, Schlittenhunde-Rennen und &#034;Morgenstund hat Gold im Mund&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=05990f10-285c-11e9-8ed2-005056a10824">Sag die Wahrheit</p>
														<h4 class="headline">
															<a href="/player.htm?show=05990f10-285c-11e9-8ed2-005056a10824">
																	Boylesque-Tänzer, Schlittenhunde-Rennen und &#034;Morgenstund hat Gold im Mund&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/comedy_show_talk.htm" >
																<img src="/img/5/9/4/59465f9b195e8e7c68b4d8e1e23cd785" class="img" alt="Comedy, Show &amp; Talk" title="Comedy, Show &amp; Talk"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/comedy_show_talk.htm"></p>
														<h4 class="headline">
															<a href="/content/comedy_show_talk.htm">
																	Comedy, Show &amp; Talk</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id16_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id16_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Wissen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id17_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id17_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id17_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4be0d2c0-280a-11e9-9a07-005056a12b4c" >
																<img src="/img/b/8/a/b8ae27bbe051c3bff10a40722c8c49fb" class="img" alt="Flutlicht vom 3.2.2019" title="Flutlicht vom 3.2.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4be0d2c0-280a-11e9-9a07-005056a12b4c">Flutlicht</p>
														<h4 class="headline">
															<a href="/player.htm?show=4be0d2c0-280a-11e9-9a07-005056a12b4c">
																	Flutlicht vom 3.2.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6a9a5a90-280c-11e9-9a07-005056a12b4c" >
																<img src="/img/8/2/a/82abb9d7ce652c926374a5e35db6b999" class="img" alt="Sport im Dritten vom 3.2.2019" title="Sport im Dritten vom 3.2.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6a9a5a90-280c-11e9-9a07-005056a12b4c">Sport im Dritten</p>
														<h4 class="headline">
															<a href="/player.htm?show=6a9a5a90-280c-11e9-9a07-005056a12b4c">
																	Sport im Dritten vom 3.2.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d84a63c0-24c2-11e9-9a07-005056a12b4c" >
																<img src="/img/7/a/1/7a12bd03a51c253ebb3e6b4a943e943c" class="img" alt="05er feiern Fastnacht für guten Zweck" title="05er feiern Fastnacht für guten Zweck"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d84a63c0-24c2-11e9-9a07-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=d84a63c0-24c2-11e9-9a07-005056a12b4c">
																	05er feiern Fastnacht für guten Zweck</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/wissen.htm" >
																<img src="/img/1/8/8/188555e3a896b9dcc35f2465646f4c88" class="img" alt="Wissen" title="Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/wissen.htm"></p>
														<h4 class="headline">
															<a href="/content/wissen.htm">
																	Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id17_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id17_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Kultur</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id18_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id18_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id18_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=51d15610-2719-11e9-9a07-005056a12b4c" >
																<img src="/img/2/d/7/2d70d039418f8b7b778d11f12d29a3fc" class="img" alt="Kleine Bühne - große Kunst" title="Kleine Bühne - große Kunst"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=51d15610-2719-11e9-9a07-005056a12b4c">Landesart</p>
														<h4 class="headline">
															<a href="/player.htm?show=51d15610-2719-11e9-9a07-005056a12b4c">
																	Kleine Bühne - große Kunst</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=94072760-257c-11e9-9a07-005056a12b4c" >
																<img src="/img/e/a/6/ea698f1bf280934aafd53705da324694" class="img" alt="Kunscht! mit Ariane Binder vom 31.1." title="Kunscht! mit Ariane Binder vom 31.1."/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=94072760-257c-11e9-9a07-005056a12b4c">Kunscht!</p>
														<h4 class="headline">
															<a href="/player.htm?show=94072760-257c-11e9-9a07-005056a12b4c">
																	Kunscht! mit Ariane Binder vom 31.1.</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ddf090f2-252c-11e9-9a07-005056a12b4c" >
																<img src="/img/3/1/8/318e9f62dc0a47ac7a7a73e9200de9f2" class="img" alt="Backstage_Talk_Anna_Vinnitskaya_SF" title="Backstage_Talk_Anna_Vinnitskaya_SF"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ddf090f2-252c-11e9-9a07-005056a12b4c">SWR Classic</p>
														<h4 class="headline">
															<a href="/player.htm?show=ddf090f2-252c-11e9-9a07-005056a12b4c">
																	Backstage_Talk_Anna_Vinnitskaya_SF</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kultur.htm" >
																<img src="/img/4/8/4/48480063dda92c85e10f9d2a026acffa" class="img" alt="Kultur" title="Kultur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/kultur.htm"></p>
														<h4 class="headline">
															<a href="/content/kultur.htm">
																	Kultur</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id18_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id18_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">SWR Heimat</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id19_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id19_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id19_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1381de20-289f-11e9-9a07-005056a12b4c" >
																<img src="/img/d/8/d/d8dcbaafe3d67b02eeba6932bee64073" class="img" alt="Sarah hat Mukoviszidose und braucht eine neue Lunge" title="Sarah hat Mukoviszidose und braucht eine neue Lunge"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1381de20-289f-11e9-9a07-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=1381de20-289f-11e9-9a07-005056a12b4c">
																	Sarah hat Mukoviszidose und braucht eine neue Lunge</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=13825354-289f-11e9-9a07-005056a12b4c" >
																<img src="/img/8/9/1/89171adf2d2254a8954624f56ea4cde9" class="img" alt="Mundarträtsel: Was ist wohl ein Iwwerzwerch?" title="Mundarträtsel: Was ist wohl ein Iwwerzwerch?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=13825354-289f-11e9-9a07-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=13825354-289f-11e9-9a07-005056a12b4c">
																	Mundarträtsel: Was ist wohl ein Iwwerzwerch?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0594ff60-2546-11e9-9a07-005056a12b4c" >
																<img src="/img/d/0/2/d02266180539a6f9e988c12da86eef60" class="img" alt="Grundkurs &#034;Spätzle schaben&#034; mit Oma Thea" title="Grundkurs &#034;Spätzle schaben&#034; mit Oma Thea"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0594ff60-2546-11e9-9a07-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=0594ff60-2546-11e9-9a07-005056a12b4c">
																	Grundkurs &#034;Spätzle schaben&#034; mit Oma Thea</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c" >
																<img src="/img/c/5/b/c5b3fbb8f5c92464a5afbf1e7a72ae14" class="img" alt="SWR Heimat" title="SWR Heimat"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c">
																	SWR Heimat</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id19_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id19_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Planet Schule</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id20_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id20_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id20_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=39259262-0db7-11e8-8c1f-005056a12b4c" >
																<img src="/img/5/3/2/5326a347d2af052e715e0b5189cc57b6" class="img" alt="Penang: Reis und Rosen für die Armen" title="Penang: Reis und Rosen für die Armen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=39259262-0db7-11e8-8c1f-005056a12b4c">Big Cities</p>
														<h4 class="headline">
															<a href="/player.htm?show=39259262-0db7-11e8-8c1f-005056a12b4c">
																	Penang: Reis und Rosen für die Armen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3926a3d0-0db7-11e8-8c1f-005056a12b4c" >
																<img src="/img/e/3/9/e393f44c1349c601ad31e1e8e7d31016" class="img" alt="Hongkong: Hoffnung für das grüne Tal" title="Hongkong: Hoffnung für das grüne Tal"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3926a3d0-0db7-11e8-8c1f-005056a12b4c">Big Cities</p>
														<h4 class="headline">
															<a href="/player.htm?show=3926a3d0-0db7-11e8-8c1f-005056a12b4c">
																	Hongkong: Hoffnung für das grüne Tal</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b8c00532-0daf-11e8-8c1f-005056a12b4c" >
																<img src="/img/c/6/8/c68cef6eaecd1fc34da7f43381495d81" class="img" alt="Paris: Dachgärten in der Metropole" title="Paris: Dachgärten in der Metropole"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b8c00532-0daf-11e8-8c1f-005056a12b4c">Big Cities</p>
														<h4 class="headline">
															<a href="/player.htm?show=b8c00532-0daf-11e8-8c1f-005056a12b4c">
																	Paris: Dachgärten in der Metropole</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001" >
																<img src="/img/e/2/3/e23f7bef7595e4cb7dcb6c7c9c3ff24e" class="img" alt="Planet Schule" title="Planet Schule"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="https://swrmediathek.de/tvlist_ps.htm?show=991001"></p>
														<h4 class="headline">
															<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001">
																	Planet Schule</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id20_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id20_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Ratgeber</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id21_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id21_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id21_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ca1fb480-23e1-11e9-8ed2-005056a10824" >
																<img src="/img/4/f/f/4ff51dd457a7d34f4d6854d98eb6052a" class="img" alt="Lebensmittelverpackung: Wie giftiges Alu ins Essen gerät" title="Lebensmittelverpackung: Wie giftiges Alu ins Essen gerät"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ca1fb480-23e1-11e9-8ed2-005056a10824">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=ca1fb480-23e1-11e9-8ed2-005056a10824">
																	Lebensmittelverpackung: Wie giftiges Alu ins Essen gerät</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fa5bb970-2411-11e9-9a07-005056a12b4c" >
																<img src="/img/3/a/d/3ad254f3beabd878e4cfb078187e9640" class="img" alt="Trockene Haut: Welche Handcreme pflegt wirklich?" title="Trockene Haut: Welche Handcreme pflegt wirklich?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fa5bb970-2411-11e9-9a07-005056a12b4c">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=fa5bb970-2411-11e9-9a07-005056a12b4c">
																	Trockene Haut: Welche Handcreme pflegt wirklich?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bfb507b0-23f6-11e9-9a07-005056a12b4c" >
																<img src="/img/8/6/6/866da0ea33e604cbda67e2edbebdc9bc" class="img" alt="Versteckte Preiserhöhungen: Weniger Zucker - weniger Inhalt?" title="Versteckte Preiserhöhungen: Weniger Zucker - weniger Inhalt?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=bfb507b0-23f6-11e9-9a07-005056a12b4c">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=bfb507b0-23f6-11e9-9a07-005056a12b4c">
																	Versteckte Preiserhöhungen: Weniger Zucker - weniger Inhalt?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/ratgeber.htm" >
																<img src="/img/2/6/9/269d8a291a8bc216dc28acdcffb463c8" class="img" alt="Ratgeber" title="Ratgeber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/ratgeber.htm"></p>
														<h4 class="headline">
															<a href="/content/ratgeber.htm">
																	Ratgeber</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id21_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id21_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_videos.htm" >
																<img src="/img/d/0/1/d01920540529e5fd80197f973a416caa" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_videos.htm">Neue Videos</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_videos.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_audios.htm" >
																<img src="/img/8/d/d/8ddec5d348cbafacbcbde6c544287767" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_audios.htm">Neue Audios</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_audios.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/swr_mediathek_app.htm" >
																<img src="/img/2/2/6/226b83b856841b53e5e722423b25f5cf" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/swr_mediathek_app.htm">SWR Mediathek App</a>
														</h4>
														<div class="teasertext">
															<a href="/content/swr_mediathek_app.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div><div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RADIO</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284650" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Baden-Württemberg" alt="SWR1 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284650" >SWR1 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284650" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284660" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Rheinland-Pfalz" alt="SWR1 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284660" >SWR1 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284660" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284670" >
															<img src="/img/c/e/2/ce2c97620e8922e3e39131161c6923a5" class="img" title="SWR2" alt="SWR2"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284670" >SWR2</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284670" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284680" >
															<img src="/img/2/a/9/2a9f07c95e5062230bb3f9c42ca39f54" class="img" title="SWR3" alt="SWR3"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284680" >SWR3</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284680" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper teaserColored ">
				<div class="innerWrapper">
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284690" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Baden-Württemberg" alt="SWR4 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284690" >SWR4 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284690" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284700" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Rheinland-Pfalz" alt="SWR4 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284700" >SWR4 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284700" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/dasding.htm" >
															<img src="/img/f/5/d/f5de3b02c0d7ccb6ba25b0be8a9995c1" class="img" title="DASDING" alt="DASDING"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/dasding.htm" >DASDING</a>
													</h4>
													<div class="teasertext">
														<a href="/content/dasding.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell_radio.htm" >
															<img src="/img/e/5/3/e53237020509a37e6532a38aad26dab8" class="img" title="SWR Aktuell Webradio" alt="SWR Aktuell Webradio"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/swraktuell_radio.htm" >SWR Aktuell Webradio</a>
													</h4>
													<div class="teasertext">
														<a href="/content/swraktuell_radio.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/barrierefrei.htm" >
																<img src="/img/0/9/8/09894fb115179e71b29651a8d893beac" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/barrierefrei.htm">Mediathek Barrierearm</a>
														</h4>
														<div class="teasertext">
															<a href="/content/barrierefrei.htm">Untertitel, Audiodeskription und Gebärdensprache</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/letzte_chance.htm" >
																<img src="/img/a/e/0/ae06bb8e361f6f48a50082f4af0f74a5" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/letzte_chance.htm">Letzte Chance</a>
														</h4>
														<div class="teasertext">
															<a href="/content/letzte_chance.htm">Nur noch kurze Zeit online</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/podcast_uebersicht.htm" >
																<img src="/img/5/7/4/574aef18edcb7053d5591f70d958025a" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/podcast_uebersicht.htm">Podcast</a>
														</h4>
														<div class="teasertext">
															<a href="/content/podcast_uebersicht.htm">Alle Podcastangebote des SWR</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div></div>
			</div>
			<div id="footer">
	<div class="wrapper accent">
		<div class="innerWrapper">
			<div class="section sectionA">
				<div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
					<ul class="footerNaviList">
						<li class="footerNaviHead footerNaviHead1">
							<div data-ctrl-collfoot-entry="{'id':'a1'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}" class="open" style="position: static; cursor: default;">Themen</span>
									<ul data-ctrl-collfoot-a1-body="{}">
										<li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html">SWR Aktuell</a></li>
										<li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html">SWR Sport</a></li>
										<li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html">SWR Wissen</a></li>
										<li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html">Archiv</a></li>
										<li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html">SWR Classic</a></li>
										<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead2">
							<div data-ctrl-collfoot-entry="{'id':'a2'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}" class="open" style="position: static; cursor: default;">Fernsehen</span>
									<ul data-ctrl-collfoot-a2-body="{}">
										<li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a></li>
										<li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">Programm</a></li>
										<li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html">Live</a></li>
										<li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html">Sendungen A-Z</a></li>
										<li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html">Videotext</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead3">
							<div data-ctrl-collfoot-entry="{'id':'a3'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}" class="open" style="position: static; cursor: default;">Radio</span>
									<ul data-ctrl-collfoot-a3-body="{}">
										<li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html">SWR1</a></li>
										<li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a></li>
										<li><a href="http://www.swr3.de">SWR3</a></li>
										<li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html">SWR4</a></li>
										<li><a href="http://www.dasding.de">DASDING</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead4">
							<div data-ctrl-collfoot-entry="{'id':'a4'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}" class="open" style="position: static; cursor: default;">Mediathek</span>
									<ul data-ctrl-collfoot-a4-body="{}">
										<li><a href="http://swrmediathek.de">Übersicht</a></li>
										<li><a href="http://swrmediathek.de/content/live.htm">Live</a></li>
										<li><a href="http://swrmediathek.de/sendungverpasst.htm">Sendung verpasst</a></li>
										<li><a href="http://swrmediathek.de/themalist.htm">Themen</a></li>
										<li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm">Podcast</a></li>
										<li><a href="http://swrmediathek.de/tvlist.htm">Sendungen A-Z</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead5">
							<div data-ctrl-collfoot-entry="{'id':'a5'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}" class="open" style="position: static; cursor: default;">Der SWR</span>
									<ul data-ctrl-collfoot-a5-body="{}">
										<li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Der SWR</a></li>
										<li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html">Organisation</a></li>
										<li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html">Gremien</a></li>
										<li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html">Karriere</a></li>
										<li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html">Kommunikation</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead6">
							<div data-ctrl-collfoot-entry="{'id':'a6'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}" class="open" style="position: static; cursor: default;">Service</span>
									<ul data-ctrl-collfoot-a6-body="{}">
										<li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html">Kontakt</a></li>
										<li></li>
										<li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html">SWR A-Z</a></li>
										<li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html">Besucherführungen</a></li>
										<li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html">Veranstaltungen</a></li>
										<li><a href="http://swrservice.de/mitschnitt/">Mitschnittdienst</a></li>
										<li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html">Frequenzen</a></li>
										<li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html">Hilfe</a></li>
									</ul>
								</div>
							</div>
						</li>

					</ul>
				</div>
				<div class="footerCopy">
					<ul class="footerLegalList">
						<li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
						<li>
							<a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a>
						</li>
						<li>
							<a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">Datenschutz</a>
						</li>
					</ul>

					<ul class="footerCopyList">
						<li>Der SWR ist Mitglied der ARD</li>
						<li class="footerCopyLink"><a href="http://www.ard.de"><img src="/imgr/logo/logoARD.png" alt="ARD"></a></li>
						<li class="footerCopyLast">© SWR 2018</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
		<script type='text/javascript'>
					var _sf_async_config = {};
					_sf_async_config.uid = 61714;
					_sf_async_config.domain = 'swrmediathek.de';
					_sf_async_config.noCookies = true;
					_sf_async_config.useCanonical = true;
					_sf_async_config.sections = 'Clip';
					_sf_async_config.authors = 'Obdachlose auf dem Campingplatz';
				</script>
			<script type='text/javascript'>
			(function () {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload =
						(typeof window.onload != 'function') ? loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
			})();
		</script>
		</body>
</html>
