<!DOCTYPE html>
<html lang="de">
    <head>
        <title>Wie du mir - Schreinerei Fleischmann - SWR Mediathek</title>

		<meta content="width=device-width,initial-scale=1.0" name="viewport">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_16.png?v=2" sizes="16x16">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_32.png?v=2" sizes="32x32">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_96.png?v=2" sizes="96x96">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_160.png?v=2" sizes="160x160">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_64.png?v=2">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_57.png?v=2" sizes="57x57">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_72.png?v=2" sizes="72x72">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_144.png?v=2" sizes="144x144">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<meta name="application-name" content="swrmediathek.de"/>
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square70x70logo" content="/assets/favicons/Mediathek_70.png?v=2">
		<meta name="msapplication-square144x144logo" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square150x150logo" content="/assets/favicons/Mediathek_150.png?v=2">
		<meta name="msapplication-wide310x150logo" content="/assets/favicons/Mediathek_310_150.png?v=2">
		<meta name="msapplication-square310x310logo" content="/assets/favicons/Mediathek_310.png?v=2">

        <meta name="robots" content="noarchive" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="apple-itunes-app" content="app-id=655052131, affiliate-data=, app-argument=https://itunes.apple.com/de/app/swr-mediathek/id655052131?l=de">
        <meta charset="UTF-8">
        <link rel="shortcut icon" href="favicon.ico"/>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
		<link rel="canonical" href="https://swrmediathek.de/player.htm?show=16b30920-43e3-11e9-8feb-005056a10824" />

            <meta name="title" content="Wie du mir" />
            <meta name="description" content="Ein spannender Krimi ist was Tolles. Vanessa kann ihren Thriller kaum aus der Hand legen. Auch Jean ist gespannt auf die Sportschau und darauf, wie seine &#034;Roten Teufel&#034; aus Kaiserslautern gespielt haben." />
            <meta name="keywords" content="Alice Hoffmann, Comedy, Kabarett, Schreinerei Fleischmann, Timo Sturm, Vanessa Backes"/>
            <link rel="image_src" type="image/jpeg" href="https://www.swr.de/-/id=23599846/property=full/width=1280/height=720/pubVersion=1/ns4ra4/Alice%20Hofmann.jpg" />
            <meta name="dc.date.issued" content="2015-06-12T20:47:07"/>

            <meta name="image_src" content="https://www.swr.de/-/id=23599846/property=full/width=1280/height=720/pubVersion=1/ns4ra4/Alice%20Hofmann.jpg" scheme="URI"/>
            <meta name="product-image" content="https://www.swr.de/-/id=23599846/property=full/width=1280/height=720/pubVersion=1/ns4ra4/Alice%20Hofmann.jpg" scheme="URI"/>

            <meta property="og:url" content="https://www.swrmediathek.de/player.htm?show=16b30920-43e3-11e9-8feb-005056a10824"/>
            <meta property="og:title" content="Wie du mir"/>
            <meta property="og:description" content="Ein spannender Krimi ist was Tolles. Vanessa kann ihren Thriller kaum aus der Hand legen. Auch Jean ist gespannt auf die Sportschau und darauf, wie seine &#034;Roten Teufel&#034; aus Kaiserslautern gespielt haben."/>
            <meta property="og:image" content="https://www.swr.de/-/id=23599846/property=full/width=1280/height=720/pubVersion=1/ns4ra4/Alice%20Hofmann.jpg"/>
			<meta name="og:locale" content="de_DE"/>
            <meta name="og:site_name" content="swr.online"/>

			<meta property="og:type" content="video.other" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:height" content="568" />
            <meta property="og:video:width"  content="960" />
            <meta property="og:video" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/16b30920-43e3-11e9-8feb-005056a10824/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=true&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip"/>

            <meta name="twitter:site" content="@swrpresse">
            <meta name="twitter:creator" content="@swrpresse">
            <meta name="twitter:title" content="Wie du mir">
            <meta name="twitter:description" content="Ein spannender Krimi ist was Tolles. Vanessa kann ihren Thriller kaum aus der Hand legen. Auch Jean ist gespannt auf die Sportschau und darauf, wie seine &#034;Roten Teufel&#034; aus Kaiserslautern gespielt haben.">
			<meta name="twitter:card" content="player" />
			<meta name="twitter:player" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/16b30920-43e3-11e9-8feb-005056a10824/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=false&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip" />
			<meta name="twitter:player:height" content="251" />
			<meta name="twitter:player:width" content="435" />
            <meta name="twitter:image:src" content="https://www.swr.de/-/id=23599846/property=full/width=1280/height=720/pubVersion=1/ns4ra4/Alice%20Hofmann.jpg" />


			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "VideoObject",
				"name": "Wie du mir",
				"description": "Ein spannender Krimi ist was Tolles. Vanessa kann ihren Thriller kaum aus der Hand legen. Auch Jean ist gespannt auf die Sportschau und darauf, wie seine &#034;Roten Teufel&#034; aus Kaiserslautern gespielt haben.",
				"thumbnailUrl": "https://www.swr.de/-/id=23599846/property=full/width=1280/height=720/pubVersion=1/ns4ra4/Alice%20Hofmann.jpg",
				"uploadDate": "2019-03-12T22:30:00+00:00",
				"duration": "PT29M33S",
				"publisher": {
				"@type": "Organization",
				"name": "SWR Fernsehen",
				"logo": {
				"@type": "ImageObject",
				"url": "https://swrmediathek.de/assets/favicons/Mediathek_310.png",
				"width": 310
				}
				}
				}
			</script>

        <link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/base.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swr-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/jquery-ui-1.10.4.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swrde-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/medipatch_all.css"/>



		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
		<script type="text/javascript" src="/jsr/jquery-ui-1-10-4.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
		<script type="text/javascript" src="/jsr/static/Application.js"></script>
		<script type="text/javascript" src="/jsr/static/MediaMatcher/MediaMatcher.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/iScroll4/iscroll.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/BaseController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/AttributeSwapController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/CollapsibleController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/LoadableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/PixelController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SlidableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SocialMediaController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SortableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/TableController.js"></script>
		<script type="text/javascript" src="/jsr/responsive-design-sammel-javascript.js"></script>
        <script> window.playerType = "default";</script>
		<script src="/assets/ardplayer-4.0/ardplayer-swr.js"></script>
			<link href="/assets/ardplayer-4.0/ardplayer-swr.css" rel="stylesheet" type="text/css"/>
			<script src="/assets/js/ati/smarttag-prod.js" type="text/javascript"></script>
			<script type="text/javascript" src="/jsr/swrsearch.js"></script>
		<script type="text/javascript" src="/jsr/swrcollapsiblecontroller.js"></script>
		<script type="text/javascript">
			if (typeof xtPlaylist == 'undefined') {
				var xtPlaylist = new Array;
			}
			var app = new Application(jQuery);
			(function (jq) {
				var mediaMatcher = app.mediaMatcher = new MediaMatcher(
						{
							'screen and (min-width: 0px) and (max-width: 479px)': {
								'css': [
									'/cssr/static/xs.css',
									'/cssr/swrde-xs-container.css',
									'/cssr/medipatch_xs.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xs");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xs");
										}
									}
								]
							},
							'screen and (min-width: 480px) and (max-width: 767px)': {
								'css': [
									'/cssr/static/s.css',
									'/cssr/swrde-s-container.css',
									'/cssr/medipatch_s.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"s");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "s");
										}
									}
								]
							},
							'screen and (min-width: 768px) and (max-width: 1009px)': {
								'css': [
									'/cssr/static/m.css',
									'/cssr/swrde-m-container.css',
									'/cssr/medipatch_m.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"m");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "m");
										}
									}
								]
							},
							'screen and (min-width: 1010px) and (max-width: 1900px)': {
								'css': [
									'/cssr/static/l.css',
									'/cssr/swrde-l-container.css',
									'/cssr/medipatch_l.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"l");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "l");
										}
									}
								]
							},
							'screen and (min-width: 1901px)': {
								'css': [
									'/cssr/static/xl.css',
									'/cssr/swrde-xl-container.css',
									'/cssr/medipatch_xl.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xl");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xl");
										}
									}
								]
							},
						});
				mediaMatcher.showInfo(false);
				mediaMatcher.preLoadCss(false);
				mediaMatcher.dynamicLoadJS(false);
				mediaMatcher.dynamicLoadCss(true);
				mediaMatcher.dynamicTriggerObj(true);
				mediaMatcher.waitBeforeDynamicLoad(25);
				mediaMatcher.waitForCssIsLoaded(true, 5000);
				mediaMatcher.tryToSupportNativeMediaQueries(true);
				mediaMatcher.init();
				jq(document).ready(function () {
					if (!app.initialized)
						app.init();
				});
			})(jQuery.noConflict());</script>

		<link rel="stylesheet" href="/cssr/offcanvas.css" type="text/css"/>
		<link rel="stylesheet" href="/cssr/app-highlight-teaser.css" type="text/css"/> 

		<script type="text/javascript">
			var $ = jQuery;
			</script>
		<script type="text/javascript" src="/swr-player/plugins/atInternet/xtjwrm_20001.js" ></script>       
		<script type="text/javascript" src="/swr-player/assets/playerUtils.js" ></script>   
		<script type="text/javascript" src="/js2/utilityFunctions.js" ></script>
		<script type="text/javascript" src="/js2/mediathek.js"></script>
		<script type='text/javascript'>
			
			var gBaseHost = window.location.protocol + '//' + window.location.host;
			var gAppName = "";
			var gPlayer = "default";
		</script>
		<!-- http://swrmediathek.de -->

		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi-medi.css"/>

	</head>
	<body class="homepage swr_de overview">

		<div id="szm_old"><!-- SZM1.5-Tag --></div>
<script type="text/javascript">
	function isStringDetected(value) {
		var regexp = new RegExp(value, "gi");
		return (regexp.test(navigator.appVersion)
			|| regexp.test (navigator.userAgent)) ? true : false;
	}

	function isTablet() {
		if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
			return true;
		} else {
			return false;
		}
	}

	$(document).ready(function() {
		window.setTimeout(function() {
			var ak_stat = "swr";
			var ak_mobi = "mobswr";
			var cp_stat = "Seite/stationaer";
			var cp_mobi = "Seite/mobil";
		
			$.ajaxSetup({ cache: true });
			
			// var ivwStart = new Date().getMilliseconds(); 
			
			$.getScript("https://script.ioam.de/iam.js").done(function() {
				
/*				var ivwEnd = new Date().getMilliseconds();
				$.ajax({
					url: gAppName + '/microTimer/ivw/'+(ivwEnd-ivwStart),
					type: "POST",
					success: function (data) { },
					error: function (req, textStatus, errorThrown) { }
				});
*/
				var isMobil = typeof orientation != 'undefined' ? true:false;
				// Tablets zählen stationär
				if (isTablet()) { isMobil = false; }
				if (!isMobil) {
					var iam_data = {
						"st" : ak_stat,
						"cp" : cp_stat
					};
				} else {
					var iam_data = {
						"st" : ak_mobi,
						"cp" : cp_mobi
					};
				}
				iom.c(iam_data, 1);
			});
		}, 1);
	});
	
</script>




<script type="text/javascript">
		<!--
    xtnv = document; //parent.document or top.document or document
		xtsd = "https://logs1241";
		xtsite = 487212;
    
	xtn2 = "55"; // level 2 site ID 
		xtpage = "Video-Extern%3A%3ASchreinerei+Fleischmann%3A%3AWie+du+mir";
		xtdi = "0"; //implication degree
    
	var browserType = detectBrowserType();
		xt_multc = "&x1=Wie du mir - Schreinerei Fleischmann&x2=Video&x3=Wie du mir&x5=SWR.de&x6=Nein&x7=Desktop-" + browserType + "&x8=SWR Mediathek";
		xt_an = ""; //user ID
		xt_ac = ""; //category ID
		//do not modify below
		if (window.xtparam != null){window.xtparam += xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; }
	else{window.xtparam = xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; };
		//-->
</script>
<script type="text/javascript" src="/ati/xtcore.js"></script>
<noscript>
<img src="https://logs1241.xiti.com/hit.xiti?s=487212&s2=55&p=Video-Extern%3A%3ASchreinerei+Fleischmann%3A%3AWie+du+mir&di=0&an=&ac=" width="1" height="1">
</noscript>
<div id="skiplink">
			<ul><li><a href="index.html#swrsuche">direkt zur Suche</a></li><li><a href="index.html#hauptspalte">direkt zum Inhalt</a></li></ul>
		</div><!-- Ende skiplink -->

		<div id="naviheader">
	<div class="section sectionA">
		<header id="swr-header">
			<nav class="navbar navbar-default">
				<div class="container navbar-header">
					<button class="btn-menu" type="button" data-toggle="megamenu">MENÜ</button>
					<a class="navbar-brand" href="/index.htm"><span class="alt">SWR Mediathek</span></a>
				</div>
				<div class="megamenu">

					<div class="menubox first">
						<a href="/index.htm" >SWR Mediathek</a>

                        <ul class="container nav navbar-nav">
							<li>
														<a href="/content/live.htm" >Live</a>
													</li>
												<li>
														<a href="/sendungverpasst.htm" >Sendung verpasst?</a>
													</li>
												<li>
														<a href="/themalist.htm" >Themen</a>
													</li>
												<li>
														<a href="/tvlist.htm" >Sendungen A-Z</a>
													</li>
												</ul>
					</div>

					<div class="menubox imswr ">
						<h2>Im SWR</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swr.de/" >SWR Home</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a>
							</li>
							<li>
								<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" >SWR Sport</a>
							</li>
							<li>
								<a href="https://www.swr.de/wissen" >SWR Wissen</a>
							</li>
							<li>
								<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" >SWR Heimat</a>
							</li>
							<li>
								<a href="http://swrmediathek.de" >SWR Mediathek</a>
							</li>
							<li>
								<a href="https://www.swr.de/unternehmen/unternehmen-100.html" >Der SWR</a>
							</li>
						</ul>
					</div>

					<div class="menubox tvradio">
						<h2>Fernsehen und Radio</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
							</li>
							<li>
								<a href="http://www.swr3.de" >SWR3</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
							</li>
							<li>
								<a href="https://www.dasding.de/startseite,indexseite-100.html">DASDING</a>
							</li>
							<li>
								<a href="https://www.swr.de/swrclassic/startseite-102.html" >SWR Classic</a>
							</li>
							<li>
								<a href="http://www.kindernetz.de" >SWR Kindernetz</a>
							</li>
							<li>
								<a href="https://www.planet-schule.de/" >Planet Schule</a>
							</li>
						</ul>
					</div>

					<div class="container">
						<button class="btn btn-default btn-close" type="button">Schließen</button>
					</div>
				</div>


				<div class="container meta-navi">
					<ul class="nav navbar-nav">
						<li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
							<div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
								<form class="searchFormTop" action="/suche.htm" method="get">
									<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input class="textinput ui-autocomplete-input" name="econt" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value = ''" autocomplete="off" type="text">
									<input class="submit" name="searchSubmit" id="searchSubmit" value="Absenden" type="submit">
									<input id="searchScope" value="SWR_Text_only" name="searchScope" type="hidden">
									<input id="restriction" value="" name="restriction" type="hidden">
								</form>
							</div>
							<script type="text/javascript">
								// jQuery=$;
								jQuery(function () {
									jQuery(".btn-menu").click(function () {
										jQuery(".megamenu").addClass("open")
									});
									jQuery(".btn-close").click(function () {
										jQuery(".megamenu").removeClass("open")
									})
								})
										;
								</script>
						</li>

						<li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html">Wetter</a></li>
						<li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html">Verkehr</a></li>
					</ul>
				</div>

			</nav>
		</header>
	</div>
</div>
<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
			<div id="navigation">
				<div class="wrapper">
					<div class="innerWrapper">
						<div class="section sectionA">
							<ol class="breadcrumb">
								<li>
									<a href="https://www.swr.de/-/id=116/1p6o6z0/index.html">SWR</a>
								</li>
								<li>
									<a href="/index.htm">SWR Mediathek</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
			</div>
			<div style="clear:both;height:10px;"></div>
			<div id="content" class="home">
				<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
					<div class="wrapper">
    <div class="innerWrapper">
        <div class="section sectionZ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
														<script>
															function fixAspect() {
																var jqDiv = $("#SwrPLayerAspect");
																var w = jqDiv.width();
																var h = Math.round(9 * w / 16);
																jqDiv.height(h);

																var fs = (w / 512) * 64; // 16;
																if (fs < 8) {
																	fs = 8;
																}
																if (fs > 20) {
																	fs = 20;
																}

																fs = parseFloat(fs, 10).toFixed(2);
																// alert("fs: "+fs);
																$('.swrInfo_wrapper', jqDiv).css("font-size", fs + 'px');

															}
															jQuery(function () {
																// setup fluid iframes
																jQuery(window).
																		resize(fixAspect);
																fixAspect();
															});
														</script>
														<div id="SwrPLayerAspect" style="width:100%">
															<div id="XPLayer" class="media mediaA">
																<script type="text/javascript">
																			$.ajax(
																					{
																						url: '/AjaxEntry?callback=?',
																						dataType: "jsonp",
																						data: {
																							ekey: "16b30920-43e3-11e9-8feb-005056a10824",
																							rand: new Date()
																						},
																						success: function (
																								lucy_entry) {
																							insertPlayerNew(
																									'XPLayer',
																									'100%',
																									'',
																									lucy_entry,
																									MODE_EMBEDDED);
																						},
																						error: function (
																								req,
																								textStatus,
																								errorThrown) {
																							// alert('Error: '+textStatus + ": "+errorThrown);
																						}
																					});
																		</script>
																	</div>
														</div>
													</div>
												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="section sectionC ">
			<div class="con" data-ctrl-sectionlayout-entry="{}">
				<div class="modCon">
					<div class="mod modA modTeaser">
						<div class="boxConWrapper">
							<div class="boxCon">
								<div class="box">
									<div class="teaser">
										<div class="teaserTextCon">
														<p class="dachzeile">
															Schreinerei Fleischmann</p>
														<h4 class="headline">
															Wie du mir</h4>
														<div class="teasertext">

															<b>12.3.2019 | 22.30 Uhr  | 29:33 min</b>
																<br/>

															<p class="mediPadBot8">Verfügbar bis: 10.3.2020, 16.00</p>
															</div>
													</div>

													<div class="mediaCon">
														<div class="media mediaA mediBoxSizing mediSdgBox">
															<div class="mediSdgBoxL"><a href="/tvshow.htm?show=9b9ddd30-7f24-11e1-b528-0026b975f2e6" >aus der Sendung:</a></div>
															<div class="mediSdgBoxR"><a href="/tvshow.htm?show=9b9ddd30-7f24-11e1-b528-0026b975f2e6" ><img src="/img/1/4/f/14f6f34b2b166b2a0d820b80c6eb0273" class="img" title="Schreinerei Fleischmann" alt="Schreinerei Fleischmann"/></a></div>
															<div class="mediSdgBoxB"><span class="mediBoxSizing mediSdgBoxBText"><a href="/tvshow.htm?show=9b9ddd30-7f24-11e1-b528-0026b975f2e6" >Alle Clips der Sendung in der Mediathek</a></span></div>
														</div>
													</div>

												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper" style="margin-top: -20px;">
	<div class="innerWrapper">
		<div class="playerDetails1">
			<p class="mediPadBot8" style="margin-bottom: 11px; line-height: 1.35em;">
													Ein spannender Krimi ist was Tolles. Vanessa kann ihren Thriller kaum aus der Hand legen. Auch Jean ist gespannt auf die Sportschau und darauf, wie seine &#034;Roten Teufel&#034; aus Kaiserslautern gespielt haben.</p>
						</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die beliebtesten Clips aus der Sendung</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id5_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id5_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id5_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=56c5a050-0aa3-11e9-9a07-005056a12b4c" >
																<img src="/img/8/2/6/8264476409cac9c55e8cf52c9a6f27d7" class="img" alt="Die Silvesterparty" title="Die Silvesterparty"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=56c5a050-0aa3-11e9-9a07-005056a12b4c">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=56c5a050-0aa3-11e9-9a07-005056a12b4c">
																	Die Silvesterparty</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c3caee20-c0da-11e8-b070-005056a12b4c" >
																<img src="/img/2/f/e/2fe7c78bf31a7283292fb5b6e5975a8f" class="img" alt="Benefiz" title="Benefiz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c3caee20-c0da-11e8-b070-005056a12b4c">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=c3caee20-c0da-11e8-b070-005056a12b4c">
																	Benefiz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c8079480-5d10-11e8-9c74-005056a12b4c" >
																<img src="/img/8/a/0/8a008d7a283cc462a6acbb88e4d05220" class="img" alt="Korruption" title="Korruption"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c8079480-5d10-11e8-9c74-005056a12b4c">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=c8079480-5d10-11e8-9c74-005056a12b4c">
																	Korruption</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9c78b8d0-578e-11e8-ba49-005056a10824" >
																<img src="/img/6/a/f/6af08b0bb9bebbae061f306179f44435" class="img" alt="Verschwörung" title="Verschwörung"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9c78b8d0-578e-11e8-ba49-005056a10824">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=9c78b8d0-578e-11e8-ba49-005056a10824">
																	Verschwörung</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=03930bd0-5206-11e8-9c74-005056a12b4c" >
																<img src="/img/6/2/8/6281bd79a2cf5bf519779b169bbd5787" class="img" alt="Cannabis" title="Cannabis"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=03930bd0-5206-11e8-9c74-005056a12b4c">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=03930bd0-5206-11e8-9c74-005056a12b4c">
																	Cannabis</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=327b2780-4cba-11e8-ba49-005056a10824" >
																<img src="/img/e/0/5/e05dbb7b2f0327768b3c1fe9bcbba130" class="img" alt="Der Lügendetektor" title="Der Lügendetektor"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=327b2780-4cba-11e8-ba49-005056a10824">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=327b2780-4cba-11e8-ba49-005056a10824">
																	Der Lügendetektor</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9727a090-36fa-11e7-9fa5-005056a12b4c" >
																<img src="/img/1/8/4/184b8003b0e6bb7b0d9cea9a12e30e59" class="img" alt="Unter Verdacht" title="Unter Verdacht"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9727a090-36fa-11e7-9fa5-005056a12b4c">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=9727a090-36fa-11e7-9fa5-005056a12b4c">
																	Unter Verdacht</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=714e3220-3bf0-11e8-8c1f-005056a12b4c" >
																<img src="/img/a/d/2/ad22e9c580cfdb11ccda53f7392f7a80" class="img" alt="Vanessa im Tatort" title="Vanessa im Tatort"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=714e3220-3bf0-11e8-8c1f-005056a12b4c">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=714e3220-3bf0-11e8-8c1f-005056a12b4c">
																	Vanessa im Tatort</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id5_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id5_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper teaserColored">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Tagestipp</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_0-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=520f81a0-310b-11e9-b7ee-005056a12b4c" >
												<img src="/img/5/d/4/5d467608ff2064c2f54b0d9497ed63e0" class="img" alt="Folge 1005 - Konkurrenz | Die Fallers" title="Folge 1005 - Konkurrenz | Die Fallers"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=520f81a0-310b-11e9-b7ee-005056a12b4c">
													Folge 1005 - Konkurrenz | Die Fallers</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_0-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_0-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">LIVE</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/live.htm" >
												<img src="/img/6/d/9/6d91787f3ad978a9fed7990c4e9733fb" class="img" alt="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN" title="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/live.htm">
													TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">TIPPS der Redaktion</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id7_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id7_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id7_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=16b30920-43e3-11e9-8feb-005056a10824" >
																<img src="/img/5/b/2/5b21933fd71acaee45034a47bf95a7da" class="img" alt="Wie du mir" title="Wie du mir"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=16b30920-43e3-11e9-8feb-005056a10824">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=16b30920-43e3-11e9-8feb-005056a10824">
																	Wie du mir</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=17e14ff0-43e3-11e9-b7ee-005056a12b4c" >
																<img src="/img/5/1/5/5154a576593475242b60934507a6d238" class="img" alt="Wellensittich-Züchter, Ginsengbäuerin und &#034;Ganz schön schräg&#034;" title="Wellensittich-Züchter, Ginsengbäuerin und &#034;Ganz schön schräg&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=17e14ff0-43e3-11e9-b7ee-005056a12b4c">Sag die Wahrheit</p>
														<h4 class="headline">
															<a href="/player.htm?show=17e14ff0-43e3-11e9-b7ee-005056a12b4c">
																	Wellensittich-Züchter, Ginsengbäuerin und &#034;Ganz schön schräg&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=17e14ff1-43e3-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/3/b/b3b417b44c9bcbd9ce0d1cc5f501d71c" class="img" alt="Folge 170" title="Folge 170"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=17e14ff1-43e3-11e9-b7ee-005056a12b4c">Meister des Alltags</p>
														<h4 class="headline">
															<a href="/player.htm?show=17e14ff1-43e3-11e9-b7ee-005056a12b4c">
																	Folge 170</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6d921990-0f5c-11e9-9a07-005056a12b4c" >
																<img src="/img/7/a/5/7a57e068835b0091eb2857ceb9ac600b" class="img" alt="Die Sofa-Richter - Sendung vom 11. März 2019" title="Die Sofa-Richter - Sendung vom 11. März 2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6d921990-0f5c-11e9-9a07-005056a12b4c">Die Sofa-Richter</p>
														<h4 class="headline">
															<a href="/player.htm?show=6d921990-0f5c-11e9-9a07-005056a12b4c">
																	Die Sofa-Richter - Sendung vom 11. März 2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4ec94800-442a-11e9-8feb-005056a10824" >
																<img src="/img/e/7/8/e78d4b57cda61d55ed4f8ec24045adf7" class="img" alt="Sendung vom 11. März 2019" title="Sendung vom 11. März 2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4ec94800-442a-11e9-8feb-005056a10824">Kriminalreport Südwest</p>
														<h4 class="headline">
															<a href="/player.htm?show=4ec94800-442a-11e9-8feb-005056a10824">
																	Sendung vom 11. März 2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=16214b41-f2b2-11e6-9102-005056a12b4c" >
																<img src="/img/2/3/5/23514f8485398c71a10f7ac0ddc4ab7e" class="img" alt="natürlich am 12. März 2019" title="natürlich am 12. März 2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=16214b41-f2b2-11e6-9102-005056a12b4c">natürlich!</p>
														<h4 class="headline">
															<a href="/player.htm?show=16214b41-f2b2-11e6-9102-005056a12b4c">
																	natürlich am 12. März 2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=04383ea0-c648-11e8-8c05-005056a10824" >
																<img src="/img/d/0/f/d0f658fad97c3abd888293ae297e118a" class="img" alt="Elsass und Vogesen - neu entdeckt" title="Elsass und Vogesen - neu entdeckt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=04383ea0-c648-11e8-8c05-005056a10824">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=04383ea0-c648-11e8-8c05-005056a10824">
																	Elsass und Vogesen - neu entdeckt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b1d44eb1-419e-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/d/5/7d58489e14b529eec7b2030650e9cdfd" class="img" alt="Höhenrausch - Alpenländische Bahnraritäten" title="Höhenrausch - Alpenländische Bahnraritäten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b1d44eb1-419e-11e9-b7ee-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=b1d44eb1-419e-11e9-b7ee-005056a12b4c">
																	Höhenrausch - Alpenländische Bahnraritäten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=aa56fce0-436b-11e9-b7ee-005056a12b4c" >
																<img src="/img/a/1/4/a1499fa7c39d666a6cc3c585072398dd" class="img" alt="Funkensonntag in Wangen" title="Funkensonntag in Wangen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=aa56fce0-436b-11e9-b7ee-005056a12b4c">Treffpunkt Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=aa56fce0-436b-11e9-b7ee-005056a12b4c">
																	Funkensonntag in Wangen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b1d51200-419e-11e9-b7ee-005056a12b4c" >
																<img src="/img/2/8/a/28a1fb582242243794e94806f912e483" class="img" alt="Charles Bukowski - Der etwas andere Andernacher" title="Charles Bukowski - Der etwas andere Andernacher"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b1d51200-419e-11e9-b7ee-005056a12b4c">Bekannt im Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=b1d51200-419e-11e9-b7ee-005056a12b4c">
																	Charles Bukowski - Der etwas andere Andernacher</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3e9c5e40-41d7-11e9-b7ee-005056a12b4c" >
																<img src="/img/0/3/0/030ac91b1cdd278bad32c38bf3b2f1f0" class="img" alt="Landlaben - Idylle oder Hölle?" title="Landlaben - Idylle oder Hölle?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3e9c5e40-41d7-11e9-b7ee-005056a12b4c">NACHTCAFé</p>
														<h4 class="headline">
															<a href="/player.htm?show=3e9c5e40-41d7-11e9-b7ee-005056a12b4c">
																	Landlaben - Idylle oder Hölle?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ae9a2912-2554-11e9-9a07-005056a12b4c" >
																<img src="/img/a/2/1/a21a7b6f075a9a045eb8d5b7e48e13df" class="img" alt="Feste für Gartenfreunde" title="Feste für Gartenfreunde"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ae9a2912-2554-11e9-9a07-005056a12b4c">Gartengeschichten</p>
														<h4 class="headline">
															<a href="/player.htm?show=ae9a2912-2554-11e9-9a07-005056a12b4c">
																	Feste für Gartenfreunde</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d6e4a6d0-40dd-11e9-b7ee-005056a12b4c" >
																<img src="/img/1/0/7/1077c0c65c6ec8eb8e20eb6fdf5df0d9" class="img" alt="Matthiesens Töchter" title="Matthiesens Töchter"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d6e4a6d0-40dd-11e9-b7ee-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=d6e4a6d0-40dd-11e9-b7ee-005056a12b4c">
																	Matthiesens Töchter</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8ea29830-3e5a-11e9-b7ee-005056a12b4c" >
																<img src="/img/f/f/a/ffa3d6138b04583dd125c7e222c26b75" class="img" alt="Papa auf Probe" title="Papa auf Probe"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8ea29830-3e5a-11e9-b7ee-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=8ea29830-3e5a-11e9-b7ee-005056a12b4c">
																	Papa auf Probe</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=550fdb80-4181-11e9-b7ee-005056a12b4c" >
																<img src="/img/1/4/b/14b699961be6deccb69f8208a766b240" class="img" alt="Wie Tag und Nacht" title="Wie Tag und Nacht"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=550fdb80-4181-11e9-b7ee-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=550fdb80-4181-11e9-b7ee-005056a12b4c">
																	Wie Tag und Nacht</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d5031590-40dd-11e9-b7ee-005056a12b4c" >
																<img src="/img/5/4/7/5479bc259dfb0b18b8997d4b438db817" class="img" alt="Die Katzenfrau" title="Die Katzenfrau"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d5031590-40dd-11e9-b7ee-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=d5031590-40dd-11e9-b7ee-005056a12b4c">
																	Die Katzenfrau</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e4580530-3b35-11e9-9433-005056a10824" >
																<img src="/img/6/e/f/6efbfffae3f9e3ac5387320e7c2c4cd9" class="img" alt="Eva Zacharias" title="Eva Zacharias"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e4580530-3b35-11e9-9433-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=e4580530-3b35-11e9-9433-005056a10824">
																	Eva Zacharias</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=59f54f70-40e8-11e9-b7ee-005056a12b4c" >
																<img src="/img/c/4/b/c4bae26e0ef4d9f6688c9f763ca72ed6" class="img" alt="Sendung am 8. März 2019" title="Sendung am 8. März 2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=59f54f70-40e8-11e9-b7ee-005056a12b4c">Die Mathias Richling Show</p>
														<h4 class="headline">
															<a href="/player.htm?show=59f54f70-40e8-11e9-b7ee-005056a12b4c">
																	Sendung am 8. März 2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=40387b90-40e6-11e9-b7ee-005056a12b4c" >
																<img src="/img/0/c/8/0c8c02afa7c880e368b04e406d1010c7" class="img" alt="Winter im Bergsteigerdorf Ramsau" title="Winter im Bergsteigerdorf Ramsau"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=40387b90-40e6-11e9-b7ee-005056a12b4c">Expedition in die Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=40387b90-40e6-11e9-b7ee-005056a12b4c">
																	Winter im Bergsteigerdorf Ramsau</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=40376a22-40e6-11e9-b7ee-005056a12b4c" >
																<img src="/img/e/d/8/ed82842e6ceb9f8c4622acdbf4b3cac5" class="img" alt="Ühlingen-Birkendorf macht Theater" title="Ühlingen-Birkendorf macht Theater"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=40376a22-40e6-11e9-b7ee-005056a12b4c">Landleben4.0</p>
														<h4 class="headline">
															<a href="/player.htm?show=40376a22-40e6-11e9-b7ee-005056a12b4c">
																	Ühlingen-Birkendorf macht Theater</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6d048d70-39cb-11e9-9433-005056a10824" >
																<img src="/img/5/b/b/5bbe869df581185243cc998357a2f1e6" class="img" alt="Vorsicht Überforderung!" title="Vorsicht Überforderung!"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6d048d70-39cb-11e9-9433-005056a10824">odysso - Wissen im SWR</p>
														<h4 class="headline">
															<a href="/player.htm?show=6d048d70-39cb-11e9-9433-005056a10824">
																	Vorsicht Überforderung!</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=23b9ea90-3a8c-11e9-b7ee-005056a12b4c" >
																<img src="/img/1/e/2/1e244622b9480a11a724467df9c25d05" class="img" alt="Joseph Conrad: &#034;Herz der Finsternis&#034;" title="Joseph Conrad: &#034;Herz der Finsternis&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=23b9ea90-3a8c-11e9-b7ee-005056a12b4c">Schecks Bücher</p>
														<h4 class="headline">
															<a href="/player.htm?show=23b9ea90-3a8c-11e9-b7ee-005056a12b4c">
																	Joseph Conrad: &#034;Herz der Finsternis&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id7_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id7_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Vorab: Lecker aufs Land (die neue Staffel)</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id8_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id8_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id8_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dcfd1c71-3c26-11e9-b7ee-005056a12b4c" >
																<img src="/img/f/0/b/f0b1c64cbbe1f07440846873b09b2e83" class="img" alt="Zu Gast bei Sonja Merkel in der Pfalz (1/7)" title="Zu Gast bei Sonja Merkel in der Pfalz (1/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dcfd1c71-3c26-11e9-b7ee-005056a12b4c">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=dcfd1c71-3c26-11e9-b7ee-005056a12b4c">
																	Zu Gast bei Sonja Merkel in der Pfalz (1/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0caee6c0-3c2b-11e9-9433-005056a10824" >
																<img src="/img/b/2/f/b2ffe0eb7c4da16b96191cf358960308" class="img" alt="Zu Gast bei Stefanie Lemp am Bodensee (2/7)" title="Zu Gast bei Stefanie Lemp am Bodensee (2/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0caee6c0-3c2b-11e9-9433-005056a10824">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=0caee6c0-3c2b-11e9-9433-005056a10824">
																	Zu Gast bei Stefanie Lemp am Bodensee (2/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0cab6450-3c2b-11e9-9433-005056a10824" >
																<img src="/img/7/8/4/78470a5de562c7cbd4ca546d22ca1ead" class="img" alt="Zu Gast bei Rita Sester in der Ortenau (3/7)" title="Zu Gast bei Rita Sester in der Ortenau (3/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0cab6450-3c2b-11e9-9433-005056a10824">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=0cab6450-3c2b-11e9-9433-005056a10824">
																	Zu Gast bei Rita Sester in der Ortenau (3/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5c782cc0-3e56-11e9-9433-005056a10824" >
																<img src="/img/4/7/1/4719d0a5473d4707f7cab397d464e3ce" class="img" alt="Zu Gast bei Monika Kunz in Rheinhessen (4/7)" title="Zu Gast bei Monika Kunz in Rheinhessen (4/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5c782cc0-3e56-11e9-9433-005056a10824">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=5c782cc0-3e56-11e9-9433-005056a10824">
																	Zu Gast bei Monika Kunz in Rheinhessen (4/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dcfd1c70-3c26-11e9-b7ee-005056a12b4c" >
																<img src="/img/4/b/0/4b0a2dffa817d7da8fea43e63858b19f" class="img" alt="Zu Gast bei Christina Burkard am Hochrhein (5/7)" title="Zu Gast bei Christina Burkard am Hochrhein (5/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dcfd1c70-3c26-11e9-b7ee-005056a12b4c">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=dcfd1c70-3c26-11e9-b7ee-005056a12b4c">
																	Zu Gast bei Christina Burkard am Hochrhein (5/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dcfbe3f0-3c26-11e9-b7ee-005056a12b4c" >
																<img src="/img/a/9/e/a9e631488c112b936669e7a612e5f1d4" class="img" alt="Zu Gast bei Irmgard Feuerbach im Hunsrück (6/7)" title="Zu Gast bei Irmgard Feuerbach im Hunsrück (6/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dcfbe3f0-3c26-11e9-b7ee-005056a12b4c">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=dcfbe3f0-3c26-11e9-b7ee-005056a12b4c">
																	Zu Gast bei Irmgard Feuerbach im Hunsrück (6/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=81235860-3e6f-11e9-9433-005056a10824" >
																<img src="/img/6/a/e/6aee414fd671276dd57b78f899c4afa6" class="img" alt="Das große Herbst-Finale (7/7)" title="Das große Herbst-Finale (7/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=81235860-3e6f-11e9-9433-005056a10824">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=81235860-3e6f-11e9-9433-005056a10824">
																	Das große Herbst-Finale (7/7)</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id8_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id8_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Nachrichten</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id9_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id9_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id9_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d26a70d0-4434-11e9-8feb-005056a10824" >
																<img src="/img/7/a/f/7af9fa77da7f1a51cfc807a02c6ce5e6" class="img" alt="Sendung 19:30 Uhr vom 11.3.2019" title="Sendung 19:30 Uhr vom 11.3.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d26a70d0-4434-11e9-8feb-005056a10824">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=d26a70d0-4434-11e9-8feb-005056a10824">
																	Sendung 19:30 Uhr vom 11.3.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell.htm" >
																<img src="/img/5/8/a/58a751f022354ccace40b95ebfa4726e" class="img" alt="SWR Aktuell" title="SWR Aktuell"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/swraktuell.htm"></p>
														<h4 class="headline">
															<a href="/content/swraktuell.htm">
																	SWR Aktuell</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d2689c10-4434-11e9-8feb-005056a10824" >
																<img src="/img/1/d/5/1d5b64478fdb75f976eb53450fb664a6" class="img" alt="Sendung 19:30 Uhr vom 11.3.2019" title="Sendung 19:30 Uhr vom 11.3.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d2689c10-4434-11e9-8feb-005056a10824">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=d2689c10-4434-11e9-8feb-005056a10824">
																	Sendung 19:30 Uhr vom 11.3.2019</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id9_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id9_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Meist gesehen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id10_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id10_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id10_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=520f81a0-310b-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/d/e/7de08d4ea91edc09f31179c37e7596c7" class="img" alt="Folge 1005 - Konkurrenz | Die Fallers" title="Folge 1005 - Konkurrenz | Die Fallers"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=520f81a0-310b-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=520f81a0-310b-11e9-b7ee-005056a12b4c">
																	Folge 1005 - Konkurrenz | Die Fallers</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b1d44eb1-419e-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/d/5/7d58489e14b529eec7b2030650e9cdfd" class="img" alt="Höhenrausch - Alpenländische Bahnraritäten" title="Höhenrausch - Alpenländische Bahnraritäten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b1d44eb1-419e-11e9-b7ee-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=b1d44eb1-419e-11e9-b7ee-005056a12b4c">
																	Höhenrausch - Alpenländische Bahnraritäten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dcfd1c71-3c26-11e9-b7ee-005056a12b4c" >
																<img src="/img/f/0/b/f0b1c64cbbe1f07440846873b09b2e83" class="img" alt="Zu Gast bei Sonja Merkel in der Pfalz (1/7) (die neue Staffel)" title="Zu Gast bei Sonja Merkel in der Pfalz (1/7) (die neue Staffel)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dcfd1c71-3c26-11e9-b7ee-005056a12b4c">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=dcfd1c71-3c26-11e9-b7ee-005056a12b4c">
																	Zu Gast bei Sonja Merkel in der Pfalz (1/7) (die neue Staffel)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3e9c5e40-41d7-11e9-b7ee-005056a12b4c" >
																<img src="/img/0/3/0/030ac91b1cdd278bad32c38bf3b2f1f0" class="img" alt="Landlaben - Idylle oder Hölle?" title="Landlaben - Idylle oder Hölle?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3e9c5e40-41d7-11e9-b7ee-005056a12b4c">NACHTCAFé</p>
														<h4 class="headline">
															<a href="/player.htm?show=3e9c5e40-41d7-11e9-b7ee-005056a12b4c">
																	Landlaben - Idylle oder Hölle?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d5031590-40dd-11e9-b7ee-005056a12b4c" >
																<img src="/img/5/4/7/5479bc259dfb0b18b8997d4b438db817" class="img" alt="Die Katzenfrau" title="Die Katzenfrau"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d5031590-40dd-11e9-b7ee-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=d5031590-40dd-11e9-b7ee-005056a12b4c">
																	Die Katzenfrau</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id10_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id10_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Vorab</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id11_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id11_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id11_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dcfd1c70-3c26-11e9-b7ee-005056a12b4c" >
																<img src="/img/4/b/0/4b0a2dffa817d7da8fea43e63858b19f" class="img" alt="Zu Gast bei Christina Burkard am Hochrhein (5/7)" title="Zu Gast bei Christina Burkard am Hochrhein (5/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dcfd1c70-3c26-11e9-b7ee-005056a12b4c">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=dcfd1c70-3c26-11e9-b7ee-005056a12b4c">
																	Zu Gast bei Christina Burkard am Hochrhein (5/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5c57ac70-3e56-11e9-b7ee-005056a12b4c" >
																<img src="/img/4/b/0/4b0a2dffa817d7da8fea43e63858b19f" class="img" alt="Zu Gast bei Christina Burkard am Hochrhein (AD) (5/7)" title="Zu Gast bei Christina Burkard am Hochrhein (AD) (5/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5c57ac70-3e56-11e9-b7ee-005056a12b4c">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=5c57ac70-3e56-11e9-b7ee-005056a12b4c">
																	Zu Gast bei Christina Burkard am Hochrhein (AD) (5/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1cac4580-43e3-11e9-8feb-005056a10824" >
																<img src="/img/1/e/3/1e3d09d5cbcc75a08949b57f7445fe85" class="img" alt="Schlaganfall" title="Schlaganfall"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1cac4580-43e3-11e9-8feb-005056a10824">Rundum gesund</p>
														<h4 class="headline">
															<a href="/player.htm?show=1cac4580-43e3-11e9-8feb-005056a10824">
																	Schlaganfall</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=81dc6b00-2d06-11e8-8c1f-005056a12b4c" >
																<img src="/img/5/c/5/5c5389ee32e51ef8522710a5aefa7ae3" class="img" alt="Gefälschte Eier - Wie uns die Industrie austrickst" title="Gefälschte Eier - Wie uns die Industrie austrickst"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=81dc6b00-2d06-11e8-8c1f-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=81dc6b00-2d06-11e8-8c1f-005056a12b4c">
																	Gefälschte Eier - Wie uns die Industrie austrickst</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0cb4b320-3c2b-11e9-9433-005056a10824" >
																<img src="/img/4/7/1/4719d0a5473d4707f7cab397d464e3ce" class="img" alt="Zu Gast bei Monika Kunz in Rheinhessen (4/7)" title="Zu Gast bei Monika Kunz in Rheinhessen (4/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0cb4b320-3c2b-11e9-9433-005056a10824">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=0cb4b320-3c2b-11e9-9433-005056a10824">
																	Zu Gast bei Monika Kunz in Rheinhessen (4/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5c782cc0-3e56-11e9-9433-005056a10824" >
																<img src="/img/4/7/1/4719d0a5473d4707f7cab397d464e3ce" class="img" alt="Zu Gast bei Monika Kunz in Rheinhessen (AD) (4/7)" title="Zu Gast bei Monika Kunz in Rheinhessen (AD) (4/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5c782cc0-3e56-11e9-9433-005056a10824">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=5c782cc0-3e56-11e9-9433-005056a10824">
																	Zu Gast bei Monika Kunz in Rheinhessen (AD) (4/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=33095b90-40cf-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/a/7/ba7e2f33ee298148ce764497cfd82a1b" class="img" alt="Der feige Ritter (14)" title="Der feige Ritter (14)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=33095b90-40cf-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=33095b90-40cf-11e9-b7ee-005056a12b4c">
																	Der feige Ritter (14)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3309f7d0-40cf-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/1/9/b19f11feef56eaf58be6d3da08ff3ad4" class="img" alt="Aeryn (13)" title="Aeryn (13)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3309f7d0-40cf-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=3309f7d0-40cf-11e9-b7ee-005056a12b4c">
																	Aeryn (13)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e3c4b5b0-5378-11e7-9fa5-005056a12b4c" >
																<img src="/img/7/a/0/7a03e632cfe5f3e440975c9b4038a25c" class="img" alt="Fjorde, Gletscher, Eisenbahnen - Kreuzfahrt durch Norwegen" title="Fjorde, Gletscher, Eisenbahnen - Kreuzfahrt durch Norwegen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e3c4b5b0-5378-11e7-9fa5-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=e3c4b5b0-5378-11e7-9fa5-005056a12b4c">
																	Fjorde, Gletscher, Eisenbahnen - Kreuzfahrt durch Norwegen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=330b3050-40cf-11e9-b7ee-005056a12b4c" >
																<img src="/img/4/8/3/483becf02f6d87a2d3dfc8ff6aebaa4e" class="img" alt="Das Monster auf Camelot (12)" title="Das Monster auf Camelot (12)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=330b3050-40cf-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=330b3050-40cf-11e9-b7ee-005056a12b4c">
																	Das Monster auf Camelot (12)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=330b7e72-40cf-11e9-b7ee-005056a12b4c" >
																<img src="/img/e/a/3/ea36bf7b710a8ecdfb5685afe2edbfc1" class="img" alt="Der Umkehrtrunk (11)" title="Der Umkehrtrunk (11)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=330b7e72-40cf-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=330b7e72-40cf-11e9-b7ee-005056a12b4c">
																	Der Umkehrtrunk (11)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=027057d0-5fd1-11e7-9fa5-005056a12b4c" >
																<img src="/img/3/6/9/369641c9145b5b8242e70be695a05304" class="img" alt="Auf dem Dach der Welt - von Peking nach Lhasa per Zug" title="Auf dem Dach der Welt - von Peking nach Lhasa per Zug"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=027057d0-5fd1-11e7-9fa5-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=027057d0-5fd1-11e7-9fa5-005056a12b4c">
																	Auf dem Dach der Welt - von Peking nach Lhasa per Zug</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=623b0630-5a48-11e7-9fa5-005056a12b4c" >
																<img src="/img/3/c/6/3c66ca8955e8fdc0fd01cde3a95853ee" class="img" alt="Bahnabenteuer am Khyberpass" title="Bahnabenteuer am Khyberpass"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=623b0630-5a48-11e7-9fa5-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=623b0630-5a48-11e7-9fa5-005056a12b4c">
																	Bahnabenteuer am Khyberpass</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=330bcc90-40cf-11e9-b7ee-005056a12b4c" >
																<img src="/img/4/e/b/4eb5548f95dd239aab51f92c186eddaf" class="img" alt="Der Zauberkessel (10)" title="Der Zauberkessel (10)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=330bcc90-40cf-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=330bcc90-40cf-11e9-b7ee-005056a12b4c">
																	Der Zauberkessel (10)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=632a3b60-40d3-11e9-9433-005056a10824" >
																<img src="/img/a/d/0/ad070d85ace8d10d836464a580d50bd9" class="img" alt="Der Aufstand der Bauern (9)" title="Der Aufstand der Bauern (9)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=632a3b60-40d3-11e9-9433-005056a10824">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=632a3b60-40d3-11e9-9433-005056a10824">
																	Der Aufstand der Bauern (9)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d1f81ce0-27d3-11e6-a659-0026b975e0ea" >
																<img src="/img/5/6/a/56a4d190c95e907fbe3b2731aae3a540" class="img" alt="Erinnerungen an ein Idyll" title="Erinnerungen an ein Idyll"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d1f81ce0-27d3-11e6-a659-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=d1f81ce0-27d3-11e6-a659-0026b975e0ea">
																	Erinnerungen an ein Idyll</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2ae6cff1-27f1-11e6-a659-0026b975e0ea" >
																<img src="/img/0/a/7/0a7297a61b778cc1254c868af939d191" class="img" alt="Der Molli" title="Der Molli"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2ae6cff1-27f1-11e6-a659-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=2ae6cff1-27f1-11e6-a659-0026b975e0ea">
																	Der Molli</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=330c1ab2-40cf-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/6/6/b66d149846ab93d09ac0191a24e5f98f" class="img" alt="Die raunenden Steine (8)" title="Die raunenden Steine (8)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=330c1ab2-40cf-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=330c1ab2-40cf-11e9-b7ee-005056a12b4c">
																	Die raunenden Steine (8)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=330c8fe0-40cf-11e9-b7ee-005056a12b4c" >
																<img src="/img/3/9/5/39506d2a9b052740780b912c030d66a5" class="img" alt="Tal ohne Wiederkehr (7)" title="Tal ohne Wiederkehr (7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=330c8fe0-40cf-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=330c8fe0-40cf-11e9-b7ee-005056a12b4c">
																	Tal ohne Wiederkehr (7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=620dc7b0-5b24-11e7-9fa5-005056a12b4c" >
																<img src="/img/a/0/b/a0b8b8d103cb22618fc819df0a527667" class="img" alt="Schätze aus Amateurarchiven Nr. 28 - Elke und Rolf Schlafke" title="Schätze aus Amateurarchiven Nr. 28 - Elke und Rolf Schlafke"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=620dc7b0-5b24-11e7-9fa5-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=620dc7b0-5b24-11e7-9fa5-005056a12b4c">
																	Schätze aus Amateurarchiven Nr. 28 - Elke und Rolf Schlafke</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1fd40a80-e0b2-11e7-ab55-005056a10824" >
																<img src="/img/9/f/d/9fd9f53d93ee3beba2e5fc8b561d6ba8" class="img" alt="Rollende Bahngeschichten" title="Rollende Bahngeschichten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1fd40a80-e0b2-11e7-ab55-005056a10824">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=1fd40a80-e0b2-11e7-ab55-005056a10824">
																	Rollende Bahngeschichten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=330cde02-40cf-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/c/2/bc2c449c4376365a622a55d5b8fc2ea1" class="img" alt="Der unsichtbare König (6)" title="Der unsichtbare König (6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=330cde02-40cf-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=330cde02-40cf-11e9-b7ee-005056a12b4c">
																	Der unsichtbare König (6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=330d2c20-40cf-11e9-b7ee-005056a12b4c" >
																<img src="/img/3/0/4/30470357ae882fdf459206b580c79573" class="img" alt="Königin für einen Tag (5)" title="Königin für einen Tag (5)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=330d2c20-40cf-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=330d2c20-40cf-11e9-b7ee-005056a12b4c">
																	Königin für einen Tag (5)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=cf7dd0f0-57f6-11e7-9fa5-005056a12b4c" >
																<img src="/img/9/1/c/91c98c204fda25215627c6f370ffc326" class="img" alt="Rasende Züge und bimmelnde Bahnen" title="Rasende Züge und bimmelnde Bahnen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=cf7dd0f0-57f6-11e7-9fa5-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=cf7dd0f0-57f6-11e7-9fa5-005056a12b4c">
																	Rasende Züge und bimmelnde Bahnen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=330d7a42-40cf-11e9-b7ee-005056a12b4c" >
																<img src="/img/a/4/a/a4a54af9cd255ebfb601f2f4ab746ff3" class="img" alt="Der Geist aus der Kälte (4)" title="Der Geist aus der Kälte (4)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=330d7a42-40cf-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=330d7a42-40cf-11e9-b7ee-005056a12b4c">
																	Der Geist aus der Kälte (4)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=330def70-40cf-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/3/3/b3334c1db41ef32787f90fbc416db63c" class="img" alt="Die Jagd auf den Drachenwolf (3)" title="Die Jagd auf den Drachenwolf (3)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=330def70-40cf-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=330def70-40cf-11e9-b7ee-005056a12b4c">
																	Die Jagd auf den Drachenwolf (3)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0cab6450-3c2b-11e9-9433-005056a10824" >
																<img src="/img/7/8/4/78470a5de562c7cbd4ca546d22ca1ead" class="img" alt="Zu Gast bei Rita Sester in der Ortenau (3/7)" title="Zu Gast bei Rita Sester in der Ortenau (3/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0cab6450-3c2b-11e9-9433-005056a10824">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=0cab6450-3c2b-11e9-9433-005056a10824">
																	Zu Gast bei Rita Sester in der Ortenau (3/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5c9c5690-3e56-11e9-9433-005056a10824" >
																<img src="/img/7/8/4/78470a5de562c7cbd4ca546d22ca1ead" class="img" alt="Zu Gast bei Rita Sester in der Ortenau (AD) (3/7)" title="Zu Gast bei Rita Sester in der Ortenau (AD) (3/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5c9c5690-3e56-11e9-9433-005056a10824">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=5c9c5690-3e56-11e9-9433-005056a10824">
																	Zu Gast bei Rita Sester in der Ortenau (AD) (3/7)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ae9bafb2-2554-11e9-9a07-005056a12b4c" >
																<img src="/img/9/8/6/98620dce700086745b59b9763dbc227f" class="img" alt="Oasen der Entspannung" title="Oasen der Entspannung"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ae9bafb2-2554-11e9-9a07-005056a12b4c">Gartengeschichten</p>
														<h4 class="headline">
															<a href="/player.htm?show=ae9bafb2-2554-11e9-9a07-005056a12b4c">
																	Oasen der Entspannung</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=196036c0-40cd-11e9-b7ee-005056a12b4c" >
																<img src="/img/5/d/5/5d5781d70abc7728ac496118bdaf0ade" class="img" alt="Die versteinerten Greifen (2)" title="Die versteinerten Greifen (2)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=196036c0-40cd-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=196036c0-40cd-11e9-b7ee-005056a12b4c">
																	Die versteinerten Greifen (2)</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id11_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id11_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Spielfilm</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id12_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id12_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id12_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=551077c0-4181-11e9-b7ee-005056a12b4c" >
																<img src="/img/0/d/2/0d2224dc72612413cb9d2a42d5036bc3" class="img" alt="Liebe versetzt Berge - Alpenglühen 2" title="Liebe versetzt Berge - Alpenglühen 2"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=551077c0-4181-11e9-b7ee-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=551077c0-4181-11e9-b7ee-005056a12b4c">
																	Liebe versetzt Berge - Alpenglühen 2</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d6e4a6d0-40dd-11e9-b7ee-005056a12b4c" >
																<img src="/img/1/0/7/1077c0c65c6ec8eb8e20eb6fdf5df0d9" class="img" alt="Matthiesens Töchter" title="Matthiesens Töchter"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d6e4a6d0-40dd-11e9-b7ee-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=d6e4a6d0-40dd-11e9-b7ee-005056a12b4c">
																	Matthiesens Töchter</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d9243690-40dd-11e9-9433-005056a10824" >
																<img src="/img/1/0/7/1077c0c65c6ec8eb8e20eb6fdf5df0d9" class="img" alt="Matthiesens Töchter (AD)" title="Matthiesens Töchter (AD)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d9243690-40dd-11e9-9433-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=d9243690-40dd-11e9-9433-005056a10824">
																	Matthiesens Töchter (AD)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/spielfilm.htm" >
																<img src="/img/c/3/d/c3d79d8cce97f406c04652b976f7731d" class="img" alt="Spielfilm &amp; Serie" title="Spielfilm &amp; Serie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/spielfilm.htm"></p>
														<h4 class="headline">
															<a href="/content/spielfilm.htm">
																	Spielfilm &amp; Serie</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6" >
																<img src="/img/8/9/0/8909b4a551657700db6d90b8df690909" class="img" alt="Tatort" title="Tatort"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6">
																	Tatort</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id12_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id12_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die Fallers</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id13_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id13_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id13_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=520f81a0-310b-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/d/e/7de08d4ea91edc09f31179c37e7596c7" class="img" alt="Folge 1005 - Konkurrenz" title="Folge 1005 - Konkurrenz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=520f81a0-310b-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=520f81a0-310b-11e9-b7ee-005056a12b4c">
																	Folge 1005 - Konkurrenz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5809cf70-310b-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/3/b/b3bcd4c5c5be85fba4f66207dcd4ec3f" class="img" alt="Folge 1004 - Narri, Narro XXI" title="Folge 1004 - Narri, Narro XXI"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5809cf70-310b-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=5809cf70-310b-11e9-b7ee-005056a12b4c">
																	Folge 1004 - Narri, Narro XXI</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2c8849e0-311e-11e9-b7ee-005056a12b4c" >
																<img src="/img/4/c/6/4c6fb1edc5a50d1cd0cae84f15e2865e" class="img" alt="Folge 1003 - Aussprache" title="Folge 1003 - Aussprache"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2c8849e0-311e-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=2c8849e0-311e-11e9-b7ee-005056a12b4c">
																	Folge 1003 - Aussprache</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68" >
																<img src="/img/a/b/b/abb536a8c777c3670e489e3066cbdeea" class="img" alt="Die Fallers" title="Die Fallers"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68">
																	Die Fallers</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id13_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id13_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Doku &amp; Reportage</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id14_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id14_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id14_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e5eb5470-418d-11e9-b7ee-005056a12b4c" >
																<img src="/img/e/e/e/eeeaa5691f116b43c4234a90f02a13a6" class="img" alt="Mission Albaufstieg - Chef auf der Großbaustelle" title="Mission Albaufstieg - Chef auf der Großbaustelle"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e5eb5470-418d-11e9-b7ee-005056a12b4c">Mensch Leute</p>
														<h4 class="headline">
															<a href="/player.htm?show=e5eb5470-418d-11e9-b7ee-005056a12b4c">
																	Mission Albaufstieg - Chef auf der Großbaustelle</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ae9a2912-2554-11e9-9a07-005056a12b4c" >
																<img src="/img/a/2/1/a21a7b6f075a9a045eb8d5b7e48e13df" class="img" alt="Feste für Gartenfreunde" title="Feste für Gartenfreunde"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ae9a2912-2554-11e9-9a07-005056a12b4c">Gartengeschichten</p>
														<h4 class="headline">
															<a href="/player.htm?show=ae9a2912-2554-11e9-9a07-005056a12b4c">
																	Feste für Gartenfreunde</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=40387b90-40e6-11e9-b7ee-005056a12b4c" >
																<img src="/img/0/c/8/0c8c02afa7c880e368b04e406d1010c7" class="img" alt="Winter im Bergsteigerdorf Ramsau" title="Winter im Bergsteigerdorf Ramsau"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=40387b90-40e6-11e9-b7ee-005056a12b4c">Expedition in die Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=40387b90-40e6-11e9-b7ee-005056a12b4c">
																	Winter im Bergsteigerdorf Ramsau</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/doku.htm" >
																<img src="/img/0/8/4/084d2a316290a43219ad0ad7a1faacd3" class="img" alt="Doku &amp; Reportage" title="Doku &amp; Reportage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/doku.htm"></p>
														<h4 class="headline">
															<a href="/content/doku.htm">
																	Doku &amp; Reportage</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id14_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id14_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Sport</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id15_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id15_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id15_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=553ee851-43d2-11e9-b7ee-005056a12b4c" >
																<img src="/img/a/4/8/a48240cdd4c5e30eda5bc458c04fbe7e" class="img" alt="Flutlicht vom 10.3.2019" title="Flutlicht vom 10.3.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=553ee851-43d2-11e9-b7ee-005056a12b4c">Flutlicht</p>
														<h4 class="headline">
															<a href="/player.htm?show=553ee851-43d2-11e9-b7ee-005056a12b4c">
																	Flutlicht vom 10.3.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bef624c0-3e32-11e9-b7ee-005056a12b4c" >
																<img src="/img/e/8/b/e8b420285ed85fb217b378e28a40cc28" class="img" alt="Sport im Dritten vom 3.3.2019" title="Sport im Dritten vom 3.3.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=bef624c0-3e32-11e9-b7ee-005056a12b4c">Sport im Dritten</p>
														<h4 class="headline">
															<a href="/player.htm?show=bef624c0-3e32-11e9-b7ee-005056a12b4c">
																	Sport im Dritten vom 3.3.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=45163f61-4363-11e9-b7ee-005056a12b4c" >
																<img src="/img/f/5/5/f551e10d304d201d1924719cc75cf1be" class="img" alt="Interview mit Nils Petersen" title="Interview mit Nils Petersen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=45163f61-4363-11e9-b7ee-005056a12b4c">Sport im Dritten</p>
														<h4 class="headline">
															<a href="/player.htm?show=45163f61-4363-11e9-b7ee-005056a12b4c">
																	Interview mit Nils Petersen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/sport.htm" >
																<img src="/img/7/8/d/78dc857f1a405acc88b68be5e4ebfbef" class="img" alt="Sport" title="Sport"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/sport.htm"></p>
														<h4 class="headline">
															<a href="/content/sport.htm">
																	Sport</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id15_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id15_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Comedy, Show &amp; Talk</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id16_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id16_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id16_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=16b30920-43e3-11e9-8feb-005056a10824" >
																<img src="/img/5/b/2/5b21933fd71acaee45034a47bf95a7da" class="img" alt="Wie du mir" title="Wie du mir"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=16b30920-43e3-11e9-8feb-005056a10824">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=16b30920-43e3-11e9-8feb-005056a10824">
																	Wie du mir</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=17e14ff0-43e3-11e9-b7ee-005056a12b4c" >
																<img src="/img/5/1/5/5154a576593475242b60934507a6d238" class="img" alt="Wellensittich-Züchter, Ginsengbäuerin und &#034;Ganz schön schräg&#034;" title="Wellensittich-Züchter, Ginsengbäuerin und &#034;Ganz schön schräg&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=17e14ff0-43e3-11e9-b7ee-005056a12b4c">Sag die Wahrheit</p>
														<h4 class="headline">
															<a href="/player.htm?show=17e14ff0-43e3-11e9-b7ee-005056a12b4c">
																	Wellensittich-Züchter, Ginsengbäuerin und &#034;Ganz schön schräg&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3fb11420-43fc-11e9-b7ee-005056a12b4c" >
																<img src="/img/4/7/9/479fad31d2615c36ed1716d72512fb4e" class="img" alt="Das jüngste Ger(i)ücht" title="Das jüngste Ger(i)ücht"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3fb11420-43fc-11e9-b7ee-005056a12b4c">Fastnacht</p>
														<h4 class="headline">
															<a href="/player.htm?show=3fb11420-43fc-11e9-b7ee-005056a12b4c">
																	Das jüngste Ger(i)ücht</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/comedy_show_talk.htm" >
																<img src="/img/5/9/4/59465f9b195e8e7c68b4d8e1e23cd785" class="img" alt="Comedy, Show &amp; Talk" title="Comedy, Show &amp; Talk"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/comedy_show_talk.htm"></p>
														<h4 class="headline">
															<a href="/content/comedy_show_talk.htm">
																	Comedy, Show &amp; Talk</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id16_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id16_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Wissen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id17_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id17_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id17_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=64819820-0ae6-11e7-82fb-005056a10824" >
																<img src="/img/7/4/7/7471f43dee73251ba37202f84a467ab1" class="img" alt="Lettland, Litauen und Estland – Das Baltikum heute" title="Lettland, Litauen und Estland – Das Baltikum heute"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=64819820-0ae6-11e7-82fb-005056a10824">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=64819820-0ae6-11e7-82fb-005056a10824">
																	Lettland, Litauen und Estland – Das Baltikum heute</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=afbf77e0-f4ce-11e6-82fb-005056a10824" >
																<img src="/img/e/e/c/eec34402adedb205375ad489e90017c8" class="img" alt="Adel in Deutschland – Leichtes Leben oder schweres Erbe?" title="Adel in Deutschland – Leichtes Leben oder schweres Erbe?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=afbf77e0-f4ce-11e6-82fb-005056a10824">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=afbf77e0-f4ce-11e6-82fb-005056a10824">
																	Adel in Deutschland – Leichtes Leben oder schweres Erbe?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6d048d70-39cb-11e9-9433-005056a10824" >
																<img src="/img/5/b/b/5bbe869df581185243cc998357a2f1e6" class="img" alt="Vorsicht Überforderung!" title="Vorsicht Überforderung!"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6d048d70-39cb-11e9-9433-005056a10824">odysso - Wissen im SWR</p>
														<h4 class="headline">
															<a href="/player.htm?show=6d048d70-39cb-11e9-9433-005056a10824">
																	Vorsicht Überforderung!</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/wissen.htm" >
																<img src="/img/1/8/8/188555e3a896b9dcc35f2465646f4c88" class="img" alt="Wissen" title="Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/wissen.htm"></p>
														<h4 class="headline">
															<a href="/content/wissen.htm">
																	Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id17_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id17_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Kultur</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id18_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id18_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id18_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b96db8a0-4432-11e9-b7ee-005056a12b4c" >
																<img src="/img/a/2/f/a2fc86cc85912d6ece8dbffbc4877ff7" class="img" alt="Deutschlands jüngste Dombaumeisterin" title="Deutschlands jüngste Dombaumeisterin"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b96db8a0-4432-11e9-b7ee-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=b96db8a0-4432-11e9-b7ee-005056a12b4c">
																	Deutschlands jüngste Dombaumeisterin</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=912aa934-4369-11e9-b7ee-005056a12b4c" >
																<img src="/img/e/f/c/efce1af2b1a42e2f44ae819a91cbf637" class="img" alt="Ehrung für Ehring" title="Ehrung für Ehring"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=912aa934-4369-11e9-b7ee-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=912aa934-4369-11e9-b7ee-005056a12b4c">
																	Ehrung für Ehring</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9129e5e3-4369-11e9-b7ee-005056a12b4c" >
																<img src="/img/2/4/4/244c95a5e86d3c26a0e430cef984488d" class="img" alt="Ulrike Folkerts bekommt Ehrenpreis" title="Ulrike Folkerts bekommt Ehrenpreis"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9129e5e3-4369-11e9-b7ee-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=9129e5e3-4369-11e9-b7ee-005056a12b4c">
																	Ulrike Folkerts bekommt Ehrenpreis</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kultur.htm" >
																<img src="/img/4/8/4/48480063dda92c85e10f9d2a026acffa" class="img" alt="Kultur" title="Kultur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/kultur.htm"></p>
														<h4 class="headline">
															<a href="/content/kultur.htm">
																	Kultur</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id18_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id18_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">SWR Heimat</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id19_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id19_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id19_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=84a1f262-4402-11e9-b7ee-005056a12b4c" >
																<img src="/img/e/c/9/ec96690a2a519b8554398d4a8052a21b" class="img" alt="Försterin Anne-Sophie kämpft im Soonwald gegen Klimawandel, Borkenkäfer und Waldsterben" title="Försterin Anne-Sophie kämpft im Soonwald gegen Klimawandel, Borkenkäfer und Waldsterben"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=84a1f262-4402-11e9-b7ee-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=84a1f262-4402-11e9-b7ee-005056a12b4c">
																	Försterin Anne-Sophie kämpft im Soonwald gegen Klimawandel, Borkenkäfer und Waldsterben</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=de699dd0-4302-11e9-9433-005056a10824" >
																<img src="/img/0/4/6/04649d8ee8071de353f928f6f76e2ed3" class="img" alt="Fabian kocht auf Sterneniveau, sein Lieblingsessen gibt&#039;s bei Oma" title="Fabian kocht auf Sterneniveau, sein Lieblingsessen gibt&#039;s bei Oma"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=de699dd0-4302-11e9-9433-005056a10824">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=de699dd0-4302-11e9-9433-005056a10824">
																	Fabian kocht auf Sterneniveau, sein Lieblingsessen gibt&#039;s bei Oma</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b8dde7b0-40f0-11e9-b7ee-005056a12b4c" >
																<img src="/img/e/8/6/e8635d65296fe0486e0091f62dc6f6e9" class="img" alt="Bunt, individuell, anders: Hannes ist ein echter Macher" title="Bunt, individuell, anders: Hannes ist ein echter Macher"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b8dde7b0-40f0-11e9-b7ee-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=b8dde7b0-40f0-11e9-b7ee-005056a12b4c">
																	Bunt, individuell, anders: Hannes ist ein echter Macher</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c" >
																<img src="/img/c/5/b/c5b3fbb8f5c92464a5afbf1e7a72ae14" class="img" alt="SWR Heimat" title="SWR Heimat"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c">
																	SWR Heimat</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id19_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id19_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Planet Schule</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id20_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id20_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id20_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3922fa50-0db7-11e8-8c1f-005056a12b4c" >
																<img src="/img/5/d/a/5da36db1cd08b7811fdd3584a2054efa" class="img" alt="Toronto: Die ganze Welt in einer Stadt" title="Toronto: Die ganze Welt in einer Stadt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3922fa50-0db7-11e8-8c1f-005056a12b4c">Big Cities</p>
														<h4 class="headline">
															<a href="/player.htm?show=3922fa50-0db7-11e8-8c1f-005056a12b4c">
																	Toronto: Die ganze Welt in einer Stadt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=391f77e1-0db7-11e8-8c1f-005056a12b4c" >
																<img src="/img/2/f/e/2fedf1a6311d146e8f26accc736b6a55" class="img" alt="Cuzco: Eine Hängebrücke in Handarbeit" title="Cuzco: Eine Hängebrücke in Handarbeit"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=391f77e1-0db7-11e8-8c1f-005056a12b4c">Big Cities</p>
														<h4 class="headline">
															<a href="/player.htm?show=391f77e1-0db7-11e8-8c1f-005056a12b4c">
																	Cuzco: Eine Hängebrücke in Handarbeit</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=391fed10-0db7-11e8-8c1f-005056a12b4c" >
																<img src="/img/2/0/8/20842d2e048e710a245959f3d7001cc2" class="img" alt="Rio de Janeiro: Öko-Essen in der Favela" title="Rio de Janeiro: Öko-Essen in der Favela"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=391fed10-0db7-11e8-8c1f-005056a12b4c">Big Cities</p>
														<h4 class="headline">
															<a href="/player.htm?show=391fed10-0db7-11e8-8c1f-005056a12b4c">
																	Rio de Janeiro: Öko-Essen in der Favela</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001" >
																<img src="/img/e/2/3/e23f7bef7595e4cb7dcb6c7c9c3ff24e" class="img" alt="Planet Schule" title="Planet Schule"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="https://swrmediathek.de/tvlist_ps.htm?show=991001"></p>
														<h4 class="headline">
															<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001">
																	Planet Schule</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id20_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id20_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Ratgeber</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id21_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id21_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id21_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ef9093f0-4421-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/8/a/78a559c48921d99aad35c7e6c2554a18" class="img" alt="Fragen zur Versteigerung 5G Lizenzen" title="Fragen zur Versteigerung 5G Lizenzen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ef9093f0-4421-11e9-b7ee-005056a12b4c">Kaffee oder Tee</p>
														<h4 class="headline">
															<a href="/player.htm?show=ef9093f0-4421-11e9-b7ee-005056a12b4c">
																	Fragen zur Versteigerung 5G Lizenzen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ef8f0d50-4421-11e9-b7ee-005056a12b4c" >
																<img src="/img/9/2/7/927292d072f3b762bf479faff138e5ce" class="img" alt="Fertiggerichte" title="Fertiggerichte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ef8f0d50-4421-11e9-b7ee-005056a12b4c">Kaffee oder Tee</p>
														<h4 class="headline">
															<a href="/player.htm?show=ef8f0d50-4421-11e9-b7ee-005056a12b4c">
																	Fertiggerichte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0d254ed1-43f8-11e9-b7ee-005056a12b4c" >
																<img src="/img/a/e/c/aecb6beaa6ba96a1396d92784357b9f2" class="img" alt="Recht: Ärger mit dem Paketdienst" title="Recht: Ärger mit dem Paketdienst"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0d254ed1-43f8-11e9-b7ee-005056a12b4c">ARD-Buffet</p>
														<h4 class="headline">
															<a href="/player.htm?show=0d254ed1-43f8-11e9-b7ee-005056a12b4c">
																	Recht: Ärger mit dem Paketdienst</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/ratgeber.htm" >
																<img src="/img/2/6/9/269d8a291a8bc216dc28acdcffb463c8" class="img" alt="Ratgeber" title="Ratgeber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/ratgeber.htm"></p>
														<h4 class="headline">
															<a href="/content/ratgeber.htm">
																	Ratgeber</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id21_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id21_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_videos.htm" >
																<img src="/img/d/0/1/d01920540529e5fd80197f973a416caa" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_videos.htm">Neue Videos</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_videos.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_audios.htm" >
																<img src="/img/8/d/d/8ddec5d348cbafacbcbde6c544287767" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_audios.htm">Neue Audios</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_audios.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/swr_mediathek_app.htm" >
																<img src="/img/2/2/6/226b83b856841b53e5e722423b25f5cf" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/swr_mediathek_app.htm">SWR Mediathek App</a>
														</h4>
														<div class="teasertext">
															<a href="/content/swr_mediathek_app.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div><div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RADIO</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284650" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Baden-Württemberg" alt="SWR1 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284650" >SWR1 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284650" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284660" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Rheinland-Pfalz" alt="SWR1 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284660" >SWR1 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284660" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284670" >
															<img src="/img/c/e/2/ce2c97620e8922e3e39131161c6923a5" class="img" title="SWR2" alt="SWR2"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284670" >SWR2</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284670" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284680" >
															<img src="/img/2/a/9/2a9f07c95e5062230bb3f9c42ca39f54" class="img" title="SWR3" alt="SWR3"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284680" >SWR3</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284680" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper teaserColored ">
				<div class="innerWrapper">
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284690" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Baden-Württemberg" alt="SWR4 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284690" >SWR4 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284690" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284700" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Rheinland-Pfalz" alt="SWR4 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284700" >SWR4 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284700" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/dasding.htm" >
															<img src="/img/f/5/d/f5de3b02c0d7ccb6ba25b0be8a9995c1" class="img" title="DASDING" alt="DASDING"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/dasding.htm" >DASDING</a>
													</h4>
													<div class="teasertext">
														<a href="/content/dasding.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell_radio.htm" >
															<img src="/img/e/5/3/e53237020509a37e6532a38aad26dab8" class="img" title="SWR Aktuell Webradio" alt="SWR Aktuell Webradio"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/swraktuell_radio.htm" >SWR Aktuell Webradio</a>
													</h4>
													<div class="teasertext">
														<a href="/content/swraktuell_radio.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/barrierefrei.htm" >
																<img src="/img/0/9/8/09894fb115179e71b29651a8d893beac" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/barrierefrei.htm">Mediathek Barrierearm</a>
														</h4>
														<div class="teasertext">
															<a href="/content/barrierefrei.htm">Untertitel, Audiodeskription und Gebärdensprache</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/letzte_chance.htm" >
																<img src="/img/a/e/0/ae06bb8e361f6f48a50082f4af0f74a5" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/letzte_chance.htm">Letzte Chance</a>
														</h4>
														<div class="teasertext">
															<a href="/content/letzte_chance.htm">Nur noch kurze Zeit online</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/podcast_uebersicht.htm" >
																<img src="/img/5/7/4/574aef18edcb7053d5591f70d958025a" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/podcast_uebersicht.htm">Podcast</a>
														</h4>
														<div class="teasertext">
															<a href="/content/podcast_uebersicht.htm">Alle Podcastangebote des SWR</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div></div>
			</div>
			<div id="footer">
	<div class="wrapper accent">
		<div class="innerWrapper">
			<div class="section sectionA">
				<div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
					<ul class="footerNaviList">
						<li class="footerNaviHead footerNaviHead1">
							<div data-ctrl-collfoot-entry="{'id':'a1'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}" class="open" style="position: static; cursor: default;">Themen</span>
									<ul data-ctrl-collfoot-a1-body="{}">
										<li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html">SWR Aktuell</a></li>
										<li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html">SWR Sport</a></li>
										<li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html">SWR Wissen</a></li>
										<li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html">Archiv</a></li>
										<li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html">SWR Classic</a></li>
										<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead2">
							<div data-ctrl-collfoot-entry="{'id':'a2'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}" class="open" style="position: static; cursor: default;">Fernsehen</span>
									<ul data-ctrl-collfoot-a2-body="{}">
										<li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a></li>
										<li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">Programm</a></li>
										<li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html">Live</a></li>
										<li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html">Sendungen A-Z</a></li>
										<li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html">Videotext</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead3">
							<div data-ctrl-collfoot-entry="{'id':'a3'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}" class="open" style="position: static; cursor: default;">Radio</span>
									<ul data-ctrl-collfoot-a3-body="{}">
										<li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html">SWR1</a></li>
										<li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a></li>
										<li><a href="http://www.swr3.de">SWR3</a></li>
										<li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html">SWR4</a></li>
										<li><a href="http://www.dasding.de">DASDING</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead4">
							<div data-ctrl-collfoot-entry="{'id':'a4'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}" class="open" style="position: static; cursor: default;">Mediathek</span>
									<ul data-ctrl-collfoot-a4-body="{}">
										<li><a href="http://swrmediathek.de">Übersicht</a></li>
										<li><a href="http://swrmediathek.de/content/live.htm">Live</a></li>
										<li><a href="http://swrmediathek.de/sendungverpasst.htm">Sendung verpasst</a></li>
										<li><a href="http://swrmediathek.de/themalist.htm">Themen</a></li>
										<li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm">Podcast</a></li>
										<li><a href="http://swrmediathek.de/tvlist.htm">Sendungen A-Z</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead5">
							<div data-ctrl-collfoot-entry="{'id':'a5'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}" class="open" style="position: static; cursor: default;">Der SWR</span>
									<ul data-ctrl-collfoot-a5-body="{}">
										<li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Der SWR</a></li>
										<li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html">Organisation</a></li>
										<li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html">Gremien</a></li>
										<li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html">Karriere</a></li>
										<li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html">Kommunikation</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead6">
							<div data-ctrl-collfoot-entry="{'id':'a6'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}" class="open" style="position: static; cursor: default;">Service</span>
									<ul data-ctrl-collfoot-a6-body="{}">
										<li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html">Kontakt</a></li>
										<li></li>
										<li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html">SWR A-Z</a></li>
										<li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html">Besucherführungen</a></li>
										<li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html">Veranstaltungen</a></li>
										<li><a href="http://swrservice.de/mitschnitt/">Mitschnittdienst</a></li>
										<li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html">Frequenzen</a></li>
										<li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html">Hilfe</a></li>
									</ul>
								</div>
							</div>
						</li>

					</ul>
				</div>
				<div class="footerCopy">
					<ul class="footerLegalList">
						<li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
						<li>
							<a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a>
						</li>
						<li>
							<a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">Datenschutz</a>
						</li>
					</ul>

					<ul class="footerCopyList">
						<li>Der SWR ist Mitglied der ARD</li>
						<li class="footerCopyLink"><a href="http://www.ard.de"><img src="/imgr/logo/logoARD.png" alt="ARD"></a></li>
						<li class="footerCopyLast">© SWR 2018</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
		<script type='text/javascript'>
					var _sf_async_config = {};
					_sf_async_config.uid = 61714;
					_sf_async_config.domain = 'swrmediathek.de';
					_sf_async_config.noCookies = true;
					_sf_async_config.useCanonical = true;
					_sf_async_config.sections = 'Clip';
					_sf_async_config.authors = 'Wie du mir';
				</script>
			<script type='text/javascript'>
			(function () {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload =
						(typeof window.onload != 'function') ? loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
			})();
		</script>
		</body>
</html>
