<!DOCTYPE html>
<html lang="de">
    <head>
        <title>Tatort: Spiel auf Zeit - Einzelbeitrag SWR Fernsehen - SWR Mediathek</title>

		<meta content="width=device-width,initial-scale=1.0" name="viewport">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_16.png?v=2" sizes="16x16">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_32.png?v=2" sizes="32x32">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_96.png?v=2" sizes="96x96">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_160.png?v=2" sizes="160x160">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_64.png?v=2">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_57.png?v=2" sizes="57x57">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_72.png?v=2" sizes="72x72">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_144.png?v=2" sizes="144x144">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<meta name="application-name" content="swrmediathek.de"/>
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square70x70logo" content="/assets/favicons/Mediathek_70.png?v=2">
		<meta name="msapplication-square144x144logo" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square150x150logo" content="/assets/favicons/Mediathek_150.png?v=2">
		<meta name="msapplication-wide310x150logo" content="/assets/favicons/Mediathek_310_150.png?v=2">
		<meta name="msapplication-square310x310logo" content="/assets/favicons/Mediathek_310.png?v=2">

        <meta name="robots" content="noarchive" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="apple-itunes-app" content="app-id=655052131, affiliate-data=, app-argument=https://itunes.apple.com/de/app/swr-mediathek/id655052131?l=de">
        <meta charset="UTF-8">
        <link rel="shortcut icon" href="favicon.ico"/>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
		<link rel="canonical" href="https://swrmediathek.de/player.htm?show=7d03f2c0-b94a-11e9-be94-005056a10824" />

            <meta name="title" content="Tatort: Spiel auf Zeit" />
            <meta name="description" content="Beim Überfall auf einen Gefangenentransport wird ein Häftling befreit und ein Polizist getötet. Aus dem Gefängnis bietet ein Mann, den Lannert und Bootz vor Jahren verhaftet haben, Informationen im Austausch gegen Hafterleichterungen an. (FSK12)" />
            <meta name="keywords" content="Austausch, Bankraub, Carolina Vera, Detlef Bothe, Felix Klare, Filip Peeters, Film, Flucht, Informationen, Krimi, Miranda Leonhardt, Richy Müller, Spiel auf Zeit, Tatort, spannend, Überfall auf Gefangenentransport"/>
            <link rel="image_src" type="image/jpeg" href="https://www.swr.de/-/id=24622040/property=full/width=1280/height=720/pubVersion=1/1x42738/Darstellerin%20des%20Films%20%22Tatort%20Spiel%20auf%20Zeit%22.jpg" />
            <meta name="dc.date.issued" content="2015-06-12T20:47:07"/>

            <meta name="image_src" content="https://www.swr.de/-/id=24622040/property=full/width=1280/height=720/pubVersion=1/1x42738/Darstellerin%20des%20Films%20%22Tatort%20Spiel%20auf%20Zeit%22.jpg" scheme="URI"/>
            <meta name="product-image" content="https://www.swr.de/-/id=24622040/property=full/width=1280/height=720/pubVersion=1/1x42738/Darstellerin%20des%20Films%20%22Tatort%20Spiel%20auf%20Zeit%22.jpg" scheme="URI"/>

            <meta property="og:url" content="https://www.swrmediathek.de/player.htm?show=7d03f2c0-b94a-11e9-be94-005056a10824"/>
            <meta property="og:title" content="Tatort: Spiel auf Zeit"/>
            <meta property="og:description" content="Beim Überfall auf einen Gefangenentransport wird ein Häftling befreit und ein Polizist getötet. Aus dem Gefängnis bietet ein Mann, den Lannert und Bootz vor Jahren verhaftet haben, Informationen im Austausch gegen Hafterleichterungen an. (FSK12)"/>
            <meta property="og:image" content="https://www.swr.de/-/id=24622040/property=full/width=1280/height=720/pubVersion=1/1x42738/Darstellerin%20des%20Films%20%22Tatort%20Spiel%20auf%20Zeit%22.jpg"/>
			<meta name="og:locale" content="de_DE"/>
            <meta name="og:site_name" content="swr.online"/>

			<meta property="og:type" content="video.other" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:height" content="568" />
            <meta property="og:video:width"  content="960" />
            <meta property="og:video" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/7d03f2c0-b94a-11e9-be94-005056a10824/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=true&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip"/>

            <meta name="twitter:site" content="@swrpresse">
            <meta name="twitter:creator" content="@swrpresse">
            <meta name="twitter:title" content="Tatort: Spiel auf Zeit">
            <meta name="twitter:description" content="Beim Überfall auf einen Gefangenentransport wird ein Häftling befreit und ein Polizist getötet. Aus dem Gefängnis bietet ein Mann, den Lannert und Bootz vor Jahren verhaftet haben, Informationen im Austausch gegen Hafterleichterungen an. (FSK12)">
			<meta name="twitter:card" content="player" />
			<meta name="twitter:player" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/7d03f2c0-b94a-11e9-be94-005056a10824/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=false&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip" />
			<meta name="twitter:player:height" content="251" />
			<meta name="twitter:player:width" content="435" />
            <meta name="twitter:image:src" content="https://www.swr.de/-/id=24622040/property=full/width=1280/height=720/pubVersion=1/1x42738/Darstellerin%20des%20Films%20%22Tatort%20Spiel%20auf%20Zeit%22.jpg" />


			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "VideoObject",
				"name": "Tatort: Spiel auf Zeit",
				"description": "Beim Überfall auf einen Gefangenentransport wird ein Häftling befreit und ein Polizist getötet. Aus dem Gefängnis bietet ein Mann, den Lannert und Bootz vor Jahren verhaftet haben, Informationen im Austausch gegen Hafterleichterungen an. (FSK12)",
				"thumbnailUrl": "https://www.swr.de/-/id=24622040/property=full/width=1280/height=720/pubVersion=1/1x42738/Darstellerin%20des%20Films%20%22Tatort%20Spiel%20auf%20Zeit%22.jpg",
				"uploadDate": "2019-08-07T22:00:00+00:00",
				"duration": "PT88M14S",
				"publisher": {
				"@type": "Organization",
				"name": "SWR Fernsehen",
				"logo": {
				"@type": "ImageObject",
				"url": "https://swrmediathek.de/assets/favicons/Mediathek_310.png",
				"width": 310
				}
				}
				}
			</script>

        <link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/base.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swr-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/jquery-ui-1.10.4.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swrde-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/medipatch_all.css"/>



		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
		<script type="text/javascript" src="/jsr/jquery-ui-1-10-4.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
		<script type="text/javascript" src="/jsr/static/Application.js"></script>
		<script type="text/javascript" src="/jsr/static/MediaMatcher/MediaMatcher.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/iScroll4/iscroll.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/BaseController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/AttributeSwapController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/CollapsibleController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/LoadableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/PixelController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SlidableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SocialMediaController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SortableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/TableController.js"></script>
		<script type="text/javascript" src="/jsr/responsive-design-sammel-javascript.js"></script>
        <script> window.playerType = "default";</script>
		<script src="/assets/ardplayer-4.0/ardplayer-swr.js"></script>
			<link href="/assets/ardplayer-4.0/ardplayer-swr.css" rel="stylesheet" type="text/css"/>
			<script src="/assets/js/ati/smarttag-prod.js" type="text/javascript"></script>
			<script type="text/javascript" src="/jsr/swrsearch.js"></script>
		<script type="text/javascript" src="/jsr/swrcollapsiblecontroller.js"></script>
		<script type="text/javascript">
			if (typeof xtPlaylist == 'undefined') {
				var xtPlaylist = new Array;
			}
			var app = new Application(jQuery);
			(function (jq) {
				var mediaMatcher = app.mediaMatcher = new MediaMatcher(
						{
							'screen and (min-width: 0px) and (max-width: 479px)': {
								'css': [
									'/cssr/static/xs.css',
									'/cssr/swrde-xs-container.css',
									'/cssr/medipatch_xs.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xs");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xs");
										}
									}
								]
							},
							'screen and (min-width: 480px) and (max-width: 767px)': {
								'css': [
									'/cssr/static/s.css',
									'/cssr/swrde-s-container.css',
									'/cssr/medipatch_s.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"s");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "s");
										}
									}
								]
							},
							'screen and (min-width: 768px) and (max-width: 1009px)': {
								'css': [
									'/cssr/static/m.css',
									'/cssr/swrde-m-container.css',
									'/cssr/medipatch_m.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"m");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "m");
										}
									}
								]
							},
							'screen and (min-width: 1010px) and (max-width: 1900px)': {
								'css': [
									'/cssr/static/l.css',
									'/cssr/swrde-l-container.css',
									'/cssr/medipatch_l.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"l");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "l");
										}
									}
								]
							},
							'screen and (min-width: 1901px)': {
								'css': [
									'/cssr/static/xl.css',
									'/cssr/swrde-xl-container.css',
									'/cssr/medipatch_xl.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xl");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xl");
										}
									}
								]
							},
						});
				mediaMatcher.showInfo(false);
				mediaMatcher.preLoadCss(false);
				mediaMatcher.dynamicLoadJS(false);
				mediaMatcher.dynamicLoadCss(true);
				mediaMatcher.dynamicTriggerObj(true);
				mediaMatcher.waitBeforeDynamicLoad(25);
				mediaMatcher.waitForCssIsLoaded(true, 5000);
				mediaMatcher.tryToSupportNativeMediaQueries(true);
				mediaMatcher.init();
				jq(document).ready(function () {
					if (!app.initialized)
						app.init();
				});
			})(jQuery.noConflict());</script>

		<link rel="stylesheet" href="/cssr/offcanvas.css" type="text/css"/>
		<link rel="stylesheet" href="/cssr/app-highlight-teaser.css" type="text/css"/> 

		<script type="text/javascript">
			var $ = jQuery;
			</script>
		<script type="text/javascript" src="/swr-player/plugins/atInternet/xtjwrm_20001.js" ></script>       
		<script type="text/javascript" src="/swr-player/assets/playerUtils.js" ></script>   
		<script type="text/javascript" src="/js2/utilityFunctions.js" ></script>
		<script type="text/javascript" src="/js2/mediathek.js"></script>
		<script type='text/javascript'>
			
			var gBaseHost = window.location.protocol + '//' + window.location.host;
			var gAppName = "";
			var gPlayer = "default";
		</script>
		<!-- http://swrmediathek.de -->

		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi-medi.css"/>

	</head>
	<body class="homepage swr_de overview">

		<div id="szm_old"><!-- SZM1.5-Tag --></div>
<script type="text/javascript">
	function isStringDetected(value) {
		var regexp = new RegExp(value, "gi");
		return (regexp.test(navigator.appVersion)
			|| regexp.test (navigator.userAgent)) ? true : false;
	}

	function isTablet() {
		if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
			return true;
		} else {
			return false;
		}
	}

	$(document).ready(function() {
		window.setTimeout(function() {
			var ak_stat = "swr";
			var ak_mobi = "mobswr";
			var cp_stat = "Seite/stationaer";
			var cp_mobi = "Seite/mobil";
		
			$.ajaxSetup({ cache: true });
			
			// var ivwStart = new Date().getMilliseconds(); 
			
			$.getScript("https://script.ioam.de/iam.js").done(function() {
				
/*				var ivwEnd = new Date().getMilliseconds();
				$.ajax({
					url: gAppName + '/microTimer/ivw/'+(ivwEnd-ivwStart),
					type: "POST",
					success: function (data) { },
					error: function (req, textStatus, errorThrown) { }
				});
*/
				var isMobil = typeof orientation != 'undefined' ? true:false;
				// Tablets zählen stationär
				if (isTablet()) { isMobil = false; }
				if (!isMobil) {
					var iam_data = {
						"st" : ak_stat,
						"cp" : cp_stat
					};
				} else {
					var iam_data = {
						"st" : ak_mobi,
						"cp" : cp_mobi
					};
				}
				iom.c(iam_data, 1);
			});
		}, 1);
	});
	
</script>




<script type="text/javascript">
		<!--
    xtnv = document; //parent.document or top.document or document
		xtsd = "https://logs1241";
		xtsite = 487212;
    
	xtn2 = "55"; // level 2 site ID 
		xtpage = "Video-Extern%3A%3AEinzelbeitrag+SWR+Fernsehen%3A%3ATatort%3A+Spiel+auf+Zeit";
		xtdi = "0"; //implication degree
    
	var browserType = detectBrowserType();
		xt_multc = "&x1=Tatort: Spiel auf Zeit - Einzelbeitrag SWR Fernsehen&x2=Video&x3=Tatort: Spiel auf Zeit&x5=SWR.de&x6=Nein&x7=Desktop-" + browserType + "&x8=SWR Mediathek";
		xt_an = ""; //user ID
		xt_ac = ""; //category ID
		//do not modify below
		if (window.xtparam != null){window.xtparam += xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; }
	else{window.xtparam = xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; };
		//-->
</script>
<script type="text/javascript" src="/ati/xtcore.js"></script>
<noscript>
<img src="https://logs1241.xiti.com/hit.xiti?s=487212&s2=55&p=Video-Extern%3A%3AEinzelbeitrag+SWR+Fernsehen%3A%3ATatort%3A+Spiel+auf+Zeit&di=0&an=&ac=" width="1" height="1">
</noscript>
<div id="skiplink">
			<ul><li><a href="index.html#swrsuche">direkt zur Suche</a></li><li><a href="index.html#hauptspalte">direkt zum Inhalt</a></li></ul>
		</div><!-- Ende skiplink -->

		<div id="naviheader">
	<div class="section sectionA">
		<header id="swr-header">
			<nav class="navbar navbar-default">
				<div class="container navbar-header">
					<button class="btn-menu" type="button" data-toggle="megamenu">MENÜ</button>
					<a class="navbar-brand" href="/index.htm"><span class="alt">SWR Mediathek</span></a>
				</div>
				<div class="megamenu">

					<div class="menubox first">
						<a href="/index.htm" >SWR Mediathek</a>

                        <ul class="container nav navbar-nav">
							<li>
														<a href="/content/live.htm" >Live</a>
													</li>
												<li>
														<a href="/sendungverpasst.htm" >Sendung verpasst?</a>
													</li>
												<li>
														<a href="/themalist.htm" >Themen</a>
													</li>
												<li>
														<a href="/tvlist.htm" >Sendungen A-Z</a>
													</li>
												</ul>
					</div>

					<div class="menubox imswr ">
						<h2>Im SWR</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swr.de/" >SWR Home</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a>
							</li>
							<li>
								<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" >SWR Sport</a>
							</li>
							<li>
								<a href="https://www.swr.de/wissen" >SWR Wissen</a>
							</li>
							<li>
								<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" >SWR Heimat</a>
							</li>
							<li>
								<a href="http://swrmediathek.de" >SWR Mediathek</a>
							</li>
							<li>
								<a href="https://www.swr.de/unternehmen/unternehmen-100.html" >Der SWR</a>
							</li>
						</ul>
					</div>

					<div class="menubox tvradio">
						<h2>Fernsehen und Radio</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
							</li>
							<li>
								<a href="http://www.swr3.de" >SWR3</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
							</li>
							<li>
								<a href="https://www.dasding.de/startseite,indexseite-100.html">DASDING</a>
							</li>
							<li>
								<a href="https://www.swr.de/swrclassic/startseite-102.html" >SWR Classic</a>
							</li>
							<li>
								<a href="http://www.kindernetz.de" >SWR Kindernetz</a>
							</li>
							<li>
								<a href="https://www.planet-schule.de/" >Planet Schule</a>
							</li>
						</ul>
					</div>

					<div class="container">
						<button class="btn btn-default btn-close" type="button">Schließen</button>
					</div>
				</div>


				<div class="container meta-navi">
					<ul class="nav navbar-nav">
						<li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
							<div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
								<form class="searchFormTop" action="/suche.htm" method="get">
									<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input class="textinput ui-autocomplete-input" name="econt" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value = ''" autocomplete="off" type="text">
									<input class="submit" name="searchSubmit" id="searchSubmit" value="Absenden" type="submit">
									<input id="searchScope" value="SWR_Text_only" name="searchScope" type="hidden">
									<input id="restriction" value="" name="restriction" type="hidden">
								</form>
							</div>
							<script type="text/javascript">
								// jQuery=$;
								jQuery(function () {
									jQuery(".btn-menu").click(function () {
										jQuery(".megamenu").addClass("open")
									});
									jQuery(".btn-close").click(function () {
										jQuery(".megamenu").removeClass("open")
									})
								})
										;
								</script>
						</li>

						<li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html">Wetter</a></li>
						<li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html">Verkehr</a></li>
					</ul>
				</div>

			</nav>
		</header>
	</div>
</div>
<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
			<div id="navigation">
				<div class="wrapper">
					<div class="innerWrapper">
						<div class="section sectionA">
							<ol class="breadcrumb">
								<li>
									<a href="https://www.swr.de/-/id=116/1p6o6z0/index.html">SWR</a>
								</li>
								<li>
									<a href="/index.htm">SWR Mediathek</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
			</div>
			<div style="clear:both;height:10px;"></div>
			<div id="content" class="home">
				<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
					<div class="wrapper">
    <div class="innerWrapper">
        <div class="section sectionZ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
														<script>
															function fixAspect() {
																var jqDiv = $("#SwrPLayerAspect");
																var w = jqDiv.width();
																var h = Math.round(9 * w / 16);
																jqDiv.height(h);

																var fs = (w / 512) * 64; // 16;
																if (fs < 8) {
																	fs = 8;
																}
																if (fs > 20) {
																	fs = 20;
																}

																fs = parseFloat(fs, 10).toFixed(2);
																// alert("fs: "+fs);
																$('.swrInfo_wrapper', jqDiv).css("font-size", fs + 'px');

															}
															jQuery(function () {
																// setup fluid iframes
																jQuery(window).
																		resize(fixAspect);
																fixAspect();
															});
														</script>
														<div id="SwrPLayerAspect" style="width:100%">
															<div id="XPLayer" class="media mediaA">
																<script type="text/javascript">
																			$.ajax(
																					{
																						url: '/AjaxEntry?callback=?',
																						dataType: "jsonp",
																						data: {
																							ekey: "7d03f2c0-b94a-11e9-be94-005056a10824",
																							rand: new Date()
																						},
																						success: function (
																								lucy_entry) {
																							insertPlayerNew(
																									'XPLayer',
																									'100%',
																									'',
																									lucy_entry,
																									MODE_EMBEDDED);
																						},
																						error: function (
																								req,
																								textStatus,
																								errorThrown) {
																							// alert('Error: '+textStatus + ": "+errorThrown);
																						}
																					});
																		</script>
																	</div>
														</div>
													</div>
												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="section sectionC ">
			<div class="con" data-ctrl-sectionlayout-entry="{}">
				<div class="modCon">
					<div class="mod modA modTeaser">
						<div class="boxConWrapper">
							<div class="boxCon">
								<div class="box">
									<div class="teaser">
										<div class="teaserTextCon">
														<p class="dachzeile">
															Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															Tatort: Spiel auf Zeit</h4>
														<div class="teasertext">

															<b>7.8.2019 | 22.00 Uhr  | 88:14 min</b>
																<br/>

															<p class="mediPadBot8">Verfügbar bis: 14.8.2019, 22.00</p>
															</div>
													</div>

													<div class="mediaCon">
														<div class="media mediaA mediBoxSizing mediSdgBox">
															<div class="mediSdgBoxL"><a href="/tvshow.htm?show=49a4d890-2717-11e6-a659-0026b975e0ea" >aus der Sendung:</a></div>
															<div class="mediSdgBoxR"><a href="/tvshow.htm?show=49a4d890-2717-11e6-a659-0026b975e0ea" ><img src="" class="img" title="Einzelbeitrag SWR Fernsehen" alt="Einzelbeitrag SWR Fernsehen"/></a></div>
															<div class="mediSdgBoxB"><span class="mediBoxSizing mediSdgBoxBText"><a href="/tvshow.htm?show=49a4d890-2717-11e6-a659-0026b975e0ea" >Alle Clips der Sendung in der Mediathek</a></span></div>
														</div>
													</div>

												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper" style="margin-top: -20px;">
	<div class="innerWrapper">
		<div class="playerDetails1">
			<p class="mediPadBot8" style="margin-bottom: 11px; line-height: 1.35em;">
													Beim Überfall auf einen Gefangenentransport wird ein Häftling befreit und ein Polizist getötet. Aus dem Gefängnis bietet ein Mann, den Lannert und Bootz vor Jahren verhaftet haben, Informationen im Austausch gegen Hafterleichterungen an. (FSK12)</p>
						</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die beliebtesten Clips aus der Sendung</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id5_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id5_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id5_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7d024510-b94a-11e9-be94-005056a10824" >
																<img src="/img/c/9/b/c9b0a42aa907a29a1ca68c375e121117" class="img" alt="Tatort: Spiel auf Zeit (AD)" title="Tatort: Spiel auf Zeit (AD)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7d024510-b94a-11e9-be94-005056a10824">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=7d024510-b94a-11e9-be94-005056a10824">
																	Tatort: Spiel auf Zeit (AD)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ef63e800-a0ce-11e9-a7ff-005056a12b4c" >
																<img src="/img/7/7/9/779f18e1c6ccf0232c06b039f6484781" class="img" alt="Richling und 2084 - Mathias Richling live" title="Richling und 2084 - Mathias Richling live"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ef63e800-a0ce-11e9-a7ff-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=ef63e800-a0ce-11e9-a7ff-005056a12b4c">
																	Richling und 2084 - Mathias Richling live</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=01532b80-9269-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/1/f/51f2c5c622d7385d19314d152f2187c7" class="img" alt="Ein Blumenteppich für den Herrn - Fronleichnam im Südwesten" title="Ein Blumenteppich für den Herrn - Fronleichnam im Südwesten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=01532b80-9269-11e9-a7ff-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=01532b80-9269-11e9-a7ff-005056a12b4c">
																	Ein Blumenteppich für den Herrn - Fronleichnam im Südwesten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=86070f50-891c-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/7/6/e76161ce151dbe7e7f46ac4fc0aeb57f" class="img" alt="Sommerfrische - Erinnerungen an den Urlaub in Rheinland-Pfalz" title="Sommerfrische - Erinnerungen an den Urlaub in Rheinland-Pfalz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=86070f50-891c-11e9-a7ff-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=86070f50-891c-11e9-a7ff-005056a12b4c">
																	Sommerfrische - Erinnerungen an den Urlaub in Rheinland-Pfalz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=67e50640-6fe4-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/d/e/dde86e9d339af0558b94616e99d31cff" class="img" alt="Die Highlights des Gutenberg-Marathons 2019" title="Die Highlights des Gutenberg-Marathons 2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=67e50640-6fe4-11e9-a7ff-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=67e50640-6fe4-11e9-a7ff-005056a12b4c">
																	Die Highlights des Gutenberg-Marathons 2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ce995b60-62cf-11e9-8c03-005056a10824" >
																<img src="/img/a/3/6/a36fc591ab145415cb84e18621aa2dac" class="img" alt="Brückengeschichten im Südwesten" title="Brückengeschichten im Südwesten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ce995b60-62cf-11e9-8c03-005056a10824">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=ce995b60-62cf-11e9-8c03-005056a10824">
																	Brückengeschichten im Südwesten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6c013410-f186-11e8-8ed2-005056a10824" >
																<img src="/img/1/b/4/1b46ead8f28edd59732f3af6245df665" class="img" alt="Schwein gehabt" title="Schwein gehabt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6c013410-f186-11e8-8ed2-005056a10824">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=6c013410-f186-11e8-8ed2-005056a10824">
																	Schwein gehabt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6d7737b0-ebf3-11e8-9a07-005056a12b4c" >
																<img src="/img/0/d/4/0d4f4b7496a7f69c52567e871aa702ba" class="img" alt="Gepackte Taschen" title="Gepackte Taschen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6d7737b0-ebf3-11e8-9a07-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=6d7737b0-ebf3-11e8-9a07-005056a12b4c">
																	Gepackte Taschen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=014a47b0-ecae-11e8-9a07-005056a12b4c" >
																<img src="/img/5/3/e/53ef662073cb556ceade0c132620e5b9" class="img" alt="Lecker vom Land" title="Lecker vom Land"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=014a47b0-ecae-11e8-9a07-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=014a47b0-ecae-11e8-9a07-005056a12b4c">
																	Lecker vom Land</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=92753b00-a176-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/8/2/2823c850d86be094ddf8e825ea2433b9" class="img" alt="Das Beste aus &#039;Verstehen Sie Spaß?&#039; Mit Otto und Stefan Mross" title="Das Beste aus &#039;Verstehen Sie Spaß?&#039; Mit Otto und Stefan Mross"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=92753b00-a176-11e9-a7ff-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=92753b00-a176-11e9-a7ff-005056a12b4c">
																	Das Beste aus &#039;Verstehen Sie Spaß?&#039; Mit Otto und Stefan Mross</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d987b3b0-34f2-11e9-b7ee-005056a12b4c" >
																<img src="/img/c/c/b/ccb7a599fa32416d8e76b6fabbd0a9e2" class="img" alt="Bad Kreuznach/Mainz: Genial einfach - Die besten Alltagstipps" title="Bad Kreuznach/Mainz: Genial einfach - Die besten Alltagstipps"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d987b3b0-34f2-11e9-b7ee-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=d987b3b0-34f2-11e9-b7ee-005056a12b4c">
																	Bad Kreuznach/Mainz: Genial einfach - Die besten Alltagstipps</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ae9ac550-2554-11e9-9a07-005056a12b4c" >
																<img src="/img/b/2/7/b272d4dceba285fddd526ac2bfa3acdc" class="img" alt="Kräuter aus dem Kloster: Das alte Wissen der Mönche und Nonnen" title="Kräuter aus dem Kloster: Das alte Wissen der Mönche und Nonnen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ae9ac550-2554-11e9-9a07-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=ae9ac550-2554-11e9-9a07-005056a12b4c">
																	Kräuter aus dem Kloster: Das alte Wissen der Mönche und Nonnen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=56eea5d0-1fd0-11e9-9a07-005056a12b4c" >
																<img src="/img/6/2/4/624543517dc16409e108d50b85264c0f" class="img" alt="Musikalische Reise von Karlsruhe nach Speyer" title="Musikalische Reise von Karlsruhe nach Speyer"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=56eea5d0-1fd0-11e9-9a07-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=56eea5d0-1fd0-11e9-9a07-005056a12b4c">
																	Musikalische Reise von Karlsruhe nach Speyer</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=37b06230-8b24-11e8-9432-005056a12b4c" >
																<img src="/img/e/d/8/ed8d477957057455683076da749bf15e" class="img" alt="Kartoffelstampf und Kirschenmichel aus Schriesheim" title="Kartoffelstampf und Kirschenmichel aus Schriesheim"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=37b06230-8b24-11e8-9432-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=37b06230-8b24-11e8-9432-005056a12b4c">
																	Kartoffelstampf und Kirschenmichel aus Schriesheim</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d3be80d0-f32f-11e8-9a07-005056a12b4c" >
																<img src="/img/b/7/c/b7c9c2cd3c8f44ffdf46a689cbf345c0" class="img" alt="Ganz schön wild" title="Ganz schön wild"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d3be80d0-f32f-11e8-9a07-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=d3be80d0-f32f-11e8-9a07-005056a12b4c">
																	Ganz schön wild</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id5_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id5_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">TIPPS der Redaktion</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id6_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id6_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7d03f2c0-b94a-11e9-be94-005056a10824" >
																<img src="/img/c/9/b/c9b0a42aa907a29a1ca68c375e121117" class="img" alt="Spiel auf Zeit" title="Spiel auf Zeit"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7d03f2c0-b94a-11e9-be94-005056a10824">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=7d03f2c0-b94a-11e9-be94-005056a10824">
																	Spiel auf Zeit</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e0def030-b759-11e9-8251-005056a12b4c" >
																<img src="/img/2/8/d/28d3bce7d98db01d42149c7db68e431b" class="img" alt="Wassergeschichten - Vom Bodensee bis in die Eifel" title="Wassergeschichten - Vom Bodensee bis in die Eifel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e0def030-b759-11e9-8251-005056a12b4c">Dokumentarfilm</p>
														<h4 class="headline">
															<a href="/player.htm?show=e0def030-b759-11e9-8251-005056a12b4c">
																	Wassergeschichten - Vom Bodensee bis in die Eifel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e0de7b00-b759-11e9-8251-005056a12b4c" >
																<img src="/img/9/9/b/99be50025665d366ad590857b8f96bc6" class="img" alt="Baumgeschichten - Vom Schwarzwald bis in die Eifel" title="Baumgeschichten - Vom Schwarzwald bis in die Eifel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e0de7b00-b759-11e9-8251-005056a12b4c">Dokumentarfilm</p>
														<h4 class="headline">
															<a href="/player.htm?show=e0de7b00-b759-11e9-8251-005056a12b4c">
																	Baumgeschichten - Vom Schwarzwald bis in die Eifel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2351b5f2-ac66-11e9-8251-005056a12b4c" >
																<img src="/img/7/b/2/7b2d5b68d62f212951ce6adca658169e" class="img" alt="Der Bauerngartenprofi (2/6)" title="Der Bauerngartenprofi (2/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2351b5f2-ac66-11e9-8251-005056a12b4c">Mein leckerer Garten</p>
														<h4 class="headline">
															<a href="/player.htm?show=2351b5f2-ac66-11e9-8251-005056a12b4c">
																	Der Bauerngartenprofi (2/6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4d93d2d0-b779-11e9-8251-005056a12b4c" >
																<img src="/img/b/2/3/b23d99fb3cd7c9207d471be82ad0caf2" class="img" alt="Hunsrück-Hof mit vielen Tieren (2/6)" title="Hunsrück-Hof mit vielen Tieren (2/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4d93d2d0-b779-11e9-8251-005056a12b4c">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=4d93d2d0-b779-11e9-8251-005056a12b4c">
																	Hunsrück-Hof mit vielen Tieren (2/6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=60f61470-b74f-11e9-8251-005056a12b4c" >
																<img src="/img/a/c/e/ace597bd82114b4c65e351bce25b093f" class="img" alt="Bienzle und der süße Tod" title="Bienzle und der süße Tod"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=60f61470-b74f-11e9-8251-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=60f61470-b74f-11e9-8251-005056a12b4c">
																	Bienzle und der süße Tod</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dbf885e0-b876-11e9-8251-005056a12b4c" >
																<img src="/img/7/2/3/7236a4c04665555f8a0119018eab4b35" class="img" alt="Marktcheck checkt Alnatura" title="Marktcheck checkt Alnatura"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dbf885e0-b876-11e9-8251-005056a12b4c">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=dbf885e0-b876-11e9-8251-005056a12b4c">
																	Marktcheck checkt Alnatura</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dbf94930-b876-11e9-8251-005056a12b4c" >
																<img src="/img/5/f/c/5fcef13ace784456bee073b6a2dcba7f" class="img" alt="Marktcheck checkt Mey" title="Marktcheck checkt Mey"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dbf94930-b876-11e9-8251-005056a12b4c">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=dbf94930-b876-11e9-8251-005056a12b4c">
																	Marktcheck checkt Mey</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=acfa9fc0-b755-11e9-8251-005056a12b4c" >
																<img src="/img/0/9/b/09b0c428385f227eb0287e7ceb0714bc" class="img" alt="Der Schnarchtest" title="Der Schnarchtest"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=acfa9fc0-b755-11e9-8251-005056a12b4c">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=acfa9fc0-b755-11e9-8251-005056a12b4c">
																	Der Schnarchtest</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b8e59970-b51b-11e9-8251-005056a12b4c" >
																<img src="/img/b/c/0/bc011bbb136362fa701a9755cff7057f" class="img" alt="Domina-Coach, Miso-Hersteller und &#034;In Wald und Flur&#034;" title="Domina-Coach, Miso-Hersteller und &#034;In Wald und Flur&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b8e59970-b51b-11e9-8251-005056a12b4c">Sag die Wahrheit</p>
														<h4 class="headline">
															<a href="/player.htm?show=b8e59970-b51b-11e9-8251-005056a12b4c">
																	Domina-Coach, Miso-Hersteller und &#034;In Wald und Flur&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f1f84f50-a527-11e8-b070-005056a12b4c" >
																<img src="/img/8/5/c/85c990e754fad22f71163d318b85d3cf" class="img" alt="Natürlich vom 6. August" title="Natürlich vom 6. August"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f1f84f50-a527-11e8-b070-005056a12b4c">natürlich!</p>
														<h4 class="headline">
															<a href="/player.htm?show=f1f84f50-a527-11e8-b070-005056a12b4c">
																	Natürlich vom 6. August</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=007f5090-b522-11e9-8251-005056a12b4c" >
																<img src="/img/2/f/9/2f910f081196d964ee31ff8dd4557fa2" class="img" alt="Folge 191" title="Folge 191"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=007f5090-b522-11e9-8251-005056a12b4c">Meister des Alltags</p>
														<h4 class="headline">
															<a href="/player.htm?show=007f5090-b522-11e9-8251-005056a12b4c">
																	Folge 191</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=78821410-b52c-11e9-be94-005056a10824" >
																<img src="/img/2/b/e/2be25a04c5d8a5810e4d7166051fa930" class="img" alt="Die Abseitsfalle" title="Die Abseitsfalle"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=78821410-b52c-11e9-be94-005056a10824">Debüt im Dritten</p>
														<h4 class="headline">
															<a href="/player.htm?show=78821410-b52c-11e9-be94-005056a10824">
																	Die Abseitsfalle</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=576f7880-b513-11e9-8251-005056a12b4c" >
																<img src="/img/6/9/8/698e92066c91176e47aecc699f160184" class="img" alt="Jägerin der verlorenen Schätze" title="Jägerin der verlorenen Schätze"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=576f7880-b513-11e9-8251-005056a12b4c">Mensch Leute</p>
														<h4 class="headline">
															<a href="/player.htm?show=576f7880-b513-11e9-8251-005056a12b4c">
																	Jägerin der verlorenen Schätze</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3bca14f0-d5d1-11e7-ab55-005056a10824" >
																<img src="/img/b/f/2/bf2f775d596bd9f093b7f2e8390416bf" class="img" alt="Die Mosel - Ein Fluss und seine Geschichte" title="Die Mosel - Ein Fluss und seine Geschichte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3bca14f0-d5d1-11e7-ab55-005056a10824">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=3bca14f0-d5d1-11e7-ab55-005056a10824">
																	Die Mosel - Ein Fluss und seine Geschichte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f830f990-b3c1-11e9-8251-005056a12b4c" >
																<img src="/img/0/9/e/09eb3844307f5ebddc009a6b0c2081ad" class="img" alt="Die grosse Expedition in die Heimat - Sommerparty in der Kurpfalz" title="Die grosse Expedition in die Heimat - Sommerparty in der Kurpfalz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f830f990-b3c1-11e9-8251-005056a12b4c">Expedition in die Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=f830f990-b3c1-11e9-8251-005056a12b4c">
																	Die grosse Expedition in die Heimat - Sommerparty in der Kurpfalz</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id6_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">JETZT LIVE im TV</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modB modTeaser">
			<div class="boxConWrapper">
				<div class="boxCon">
					<div class="box">
								<div class="teaser">
									<div class="mediaCon">
											<div class="media mediaA">
												<a href="/content/livestream_swr_fernsehen_baden_wuerttemberg.htm" >
													<img src="/img/d/7/a/d7aeb4f5ad02a6e78fdf42b45076b0c9" class="img" title="SWR Fernsehen Baden-Württemberg" alt="SWR Fernsehen Baden-Württemberg"/>
												</a>
											</div>
										</div>
										<div class="teaserTextCon">
											<h4 class="headline">
												<a href="/content/livestream_swr_fernsehen_baden_wuerttemberg.htm" >SWR Fernsehen Baden-Württemberg</a>
											</h4>
											<div class="teasertext">
												<a href="/content/livestream_swr_fernsehen_baden_wuerttemberg.htm" ></a>
											</div>
										</div>
									</div>
							</div>
						<div class="box">
								<div class="teaser">
									<div class="mediaCon">
											<div class="media mediaA">
												<a href="/content/livestream_swr_fernsehen_rheinland_pfalz.htm" >
													<img src="/img/9/9/8/99828210badac6e4b6b30e161a45742e" class="img" title="SWR Fernsehen Rheinland-Pfalz" alt="SWR Fernsehen Rheinland-Pfalz"/>
												</a>
											</div>
										</div>
										<div class="teaserTextCon">
											<h4 class="headline">
												<a href="/content/livestream_swr_fernsehen_rheinland_pfalz.htm" >SWR Fernsehen Rheinland-Pfalz</a>
											</h4>
											<div class="teasertext">
												<a href="/content/livestream_swr_fernsehen_rheinland_pfalz.htm" ></a>
											</div>
										</div>
									</div>
							</div>
						</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Live</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id7_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id7_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id7_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id7_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/live.htm" >
												<img src="/img/6/d/9/6d91787f3ad978a9fed7990c4e9733fb" class="img" alt="Eventstreams, Webradio, Visual Radio" title="Eventstreams, Webradio, Visual Radio"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/live.htm">
													Eventstreams, Webradio, Visual Radio</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id7_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id7_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id7_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id7_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Nachrichten</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id9_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id9_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id9_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=124bc680-b957-11e9-8251-005056a12b4c" >
																<img src="/img/c/5/8/c58163a75d0f24897014a8f6ea61d7bd" class="img" alt="Sendung 19:30 Uhr vom 7.8.2019" title="Sendung 19:30 Uhr vom 7.8.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=124bc680-b957-11e9-8251-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=124bc680-b957-11e9-8251-005056a12b4c">
																	Sendung 19:30 Uhr vom 7.8.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell.htm" >
																<img src="/img/5/8/a/58a751f022354ccace40b95ebfa4726e" class="img" alt="SWR Aktuell" title="SWR Aktuell"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/swraktuell.htm"></p>
														<h4 class="headline">
															<a href="/content/swraktuell.htm">
																	SWR Aktuell</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1e914dd2-b942-11e9-8251-005056a12b4c" >
																<img src="/img/8/0/a/80a361556055494d69f1cc63a8b98c3c" class="img" alt="Sendung 19:30 Uhr vom 7.8.2019" title="Sendung 19:30 Uhr vom 7.8.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1e914dd2-b942-11e9-8251-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=1e914dd2-b942-11e9-8251-005056a12b4c">
																	Sendung 19:30 Uhr vom 7.8.2019</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id9_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id9_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Vorab</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id10_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id10_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id10_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c5b1f9e0-9de0-11e7-a5ff-005056a12b4c" >
																<img src="/img/a/7/c/a7c4a908942f965c71bc2089049585d4" class="img" alt="TranzAlpine - Quer durch Neuseelands Süden" title="TranzAlpine - Quer durch Neuseelands Süden"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c5b1f9e0-9de0-11e7-a5ff-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=c5b1f9e0-9de0-11e7-a5ff-005056a12b4c">
																	TranzAlpine - Quer durch Neuseelands Süden</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ef18bf50-62e8-11e6-aaed-0026b975e0ea" >
																<img src="/img/c/c/0/cc04ef3c5678d5f6a8a6683852d6ef0b" class="img" alt="Sankt-Bernhard Express" title="Sankt-Bernhard Express"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ef18bf50-62e8-11e6-aaed-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=ef18bf50-62e8-11e6-aaed-0026b975e0ea">
																	Sankt-Bernhard Express</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=002b5190-ac79-11e9-be94-005056a10824" >
																<img src="/img/7/2/8/7285284ca94c4869a3883194553e12fb" class="img" alt="Der Raritätenjäger (6/6)" title="Der Raritätenjäger (6/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=002b5190-ac79-11e9-be94-005056a10824">Mein leckerer Garten</p>
														<h4 class="headline">
															<a href="/player.htm?show=002b5190-ac79-11e9-be94-005056a10824">
																	Der Raritätenjäger (6/6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f6222100-5272-11e6-a659-0026b975e0ea" >
																<img src="/img/c/8/1/c8194524cb5d86d5a3f4bbbb30ee4b72" class="img" alt="Mit dem Zug durch Uruguay" title="Mit dem Zug durch Uruguay"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f6222100-5272-11e6-a659-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=f6222100-5272-11e6-a659-0026b975e0ea">
																	Mit dem Zug durch Uruguay</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1d6bb2d0-27da-11e6-a659-0026b975e0ea" >
																<img src="/img/f/2/2/f22db99313020d302c56cf3aff04439c" class="img" alt="Rasende Züge - Schnaufende Rösser" title="Rasende Züge - Schnaufende Rösser"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1d6bb2d0-27da-11e6-a659-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=1d6bb2d0-27da-11e6-a659-0026b975e0ea">
																	Rasende Züge - Schnaufende Rösser</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=42724fc0-8dcd-11e8-9432-005056a12b4c" >
																<img src="/img/e/2/b/e2baf5fb873a5edf8f1d030754146960" class="img" alt="Mit dem Zug durch Chile" title="Mit dem Zug durch Chile"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=42724fc0-8dcd-11e8-9432-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=42724fc0-8dcd-11e8-9432-005056a12b4c">
																	Mit dem Zug durch Chile</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2dd6f9b0-d8d0-11e7-ab55-005056a10824" >
																<img src="/img/7/2/f/72f3b55ad52a5db23fafe8048374b2b1" class="img" alt="Mit dem Zug durch Mexiko" title="Mit dem Zug durch Mexiko"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2dd6f9b0-d8d0-11e7-ab55-005056a10824">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=2dd6f9b0-d8d0-11e7-ab55-005056a10824">
																	Mit dem Zug durch Mexiko</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=01346e40-6e93-11e6-aa6d-0026b975f2e6" >
																<img src="/img/5/9/5/595de888c5b6fc458e4f8d506758567d" class="img" alt="Trambahn auf neuen Wegen" title="Trambahn auf neuen Wegen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=01346e40-6e93-11e6-aa6d-0026b975f2e6">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=01346e40-6e93-11e6-aa6d-0026b975f2e6">
																	Trambahn auf neuen Wegen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4e6f3f30-66b7-11e5-964c-0026b975f2e6" >
																<img src="/img/0/5/f/05f18033ee5af8b7643bd9d8c2848a18" class="img" alt="Mit dem Zug durch Japan" title="Mit dem Zug durch Japan"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4e6f3f30-66b7-11e5-964c-0026b975f2e6">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=4e6f3f30-66b7-11e5-964c-0026b975f2e6">
																	Mit dem Zug durch Japan</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=79bf3dc0-3739-11e8-8c1f-005056a12b4c" >
																<img src="/img/4/0/0/40059e55095c659355d6c50ceeec0c44" class="img" alt="Badische und Bayerische Bahn-Begebenheiten" title="Badische und Bayerische Bahn-Begebenheiten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=79bf3dc0-3739-11e8-8c1f-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=79bf3dc0-3739-11e8-8c1f-005056a12b4c">
																	Badische und Bayerische Bahn-Begebenheiten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=235167d0-ac66-11e9-8251-005056a12b4c" >
																<img src="/img/0/2/6/0261da9db63191e9d10597056e44c499" class="img" alt="Die Hochbeetspezialistin (5/6)" title="Die Hochbeetspezialistin (5/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=235167d0-ac66-11e9-8251-005056a12b4c">Mein leckerer Garten</p>
														<h4 class="headline">
															<a href="/player.htm?show=235167d0-ac66-11e9-8251-005056a12b4c">
																	Die Hochbeetspezialistin (5/6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2996f2e0-8d1b-11e5-baca-0026b975f2e6" >
																<img src="/img/7/b/5/7b517cf016c6445a1e02ae4f1e522f0c" class="img" alt="Mit dem Zug durchs Weserland" title="Mit dem Zug durchs Weserland"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2996f2e0-8d1b-11e5-baca-0026b975f2e6">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=2996f2e0-8d1b-11e5-baca-0026b975f2e6">
																	Mit dem Zug durchs Weserland</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=aee58030-6392-11e6-aaed-0026b975e0ea" >
																<img src="/img/6/b/6/6b65f9b962ac923e7a0130030a777dec" class="img" alt="Loks von Krauss und Maffei" title="Loks von Krauss und Maffei"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=aee58030-6392-11e6-aaed-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=aee58030-6392-11e6-aaed-0026b975e0ea">
																	Loks von Krauss und Maffei</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7fc435b0-7402-11e5-8679-0026b975f2e6" >
																<img src="/img/a/7/8/a7800f282e37ece8a9dfacc249f2393c" class="img" alt="Mit dem Zug von China nach Russland" title="Mit dem Zug von China nach Russland"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7fc435b0-7402-11e5-8679-0026b975f2e6">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=7fc435b0-7402-11e5-8679-0026b975f2e6">
																	Mit dem Zug von China nach Russland</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=264e5420-a1f0-11e7-a6b5-005056a10824" >
																<img src="/img/4/4/0/4409e8534082ab7f0dcf9cd8f7935a63" class="img" alt="Mit dem Zug durch Wales" title="Mit dem Zug durch Wales"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=264e5420-a1f0-11e7-a6b5-005056a10824">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=264e5420-a1f0-11e7-a6b5-005056a10824">
																	Mit dem Zug durch Wales</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6bb1fe10-1fa6-11e9-9a07-005056a12b4c" >
																<img src="/img/1/7/e/17eefa2237a628f719b0328fa33507b4" class="img" alt="Pendler – Was tun gegen Staus, Stress und verpasste Anschlüsse?" title="Pendler – Was tun gegen Staus, Stress und verpasste Anschlüsse?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6bb1fe10-1fa6-11e9-9a07-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=6bb1fe10-1fa6-11e9-9a07-005056a12b4c">
																	Pendler – Was tun gegen Staus, Stress und verpasste Anschlüsse?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c80debe0-17f6-11e9-9a07-005056a12b4c" >
																<img src="/img/a/b/a/aba6c3cde04c52973c62bebeecc3688b" class="img" alt="Morgens in der Bahn … Typologie der Pendler" title="Morgens in der Bahn … Typologie der Pendler"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c80debe0-17f6-11e9-9a07-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=c80debe0-17f6-11e9-9a07-005056a12b4c">
																	Morgens in der Bahn … Typologie der Pendler</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c80d76b0-17f6-11e9-9a07-005056a12b4c" >
																<img src="/img/c/4/8/c48d9ae55cd6cc02335047041aa3c704" class="img" alt="Wie stark belastet Berufspendeln die Gesundheit?" title="Wie stark belastet Berufspendeln die Gesundheit?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c80d76b0-17f6-11e9-9a07-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=c80d76b0-17f6-11e9-9a07-005056a12b4c">
																	Wie stark belastet Berufspendeln die Gesundheit?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c80d9dc0-17f6-11e9-9a07-005056a12b4c" >
																<img src="/img/4/c/6/4c6561ba5ce1fc0b9da9aa64a590242b" class="img" alt="Öffentlicher Nahverkehr im Test: Wuppertal versus Karlsruhe" title="Öffentlicher Nahverkehr im Test: Wuppertal versus Karlsruhe"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c80d9dc0-17f6-11e9-9a07-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=c80d9dc0-17f6-11e9-9a07-005056a12b4c">
																	Öffentlicher Nahverkehr im Test: Wuppertal versus Karlsruhe</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c80d2890-17f6-11e9-9a07-005056a12b4c" >
																<img src="/img/7/a/c/7ac2c4f0d826cbbdafcec72f7921d9ed" class="img" alt="&#034;Ridesharing&#034;: Was bringen kommerzielle Sammeltaxis?" title="&#034;Ridesharing&#034;: Was bringen kommerzielle Sammeltaxis?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c80d2890-17f6-11e9-9a07-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=c80d2890-17f6-11e9-9a07-005056a12b4c">
																	&#034;Ridesharing&#034;: Was bringen kommerzielle Sammeltaxis?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=55b69fc0-30f6-11e8-8c1f-005056a12b4c" >
																<img src="/img/5/8/1/5812d1de716e6d0724e8d70bb3ce8945" class="img" alt="Spuren im Stein - Der Hunsrück" title="Spuren im Stein - Der Hunsrück"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=55b69fc0-30f6-11e8-8c1f-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=55b69fc0-30f6-11e8-8c1f-005056a12b4c">
																	Spuren im Stein - Der Hunsrück</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=442cb7f0-c078-11e8-b070-005056a12b4c" >
																<img src="/img/f/9/6/f96e66d1784478af50ac65e2f9e6c58f" class="img" alt="Extremismus auf dem Vormarsch?" title="Extremismus auf dem Vormarsch?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=442cb7f0-c078-11e8-b070-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=442cb7f0-c078-11e8-b070-005056a12b4c">
																	Extremismus auf dem Vormarsch?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=442c42c0-c078-11e8-b070-005056a12b4c" >
																<img src="/img/a/7/6/a76feeae147c33cffe5403cc2d23020f" class="img" alt="Im &#034;Nazi-Dorf&#034;" title="Im &#034;Nazi-Dorf&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=442c42c0-c078-11e8-b070-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=442c42c0-c078-11e8-b070-005056a12b4c">
																	Im &#034;Nazi-Dorf&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=442c69d0-c078-11e8-b070-005056a12b4c" >
																<img src="/img/8/6/1/861cef0296a5406a7417d293e8cb8b2a" class="img" alt="Gewalt extremistischer Gruppen" title="Gewalt extremistischer Gruppen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=442c69d0-c078-11e8-b070-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=442c69d0-c078-11e8-b070-005056a12b4c">
																	Gewalt extremistischer Gruppen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d5bb5810-c8ec-11e5-bccf-0026b975e0ea" >
																<img src="/img/7/c/e/7ce877c86ccbc410cd828d7bf3542dfe" class="img" alt="Mit dem Zug durch die Schweiz" title="Mit dem Zug durch die Schweiz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d5bb5810-c8ec-11e5-bccf-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=d5bb5810-c8ec-11e5-bccf-0026b975e0ea">
																	Mit dem Zug durch die Schweiz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c5862e80-684b-11e6-aa6d-0026b975f2e6" >
																<img src="/img/9/1/f/91fb07fd96abcbaccf8f23d990e71589" class="img" alt="Bernina-Express" title="Bernina-Express"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c5862e80-684b-11e6-aa6d-0026b975f2e6">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=c5862e80-684b-11e6-aa6d-0026b975f2e6">
																	Bernina-Express</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=234d7030-ac66-11e9-8251-005056a12b4c" >
																<img src="/img/7/c/c/7ccfc92027f4b58ce2741e14a8d4a3f5" class="img" alt="Der XXL-Gärtner (4/6)" title="Der XXL-Gärtner (4/6)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=234d7030-ac66-11e9-8251-005056a12b4c">Mein leckerer Garten</p>
														<h4 class="headline">
															<a href="/player.htm?show=234d7030-ac66-11e9-8251-005056a12b4c">
																	Der XXL-Gärtner (4/6)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7a5344a0-b7d3-11e8-b070-005056a12b4c" >
																<img src="/img/6/c/1/6c1c15bec464ea401c0b5ee7151039eb" class="img" alt="Pflegekräfte am Limit" title="Pflegekräfte am Limit"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7a5344a0-b7d3-11e8-b070-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=7a5344a0-b7d3-11e8-b070-005056a12b4c">
																	Pflegekräfte am Limit</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1b06f680-af91-11e8-b070-005056a12b4c" >
																<img src="/img/7/b/6/7b6b1377d1bb459e29ef65697d315a69" class="img" alt="CareSlam" title="CareSlam"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1b06f680-af91-11e8-b070-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=1b06f680-af91-11e8-b070-005056a12b4c">
																	CareSlam</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bcc7da40-4c57-11e8-9c74-005056a12b4c" >
																<img src="/img/7/0/0/700204f924fc580f2363ffbd159e427b" class="img" alt="Der Hai – Jäger und Gejagter" title="Der Hai – Jäger und Gejagter"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=bcc7da40-4c57-11e8-9c74-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=bcc7da40-4c57-11e8-9c74-005056a12b4c">
																	Der Hai – Jäger und Gejagter</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id10_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id10_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Spielfilm</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id11_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id11_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id11_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c074f940-b757-11e9-be94-005056a10824" >
																<img src="/img/0/5/7/05711e76090292a2dc0ee5dd194dee8f" class="img" alt="Die Blücherbande" title="Die Blücherbande"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c074f940-b757-11e9-be94-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=c074f940-b757-11e9-be94-005056a10824">
																	Die Blücherbande</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2a2a4570-b901-11e9-be94-005056a10824" >
																<img src="/img/2/1/1/211f86f0dc633e6f3430edccd9a56ef4" class="img" alt="Wahrheiten - Vorstadtweiber (7) " title="Wahrheiten - Vorstadtweiber (7) "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2a2a4570-b901-11e9-be94-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=2a2a4570-b901-11e9-be94-005056a10824">
																	Wahrheiten - Vorstadtweiber (7) </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=60f61470-b74f-11e9-8251-005056a12b4c" >
																<img src="/img/a/c/e/ace597bd82114b4c65e351bce25b093f" class="img" alt="Tatort: Bienzle und der süße Tod" title="Tatort: Bienzle und der süße Tod"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=60f61470-b74f-11e9-8251-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=60f61470-b74f-11e9-8251-005056a12b4c">
																	Tatort: Bienzle und der süße Tod</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/spielfilm.htm" >
																<img src="/img/c/3/d/c3d79d8cce97f406c04652b976f7731d" class="img" alt="Spielfilm &amp; Serie" title="Spielfilm &amp; Serie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/spielfilm.htm"></p>
														<h4 class="headline">
															<a href="/content/spielfilm.htm">
																	Spielfilm &amp; Serie</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e3358ad0-af8c-11e9-8251-005056a12b4c" >
																<img src="/img/1/6/6/16669b15dd58f7d3a34296734e1065f8" class="img" alt="Tatort: Du gehörst mir" title="Tatort: Du gehörst mir"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e3358ad0-af8c-11e9-8251-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=e3358ad0-af8c-11e9-8251-005056a12b4c">
																	Tatort: Du gehörst mir</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d5b67610-af75-11e9-8251-005056a12b4c" >
																<img src="/img/1/6/6/16669b15dd58f7d3a34296734e1065f8" class="img" alt="Tatort: Du gehörst mir (AD)" title="Tatort: Du gehörst mir (AD)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d5b67610-af75-11e9-8251-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=d5b67610-af75-11e9-8251-005056a12b4c">
																	Tatort: Du gehörst mir (AD)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3d5c3720-755e-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/1/c/21c960429c9faf60c6679bbb313ceb2a" class="img" alt="Tatort: Sonnenwende" title="Tatort: Sonnenwende"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3d5c3720-755e-11e9-a7ff-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=3d5c3720-755e-11e9-a7ff-005056a12b4c">
																	Tatort: Sonnenwende</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=521663a0-7560-11e9-8c03-005056a10824" >
																<img src="/img/2/1/c/21c960429c9faf60c6679bbb313ceb2a" class="img" alt="Tatort: Sonnenwende (AD)" title="Tatort: Sonnenwende (AD)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=521663a0-7560-11e9-8c03-005056a10824">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=521663a0-7560-11e9-8c03-005056a10824">
																	Tatort: Sonnenwende (AD)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6" >
																<img src="/img/8/9/0/8909b4a551657700db6d90b8df690909" class="img" alt="Tatort" title="Tatort"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6">
																	Tatort</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id11_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id11_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die Fallers</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id12_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id12_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id12_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1e7f84f0-7b04-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/b/5/db55730d1c10987b230199c2b3f7970b" class="img" alt="Folge 1021 - Schwer verdaulich" title="Folge 1021 - Schwer verdaulich"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1e7f84f0-7b04-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=1e7f84f0-7b04-11e9-a7ff-005056a12b4c">
																	Folge 1021 - Schwer verdaulich</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1e7ec1a0-7b04-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/7/d/17dd04530565e60bb44d002d8b898012" class="img" alt="Folge 1020 - Schweres Gepäck" title="Folge 1020 - Schweres Gepäck"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1e7ec1a0-7b04-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=1e7ec1a0-7b04-11e9-a7ff-005056a12b4c">
																	Folge 1020 - Schweres Gepäck</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b0957db0-7ae4-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/3/a/c3a886f5a8816a92a212a83d356efca7" class="img" alt="Folge 1019 - Alle zusammen" title="Folge 1019 - Alle zusammen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b0957db0-7ae4-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=b0957db0-7ae4-11e9-a7ff-005056a12b4c">
																	Folge 1019 - Alle zusammen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68" >
																<img src="/img/a/b/b/abb536a8c777c3670e489e3066cbdeea" class="img" alt="Die Fallers" title="Die Fallers"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68">
																	Die Fallers</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id12_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id12_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Doku &amp; Reportage</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id13_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id13_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id13_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e0def030-b759-11e9-8251-005056a12b4c" >
																<img src="/img/2/8/d/28d3bce7d98db01d42149c7db68e431b" class="img" alt="Wassergeschichten - Vom Bodensee bis in die Eifel" title="Wassergeschichten - Vom Bodensee bis in die Eifel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e0def030-b759-11e9-8251-005056a12b4c">Dokumentarfilm</p>
														<h4 class="headline">
															<a href="/player.htm?show=e0def030-b759-11e9-8251-005056a12b4c">
																	Wassergeschichten - Vom Bodensee bis in die Eifel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e0de7b00-b759-11e9-8251-005056a12b4c" >
																<img src="/img/9/9/b/99be50025665d366ad590857b8f96bc6" class="img" alt="Baumgeschichten - Vom Schwarzwald bis in die Eifel" title="Baumgeschichten - Vom Schwarzwald bis in die Eifel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e0de7b00-b759-11e9-8251-005056a12b4c">Dokumentarfilm</p>
														<h4 class="headline">
															<a href="/player.htm?show=e0de7b00-b759-11e9-8251-005056a12b4c">
																	Baumgeschichten - Vom Schwarzwald bis in die Eifel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6bdc8d90-16a5-11e6-8a3c-0026b975f2e6" >
																<img src="/img/d/c/2/dc2db9a10a1a90406bdd24631e3098eb" class="img" alt="Spuren im Stein: Die Geschichte der vulkanischen Eifel" title="Spuren im Stein: Die Geschichte der vulkanischen Eifel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6bdc8d90-16a5-11e6-8a3c-0026b975f2e6">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=6bdc8d90-16a5-11e6-8a3c-0026b975f2e6">
																	Spuren im Stein: Die Geschichte der vulkanischen Eifel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/doku.htm" >
																<img src="/img/0/8/4/084d2a316290a43219ad0ad7a1faacd3" class="img" alt="Doku &amp; Reportage" title="Doku &amp; Reportage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/doku.htm"></p>
														<h4 class="headline">
															<a href="/content/doku.htm">
																	Doku &amp; Reportage</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id13_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id13_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Ratgeber</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id14_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id14_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id14_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=87746840-a958-11e9-8251-005056a12b4c" >
																<img src="/img/f/e/6/fe626dacb49db90ff10956579ec1fbe4" class="img" alt="Ihre Rechte bei Busreisen" title="Ihre Rechte bei Busreisen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=87746840-a958-11e9-8251-005056a12b4c">ARD-Buffet</p>
														<h4 class="headline">
															<a href="/player.htm?show=87746840-a958-11e9-8251-005056a12b4c">
																	Ihre Rechte bei Busreisen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=818205b1-a984-11e9-8251-005056a12b4c" >
																<img src="/img/3/f/8/3f89f28badd4ea807bd7c917eb6c7f78" class="img" alt="Weine richtig lagern" title="Weine richtig lagern"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=818205b1-a984-11e9-8251-005056a12b4c">Kaffee oder Tee</p>
														<h4 class="headline">
															<a href="/player.htm?show=818205b1-a984-11e9-8251-005056a12b4c">
																	Weine richtig lagern</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7173e1a0-a96d-11e9-8251-005056a12b4c" >
																<img src="/img/5/b/2/5b227f9956aff178bf9c7363df4ab3ab" class="img" alt="Sommertrends für Garten und Balkon" title="Sommertrends für Garten und Balkon"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7173e1a0-a96d-11e9-8251-005056a12b4c">Kaffee oder Tee</p>
														<h4 class="headline">
															<a href="/player.htm?show=7173e1a0-a96d-11e9-8251-005056a12b4c">
																	Sommertrends für Garten und Balkon</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/ratgeber.htm" >
																<img src="/img/2/6/9/269d8a291a8bc216dc28acdcffb463c8" class="img" alt="Ratgeber" title="Ratgeber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/ratgeber.htm"></p>
														<h4 class="headline">
															<a href="/content/ratgeber.htm">
																	Ratgeber</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id14_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id14_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Comedy, Show &amp; Talk</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id15_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id15_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id15_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=23194f70-b53b-11e9-8251-005056a12b4c" >
																<img src="/img/3/4/a/34aa1ad1ae5703388f0f529560a80c6a" class="img" alt="So lacht der Südwesten - extra mit Klaus Birk " title="So lacht der Südwesten - extra mit Klaus Birk "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=23194f70-b53b-11e9-8251-005056a12b4c">So lacht der Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=23194f70-b53b-11e9-8251-005056a12b4c">
																	So lacht der Südwesten - extra mit Klaus Birk </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=20991950-8e90-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/e/0/ce0f27c3a156c6e0090861db5e82ce41" class="img" alt="Spätschichti: Rezo-Video, Meinungsfreiheit, christlicher Sexshop" title="Spätschichti: Rezo-Video, Meinungsfreiheit, christlicher Sexshop"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=20991950-8e90-11e9-a7ff-005056a12b4c">Spätschicht</p>
														<h4 class="headline">
															<a href="/player.htm?show=20991950-8e90-11e9-a7ff-005056a12b4c">
																	Spätschichti: Rezo-Video, Meinungsfreiheit, christlicher Sexshop</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ec516f00-b0c0-11e9-8251-005056a12b4c" >
																<img src="/img/f/a/4/fa4d64d1c61ad4373291ba170e9c82c7" class="img" alt="Mainzer Sommerlichter" title="Mainzer Sommerlichter"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ec516f00-b0c0-11e9-8251-005056a12b4c">Event &amp; Gala</p>
														<h4 class="headline">
															<a href="/player.htm?show=ec516f00-b0c0-11e9-8251-005056a12b4c">
																	Mainzer Sommerlichter</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/comedy_show_talk.htm" >
																<img src="/img/5/9/4/59465f9b195e8e7c68b4d8e1e23cd785" class="img" alt="Comedy, Show &amp; Talk" title="Comedy, Show &amp; Talk"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/comedy_show_talk.htm"></p>
														<h4 class="headline">
															<a href="/content/comedy_show_talk.htm">
																	Comedy, Show &amp; Talk</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id15_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id15_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Sport</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id16_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id16_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id16_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ddbfb6d0-b701-11e9-8251-005056a12b4c" >
																<img src="/img/2/8/d/28d412928b50c288a8d90bb992300a49" class="img" alt="SWR Sport in Rheinland-Pfalz vom 4.8.2019" title="SWR Sport in Rheinland-Pfalz vom 4.8.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ddbfb6d0-b701-11e9-8251-005056a12b4c">SWR Sport in Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=ddbfb6d0-b701-11e9-8251-005056a12b4c">
																	SWR Sport in Rheinland-Pfalz vom 4.8.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f6b7db20-b703-11e9-8251-005056a12b4c" >
																<img src="/img/4/f/7/4f73ebb719fc07ab12f49c1a325dd0eb" class="img" alt="SWR Sport mit Marc Schnatterer und Atakan Karazor" title="SWR Sport mit Marc Schnatterer und Atakan Karazor"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f6b7db20-b703-11e9-8251-005056a12b4c">SWR Sport in Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=f6b7db20-b703-11e9-8251-005056a12b4c">
																	SWR Sport mit Marc Schnatterer und Atakan Karazor</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4d91e300-b6f5-11e9-8251-005056a12b4c" >
																<img src="/img/d/c/d/dcd7420d76290e63b3aed3d971040f81" class="img" alt="Spielbericht Preußen Münster - 1. FC Kaiserslautern" title="Spielbericht Preußen Münster - 1. FC Kaiserslautern"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4d91e300-b6f5-11e9-8251-005056a12b4c">SWR Sport in Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=4d91e300-b6f5-11e9-8251-005056a12b4c">
																	Spielbericht Preußen Münster - 1. FC Kaiserslautern</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/sport.htm" >
																<img src="/img/7/8/d/78dc857f1a405acc88b68be5e4ebfbef" class="img" alt="Sport" title="Sport"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/sport.htm"></p>
														<h4 class="headline">
															<a href="/content/sport.htm">
																	Sport</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id16_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id16_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Wissen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id17_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id17_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id17_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f070fc90-bfc1-11e8-893a-005056a10824" >
																<img src="/img/0/9/1/091226aa1fbbedc1f67c61d17b8765f4" class="img" alt="Lust am Extremen – Warum Sportler ihr Leben riskieren" title="Lust am Extremen – Warum Sportler ihr Leben riskieren"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f070fc90-bfc1-11e8-893a-005056a10824">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=f070fc90-bfc1-11e8-893a-005056a10824">
																	Lust am Extremen – Warum Sportler ihr Leben riskieren</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3ec3e40-9db8-11e9-9ba6-005056a10824" >
																<img src="/img/4/6/9/46962833acebf960d62582eaae2277c4" class="img" alt="Sensible Wale, rätselhafte Delfine" title="Sensible Wale, rätselhafte Delfine"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3ec3e40-9db8-11e9-9ba6-005056a10824">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=f3ec3e40-9db8-11e9-9ba6-005056a10824">
																	Sensible Wale, rätselhafte Delfine</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=01f94562-b2bc-11e9-8251-005056a12b4c" >
																<img src="/img/e/6/6/e66da270322a6e1485228a8380936def" class="img" alt="Rückenschmerzen - was nun?" title="Rückenschmerzen - was nun?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=01f94562-b2bc-11e9-8251-005056a12b4c">Der Gesundheitscoach</p>
														<h4 class="headline">
															<a href="/player.htm?show=01f94562-b2bc-11e9-8251-005056a12b4c">
																	Rückenschmerzen - was nun?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/wissen.htm" >
																<img src="/img/1/8/8/188555e3a896b9dcc35f2465646f4c88" class="img" alt="Wissen" title="Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/wissen.htm"></p>
														<h4 class="headline">
															<a href="/content/wissen.htm">
																	Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id17_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id17_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Kultur</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id18_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id18_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id18_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fa459f40-b562-11e9-8251-005056a12b4c" >
																<img src="/img/f/f/e/ffe25a6d9965ce0e6809232e4a19f413" class="img" alt="Lulo Reinhardt - Weltmusiker aus Koblenz" title="Lulo Reinhardt - Weltmusiker aus Koblenz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fa459f40-b562-11e9-8251-005056a12b4c">Landesart</p>
														<h4 class="headline">
															<a href="/player.htm?show=fa459f40-b562-11e9-8251-005056a12b4c">
																	Lulo Reinhardt - Weltmusiker aus Koblenz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b830dce0-b090-11e9-8251-005056a12b4c" >
																<img src="/img/5/a/f/5afef0a736c0eeff11c17b3c14ad55ae" class="img" alt="Von Moller zu Müller- Die Geschichte des Mainzer Theaters" title="Von Moller zu Müller- Die Geschichte des Mainzer Theaters"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b830dce0-b090-11e9-8251-005056a12b4c">Landesart</p>
														<h4 class="headline">
															<a href="/player.htm?show=b830dce0-b090-11e9-8251-005056a12b4c">
																	Von Moller zu Müller- Die Geschichte des Mainzer Theaters</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a2630970-ad4c-11e9-8251-005056a12b4c" >
																<img src="/img/d/c/8/dc8d011eb49d6cb24723e388f07ee75e" class="img" alt="Airbrush-Künstler lebt seinen Traum" title="Airbrush-Künstler lebt seinen Traum"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a2630970-ad4c-11e9-8251-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=a2630970-ad4c-11e9-8251-005056a12b4c">
																	Airbrush-Künstler lebt seinen Traum</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kultur.htm" >
																<img src="/img/4/8/4/48480063dda92c85e10f9d2a026acffa" class="img" alt="Kultur" title="Kultur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/kultur.htm"></p>
														<h4 class="headline">
															<a href="/content/kultur.htm">
																	Kultur</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id18_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id18_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">SWR Heimat</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id19_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id19_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id19_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=cb160550-b924-11e9-8251-005056a12b4c" >
																<img src="/img/a/8/b/a8be266dbe07a87f037d0405cc4b4448" class="img" alt="Nicole wird sauer, wenn sie geduzt wird – das ist der Grund" title="Nicole wird sauer, wenn sie geduzt wird – das ist der Grund"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=cb160550-b924-11e9-8251-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=cb160550-b924-11e9-8251-005056a12b4c">
																	Nicole wird sauer, wenn sie geduzt wird – das ist der Grund</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=262e1590-b8d5-11e9-be94-005056a10824" >
																<img src="/img/7/7/9/779af59d590168365defc0cfd91b16f3" class="img" alt="Downhill-Longboarder Alex Dehmel aus Mainz rast mit 90 km/h den Berg hinunter" title="Downhill-Longboarder Alex Dehmel aus Mainz rast mit 90 km/h den Berg hinunter"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=262e1590-b8d5-11e9-be94-005056a10824">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=262e1590-b8d5-11e9-be94-005056a10824">
																	Downhill-Longboarder Alex Dehmel aus Mainz rast mit 90 km/h den Berg hinunter</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d1f9e950-b833-11e9-8251-005056a12b4c" >
																<img src="/img/c/f/f/cffeaa56170ab3b82dcc8dc03566a137" class="img" alt="Kinder brauchen Dreck - Julia gründet eine Kinderfarm" title="Kinder brauchen Dreck - Julia gründet eine Kinderfarm"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d1f9e950-b833-11e9-8251-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=d1f9e950-b833-11e9-8251-005056a12b4c">
																	Kinder brauchen Dreck - Julia gründet eine Kinderfarm</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c" >
																<img src="/img/c/5/b/c5b3fbb8f5c92464a5afbf1e7a72ae14" class="img" alt="SWR Heimat" title="SWR Heimat"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c">
																	SWR Heimat</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id19_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id19_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Planet Schule</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id20_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id20_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id20_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=390f4b42-0db7-11e8-8c1f-005056a12b4c" >
																<img src="/img/5/b/2/5b2ca7fe752a42aef92af9feabe9f2ad" class="img" alt="Eine neue Generation" title="Eine neue Generation"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=390f4b42-0db7-11e8-8c1f-005056a12b4c">China</p>
														<h4 class="headline">
															<a href="/player.htm?show=390f4b42-0db7-11e8-8c1f-005056a12b4c">
																	Eine neue Generation</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=390eaf00-0db7-11e8-8c1f-005056a12b4c" >
																<img src="/img/d/f/5/df5b24af51daaad7f0a9fef075feb78a" class="img" alt="Starke Frauen" title="Starke Frauen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=390eaf00-0db7-11e8-8c1f-005056a12b4c">China</p>
														<h4 class="headline">
															<a href="/player.htm?show=390eaf00-0db7-11e8-8c1f-005056a12b4c">
																	Starke Frauen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b26791d0-0daf-11e8-8c1f-005056a12b4c" >
																<img src="/img/e/0/1/e016213b2c98d645bc8c0ae27761a171" class="img" alt="Italien - Feurige Berge, fruchtbare Böden" title="Italien - Feurige Berge, fruchtbare Böden"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b26791d0-0daf-11e8-8c1f-005056a12b4c">Italien - Feurige Berge, fruchtbare Böden</p>
														<h4 class="headline">
															<a href="/player.htm?show=b26791d0-0daf-11e8-8c1f-005056a12b4c">
																	Italien - Feurige Berge, fruchtbare Böden</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001" >
																<img src="/img/e/2/3/e23f7bef7595e4cb7dcb6c7c9c3ff24e" class="img" alt="Planet Schule" title="Planet Schule"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="https://swrmediathek.de/tvlist_ps.htm?show=991001"></p>
														<h4 class="headline">
															<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001">
																	Planet Schule</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id20_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id20_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_videos.htm" >
																<img src="/img/d/0/1/d01920540529e5fd80197f973a416caa" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_videos.htm">Neue Videos</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_videos.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_audios.htm" >
																<img src="/img/8/d/d/8ddec5d348cbafacbcbde6c544287767" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_audios.htm">Neue Audios</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_audios.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/swr_mediathek_app.htm" >
																<img src="/img/2/2/6/226b83b856841b53e5e722423b25f5cf" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/swr_mediathek_app.htm">SWR Mediathek App</a>
														</h4>
														<div class="teasertext">
															<a href="/content/swr_mediathek_app.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div><div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RADIO</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284650" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Baden-Württemberg" alt="SWR1 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284650" >SWR1 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284650" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284660" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Rheinland-Pfalz" alt="SWR1 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284660" >SWR1 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284660" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284670" >
															<img src="/img/c/e/2/ce2c97620e8922e3e39131161c6923a5" class="img" title="SWR2" alt="SWR2"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284670" >SWR2</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284670" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284680" >
															<img src="/img/2/a/9/2a9f07c95e5062230bb3f9c42ca39f54" class="img" title="SWR3" alt="SWR3"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284680" >SWR3</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284680" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper teaserColored ">
				<div class="innerWrapper">
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284690" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Baden-Württemberg" alt="SWR4 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284690" >SWR4 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284690" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284700" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Rheinland-Pfalz" alt="SWR4 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284700" >SWR4 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284700" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/dasding.htm" >
															<img src="/img/f/5/d/f5de3b02c0d7ccb6ba25b0be8a9995c1" class="img" title="DASDING" alt="DASDING"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/dasding.htm" >DASDING</a>
													</h4>
													<div class="teasertext">
														<a href="/content/dasding.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell_radio.htm" >
															<img src="/img/e/5/3/e53237020509a37e6532a38aad26dab8" class="img" title="SWR Aktuell Webradio" alt="SWR Aktuell Webradio"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/swraktuell_radio.htm" >SWR Aktuell Webradio</a>
													</h4>
													<div class="teasertext">
														<a href="/content/swraktuell_radio.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/barrierefrei.htm" >
																<img src="/img/0/9/8/09894fb115179e71b29651a8d893beac" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/barrierefrei.htm">Mediathek Barrierearm</a>
														</h4>
														<div class="teasertext">
															<a href="/content/barrierefrei.htm">Untertitel, Audiodeskription und Gebärdensprache</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/letzte_chance.htm" >
																<img src="/img/a/e/0/ae06bb8e361f6f48a50082f4af0f74a5" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/letzte_chance.htm">Letzte Chance</a>
														</h4>
														<div class="teasertext">
															<a href="/content/letzte_chance.htm">Nur noch kurze Zeit online</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/podcast_uebersicht.htm" >
																<img src="/img/5/7/4/574aef18edcb7053d5591f70d958025a" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/podcast_uebersicht.htm">Podcast</a>
														</h4>
														<div class="teasertext">
															<a href="/content/podcast_uebersicht.htm">Alle Podcastangebote des SWR</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div></div>
			</div>
			<div id="footer">
	<div class="wrapper accent">
		<div class="innerWrapper">
			<div class="section sectionA">
				<div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
					<ul class="footerNaviList">
						<li class="footerNaviHead footerNaviHead1">
							<div data-ctrl-collfoot-entry="{'id':'a1'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}" class="open" style="position: static; cursor: default;">Themen</span>
									<ul data-ctrl-collfoot-a1-body="{}">
										<li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html">SWR Aktuell</a></li>
										<li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html">SWR Sport</a></li>
										<li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html">SWR Wissen</a></li>
										<li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html">Archiv</a></li>
										<li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html">SWR Classic</a></li>
										<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead2">
							<div data-ctrl-collfoot-entry="{'id':'a2'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}" class="open" style="position: static; cursor: default;">Fernsehen</span>
									<ul data-ctrl-collfoot-a2-body="{}">
										<li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a></li>
										<li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">Programm</a></li>
										<li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html">Live</a></li>
										<li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html">Sendungen A-Z</a></li>
										<li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html">Videotext</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead3">
							<div data-ctrl-collfoot-entry="{'id':'a3'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}" class="open" style="position: static; cursor: default;">Radio</span>
									<ul data-ctrl-collfoot-a3-body="{}">
										<li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html">SWR1</a></li>
										<li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a></li>
										<li><a href="http://www.swr3.de">SWR3</a></li>
										<li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html">SWR4</a></li>
										<li><a href="http://www.dasding.de">DASDING</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead4">
							<div data-ctrl-collfoot-entry="{'id':'a4'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}" class="open" style="position: static; cursor: default;">Mediathek</span>
									<ul data-ctrl-collfoot-a4-body="{}">
										<li><a href="http://swrmediathek.de">Übersicht</a></li>
										<li><a href="http://swrmediathek.de/content/live.htm">Live</a></li>
										<li><a href="http://swrmediathek.de/sendungverpasst.htm">Sendung verpasst</a></li>
										<li><a href="http://swrmediathek.de/themalist.htm">Themen</a></li>
										<li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm">Podcast</a></li>
										<li><a href="http://swrmediathek.de/tvlist.htm">Sendungen A-Z</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead5">
							<div data-ctrl-collfoot-entry="{'id':'a5'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}" class="open" style="position: static; cursor: default;">Der SWR</span>
									<ul data-ctrl-collfoot-a5-body="{}">
										<li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Der SWR</a></li>
										<li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html">Organisation</a></li>
										<li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html">Gremien</a></li>
										<li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html">Karriere</a></li>
										<li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html">Kommunikation</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead6">
							<div data-ctrl-collfoot-entry="{'id':'a6'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}" class="open" style="position: static; cursor: default;">Service</span>
									<ul data-ctrl-collfoot-a6-body="{}">
										<li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html">Kontakt</a></li>
										<li></li>
										<li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html">SWR A-Z</a></li>
										<li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html">Besucherführungen</a></li>
										<li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html">Veranstaltungen</a></li>
										<li><a href="http://swrservice.de/mitschnitt/">Mitschnittdienst</a></li>
										<li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html">Frequenzen</a></li>
										<li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html">Hilfe</a></li>
									</ul>
								</div>
							</div>
						</li>

					</ul>
				</div>
				<div class="footerCopy">
					<ul class="footerLegalList">
						<li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
						<li>
							<a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a>
						</li>
						<li>
							<a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">Datenschutz</a>
						</li>
					</ul>

					<ul class="footerCopyList">
						<li>Der SWR ist Mitglied der ARD</li>
						<li class="footerCopyLink"><a href="http://www.ard.de"><img src="/imgr/logo/logoARD.png" alt="ARD"></a></li>
						<li class="footerCopyLast">© SWR 2018</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
		<script type='text/javascript'>
					var _sf_async_config = {};
					_sf_async_config.uid = 61714;
					_sf_async_config.domain = 'swrmediathek.de';
					_sf_async_config.noCookies = true;
					_sf_async_config.useCanonical = true;
					_sf_async_config.sections = 'Clip';
					_sf_async_config.authors = 'Tatort: Spiel auf Zeit';
				</script>
			<script type='text/javascript'>
			(function () {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload =
						(typeof window.onload != 'function') ? loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
			})();
		</script>
		</body>
</html>
