<!DOCTYPE html>
<html lang="de">
    <head>
        <title>Wie man ein Kanu baut - Im Südwesten - SWR Mediathek</title>

		<meta content="width=device-width,initial-scale=1.0" name="viewport">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_16.png?v=2" sizes="16x16">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_32.png?v=2" sizes="32x32">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_96.png?v=2" sizes="96x96">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_160.png?v=2" sizes="160x160">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_64.png?v=2">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_57.png?v=2" sizes="57x57">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_72.png?v=2" sizes="72x72">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_144.png?v=2" sizes="144x144">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<meta name="application-name" content="swrmediathek.de"/>
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square70x70logo" content="/assets/favicons/Mediathek_70.png?v=2">
		<meta name="msapplication-square144x144logo" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square150x150logo" content="/assets/favicons/Mediathek_150.png?v=2">
		<meta name="msapplication-wide310x150logo" content="/assets/favicons/Mediathek_310_150.png?v=2">
		<meta name="msapplication-square310x310logo" content="/assets/favicons/Mediathek_310.png?v=2">

        <meta name="robots" content="noarchive" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="apple-itunes-app" content="app-id=655052131, affiliate-data=, app-argument=https://itunes.apple.com/de/app/swr-mediathek/id655052131?l=de">
        <meta charset="UTF-8">
        <link rel="shortcut icon" href="favicon.ico"/>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
		<link rel="canonical" href="https://swrmediathek.de/player.htm?show=b3f8c850-6cbf-11e9-a7ff-005056a12b4c" />

            <meta name="title" content="Wie man ein Kanu baut" />
            <meta name="description" content="Jürgen Dorsch aus Speyer ist Schreinermeister und Bootsbauer. In seiner Werkstatt in Speyer zeigt er, wie er ein edles, sieben Meter langes Kanu in Skelettbauweise herstellt." />
            <meta name="keywords" content="Boot, Bootsbau, Bootsbauer, Dorsch Canoes, Handarbeit, Handwerk, Jürgen Dorsch, Kanu, Manufaktur, Schreiner, Schreinerei, Schreinermeister, Skelettbauweise, Skin on Frame-Kanu, Speyer"/>
            <link rel="image_src" type="image/jpeg" href="https://www.swr.de/-/id=23956890/property=full/width=1280/height=720/pubVersion=1/1r02xgd/Kanu%20im%20Bau.jpg" />
            <meta name="dc.date.issued" content="2015-06-12T20:47:07"/>

            <meta name="image_src" content="https://www.swr.de/-/id=23956890/property=full/width=1280/height=720/pubVersion=1/1r02xgd/Kanu%20im%20Bau.jpg" scheme="URI"/>
            <meta name="product-image" content="https://www.swr.de/-/id=23956890/property=full/width=1280/height=720/pubVersion=1/1r02xgd/Kanu%20im%20Bau.jpg" scheme="URI"/>

            <meta property="og:url" content="https://www.swrmediathek.de/player.htm?show=b3f8c850-6cbf-11e9-a7ff-005056a12b4c"/>
            <meta property="og:title" content="Wie man ein Kanu baut"/>
            <meta property="og:description" content="Jürgen Dorsch aus Speyer ist Schreinermeister und Bootsbauer. In seiner Werkstatt in Speyer zeigt er, wie er ein edles, sieben Meter langes Kanu in Skelettbauweise herstellt."/>
            <meta property="og:image" content="https://www.swr.de/-/id=23956890/property=full/width=1280/height=720/pubVersion=1/1r02xgd/Kanu%20im%20Bau.jpg"/>
			<meta name="og:locale" content="de_DE"/>
            <meta name="og:site_name" content="swr.online"/>

			<meta property="og:type" content="video.other" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:height" content="568" />
            <meta property="og:video:width"  content="960" />
            <meta property="og:video" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/b3f8c850-6cbf-11e9-a7ff-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=true&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip"/>

            <meta name="twitter:site" content="@swrpresse">
            <meta name="twitter:creator" content="@swrpresse">
            <meta name="twitter:title" content="Wie man ein Kanu baut">
            <meta name="twitter:description" content="Jürgen Dorsch aus Speyer ist Schreinermeister und Bootsbauer. In seiner Werkstatt in Speyer zeigt er, wie er ein edles, sieben Meter langes Kanu in Skelettbauweise herstellt.">
			<meta name="twitter:card" content="player" />
			<meta name="twitter:player" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/b3f8c850-6cbf-11e9-a7ff-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=false&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip" />
			<meta name="twitter:player:height" content="251" />
			<meta name="twitter:player:width" content="435" />
            <meta name="twitter:image:src" content="https://www.swr.de/-/id=23956890/property=full/width=1280/height=720/pubVersion=1/1r02xgd/Kanu%20im%20Bau.jpg" />


			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "VideoObject",
				"name": "Wie man ein Kanu baut",
				"description": "Jürgen Dorsch aus Speyer ist Schreinermeister und Bootsbauer. In seiner Werkstatt in Speyer zeigt er, wie er ein edles, sieben Meter langes Kanu in Skelettbauweise herstellt.",
				"thumbnailUrl": "https://www.swr.de/-/id=23956890/property=full/width=1280/height=720/pubVersion=1/1r02xgd/Kanu%20im%20Bau.jpg",
				"uploadDate": "2019-05-03T21:00:00+00:00",
				"duration": "PT44M43S",
				"publisher": {
				"@type": "Organization",
				"name": "SWR Fernsehen",
				"logo": {
				"@type": "ImageObject",
				"url": "https://swrmediathek.de/assets/favicons/Mediathek_310.png",
				"width": 310
				}
				}
				}
			</script>

        <link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/base.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swr-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/jquery-ui-1.10.4.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swrde-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/medipatch_all.css"/>



		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
		<script type="text/javascript" src="/jsr/jquery-ui-1-10-4.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
		<script type="text/javascript" src="/jsr/static/Application.js"></script>
		<script type="text/javascript" src="/jsr/static/MediaMatcher/MediaMatcher.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/iScroll4/iscroll.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/BaseController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/AttributeSwapController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/CollapsibleController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/LoadableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/PixelController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SlidableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SocialMediaController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SortableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/TableController.js"></script>
		<script type="text/javascript" src="/jsr/responsive-design-sammel-javascript.js"></script>
        <script> window.playerType = "default";</script>
		<script src="/assets/ardplayer-4.0/ardplayer-swr.js"></script>
			<link href="/assets/ardplayer-4.0/ardplayer-swr.css" rel="stylesheet" type="text/css"/>
			<script src="/assets/js/ati/smarttag-prod.js" type="text/javascript"></script>
			<script type="text/javascript" src="/jsr/swrsearch.js"></script>
		<script type="text/javascript" src="/jsr/swrcollapsiblecontroller.js"></script>
		<script type="text/javascript">
			if (typeof xtPlaylist == 'undefined') {
				var xtPlaylist = new Array;
			}
			var app = new Application(jQuery);
			(function (jq) {
				var mediaMatcher = app.mediaMatcher = new MediaMatcher(
						{
							'screen and (min-width: 0px) and (max-width: 479px)': {
								'css': [
									'/cssr/static/xs.css',
									'/cssr/swrde-xs-container.css',
									'/cssr/medipatch_xs.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xs");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xs");
										}
									}
								]
							},
							'screen and (min-width: 480px) and (max-width: 767px)': {
								'css': [
									'/cssr/static/s.css',
									'/cssr/swrde-s-container.css',
									'/cssr/medipatch_s.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"s");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "s");
										}
									}
								]
							},
							'screen and (min-width: 768px) and (max-width: 1009px)': {
								'css': [
									'/cssr/static/m.css',
									'/cssr/swrde-m-container.css',
									'/cssr/medipatch_m.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"m");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "m");
										}
									}
								]
							},
							'screen and (min-width: 1010px) and (max-width: 1900px)': {
								'css': [
									'/cssr/static/l.css',
									'/cssr/swrde-l-container.css',
									'/cssr/medipatch_l.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"l");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "l");
										}
									}
								]
							},
							'screen and (min-width: 1901px)': {
								'css': [
									'/cssr/static/xl.css',
									'/cssr/swrde-xl-container.css',
									'/cssr/medipatch_xl.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xl");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xl");
										}
									}
								]
							},
						});
				mediaMatcher.showInfo(false);
				mediaMatcher.preLoadCss(false);
				mediaMatcher.dynamicLoadJS(false);
				mediaMatcher.dynamicLoadCss(true);
				mediaMatcher.dynamicTriggerObj(true);
				mediaMatcher.waitBeforeDynamicLoad(25);
				mediaMatcher.waitForCssIsLoaded(true, 5000);
				mediaMatcher.tryToSupportNativeMediaQueries(true);
				mediaMatcher.init();
				jq(document).ready(function () {
					if (!app.initialized)
						app.init();
				});
			})(jQuery.noConflict());</script>

		<link rel="stylesheet" href="/cssr/offcanvas.css" type="text/css"/>
		<link rel="stylesheet" href="/cssr/app-highlight-teaser.css" type="text/css"/> 

		<script type="text/javascript">
			var $ = jQuery;
			</script>
		<script type="text/javascript" src="/swr-player/plugins/atInternet/xtjwrm_20001.js" ></script>       
		<script type="text/javascript" src="/swr-player/assets/playerUtils.js" ></script>   
		<script type="text/javascript" src="/js2/utilityFunctions.js" ></script>
		<script type="text/javascript" src="/js2/mediathek.js"></script>
		<script type='text/javascript'>
			
			var gBaseHost = window.location.protocol + '//' + window.location.host;
			var gAppName = "";
			var gPlayer = "default";
		</script>
		<!-- http://swrmediathek.de -->

		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi-medi.css"/>

	</head>
	<body class="homepage swr_de overview">

		<div id="szm_old"><!-- SZM1.5-Tag --></div>
<script type="text/javascript">
	function isStringDetected(value) {
		var regexp = new RegExp(value, "gi");
		return (regexp.test(navigator.appVersion)
			|| regexp.test (navigator.userAgent)) ? true : false;
	}

	function isTablet() {
		if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
			return true;
		} else {
			return false;
		}
	}

	$(document).ready(function() {
		window.setTimeout(function() {
			var ak_stat = "swr";
			var ak_mobi = "mobswr";
			var cp_stat = "Seite/stationaer";
			var cp_mobi = "Seite/mobil";
		
			$.ajaxSetup({ cache: true });
			
			// var ivwStart = new Date().getMilliseconds(); 
			
			$.getScript("https://script.ioam.de/iam.js").done(function() {
				
/*				var ivwEnd = new Date().getMilliseconds();
				$.ajax({
					url: gAppName + '/microTimer/ivw/'+(ivwEnd-ivwStart),
					type: "POST",
					success: function (data) { },
					error: function (req, textStatus, errorThrown) { }
				});
*/
				var isMobil = typeof orientation != 'undefined' ? true:false;
				// Tablets zählen stationär
				if (isTablet()) { isMobil = false; }
				if (!isMobil) {
					var iam_data = {
						"st" : ak_stat,
						"cp" : cp_stat
					};
				} else {
					var iam_data = {
						"st" : ak_mobi,
						"cp" : cp_mobi
					};
				}
				iom.c(iam_data, 1);
			});
		}, 1);
	});
	
</script>




<script type="text/javascript">
		<!--
    xtnv = document; //parent.document or top.document or document
		xtsd = "https://logs1241";
		xtsite = 487212;
    
	xtn2 = "55"; // level 2 site ID 
		xtpage = "Video-Extern%3A%3AIm+S%C3%BCdwesten%3A%3AWie+man+ein+Kanu+baut";
		xtdi = "0"; //implication degree
    
	var browserType = detectBrowserType();
		xt_multc = "&x1=Wie man ein Kanu baut - Im Südwesten&x2=Video&x3=Wie man ein Kanu baut&x5=SWR.de&x6=Nein&x7=Desktop-" + browserType + "&x8=SWR Mediathek";
		xt_an = ""; //user ID
		xt_ac = ""; //category ID
		//do not modify below
		if (window.xtparam != null){window.xtparam += xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; }
	else{window.xtparam = xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; };
		//-->
</script>
<script type="text/javascript" src="/ati/xtcore.js"></script>
<noscript>
<img src="https://logs1241.xiti.com/hit.xiti?s=487212&s2=55&p=Video-Extern%3A%3AIm+S%C3%BCdwesten%3A%3AWie+man+ein+Kanu+baut&di=0&an=&ac=" width="1" height="1">
</noscript>
<div id="skiplink">
			<ul><li><a href="index.html#swrsuche">direkt zur Suche</a></li><li><a href="index.html#hauptspalte">direkt zum Inhalt</a></li></ul>
		</div><!-- Ende skiplink -->

		<div id="naviheader">
	<div class="section sectionA">
		<header id="swr-header">
			<nav class="navbar navbar-default">
				<div class="container navbar-header">
					<button class="btn-menu" type="button" data-toggle="megamenu">MENÜ</button>
					<a class="navbar-brand" href="/index.htm"><span class="alt">SWR Mediathek</span></a>
				</div>
				<div class="megamenu">

					<div class="menubox first">
						<a href="/index.htm" >SWR Mediathek</a>

                        <ul class="container nav navbar-nav">
							<li>
														<a href="/content/live.htm" >Live</a>
													</li>
												<li>
														<a href="/sendungverpasst.htm" >Sendung verpasst?</a>
													</li>
												<li>
														<a href="/themalist.htm" >Themen</a>
													</li>
												<li>
														<a href="/tvlist.htm" >Sendungen A-Z</a>
													</li>
												</ul>
					</div>

					<div class="menubox imswr ">
						<h2>Im SWR</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swr.de/" >SWR Home</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a>
							</li>
							<li>
								<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" >SWR Sport</a>
							</li>
							<li>
								<a href="https://www.swr.de/wissen" >SWR Wissen</a>
							</li>
							<li>
								<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" >SWR Heimat</a>
							</li>
							<li>
								<a href="http://swrmediathek.de" >SWR Mediathek</a>
							</li>
							<li>
								<a href="https://www.swr.de/unternehmen/unternehmen-100.html" >Der SWR</a>
							</li>
						</ul>
					</div>

					<div class="menubox tvradio">
						<h2>Fernsehen und Radio</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
							</li>
							<li>
								<a href="http://www.swr3.de" >SWR3</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
							</li>
							<li>
								<a href="https://www.dasding.de/startseite,indexseite-100.html">DASDING</a>
							</li>
							<li>
								<a href="https://www.swr.de/swrclassic/startseite-102.html" >SWR Classic</a>
							</li>
							<li>
								<a href="http://www.kindernetz.de" >SWR Kindernetz</a>
							</li>
							<li>
								<a href="https://www.planet-schule.de/" >Planet Schule</a>
							</li>
						</ul>
					</div>

					<div class="container">
						<button class="btn btn-default btn-close" type="button">Schließen</button>
					</div>
				</div>


				<div class="container meta-navi">
					<ul class="nav navbar-nav">
						<li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
							<div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
								<form class="searchFormTop" action="/suche.htm" method="get">
									<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input class="textinput ui-autocomplete-input" name="econt" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value = ''" autocomplete="off" type="text">
									<input class="submit" name="searchSubmit" id="searchSubmit" value="Absenden" type="submit">
									<input id="searchScope" value="SWR_Text_only" name="searchScope" type="hidden">
									<input id="restriction" value="" name="restriction" type="hidden">
								</form>
							</div>
							<script type="text/javascript">
								// jQuery=$;
								jQuery(function () {
									jQuery(".btn-menu").click(function () {
										jQuery(".megamenu").addClass("open")
									});
									jQuery(".btn-close").click(function () {
										jQuery(".megamenu").removeClass("open")
									})
								})
										;
								</script>
						</li>

						<li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html">Wetter</a></li>
						<li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html">Verkehr</a></li>
					</ul>
				</div>

			</nav>
		</header>
	</div>
</div>
<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
			<div id="navigation">
				<div class="wrapper">
					<div class="innerWrapper">
						<div class="section sectionA">
							<ol class="breadcrumb">
								<li>
									<a href="https://www.swr.de/-/id=116/1p6o6z0/index.html">SWR</a>
								</li>
								<li>
									<a href="/index.htm">SWR Mediathek</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
			</div>
			<div style="clear:both;height:10px;"></div>
			<div id="content" class="home">
				<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
					<div class="wrapper">
    <div class="innerWrapper">
        <div class="section sectionZ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
														<script>
															function fixAspect() {
																var jqDiv = $("#SwrPLayerAspect");
																var w = jqDiv.width();
																var h = Math.round(9 * w / 16);
																jqDiv.height(h);

																var fs = (w / 512) * 64; // 16;
																if (fs < 8) {
																	fs = 8;
																}
																if (fs > 20) {
																	fs = 20;
																}

																fs = parseFloat(fs, 10).toFixed(2);
																// alert("fs: "+fs);
																$('.swrInfo_wrapper', jqDiv).css("font-size", fs + 'px');

															}
															jQuery(function () {
																// setup fluid iframes
																jQuery(window).
																		resize(fixAspect);
																fixAspect();
															});
														</script>
														<div id="SwrPLayerAspect" style="width:100%">
															<div id="XPLayer" class="media mediaA">
																<script type="text/javascript">
																			$.ajax(
																					{
																						url: '/AjaxEntry?callback=?',
																						dataType: "jsonp",
																						data: {
																							ekey: "b3f8c850-6cbf-11e9-a7ff-005056a12b4c",
																							rand: new Date()
																						},
																						success: function (
																								lucy_entry) {
																							insertPlayerNew(
																									'XPLayer',
																									'100%',
																									'',
																									lucy_entry,
																									MODE_EMBEDDED);
																						},
																						error: function (
																								req,
																								textStatus,
																								errorThrown) {
																							// alert('Error: '+textStatus + ": "+errorThrown);
																						}
																					});
																		</script>
																	</div>
														</div>
													</div>
												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="section sectionC ">
			<div class="con" data-ctrl-sectionlayout-entry="{}">
				<div class="modCon">
					<div class="mod modA modTeaser">
						<div class="boxConWrapper">
							<div class="boxCon">
								<div class="box">
									<div class="teaser">
										<div class="teaserTextCon">
														<p class="dachzeile">
															Im Südwesten</p>
														<h4 class="headline">
															Wie man ein Kanu baut</h4>
														<div class="teasertext">

															<b>3.5.2019 | 21.00 Uhr  | 44:43 min</b>
																<br/>

															<p class="mediPadBot8">Verfügbar bis: 1.5.2020, 16.00</p>
															</div>
													</div>

													<div class="mediaCon">
														<div class="media mediaA mediBoxSizing mediSdgBox">
															<div class="mediSdgBoxL"><a href="/tvshow.htm?show=5f299610-d484-11e4-86ba-0026b975f2e6" >aus der Sendung:</a></div>
															<div class="mediSdgBoxR"><a href="/tvshow.htm?show=5f299610-d484-11e4-86ba-0026b975f2e6" ><img src="/img/c/e/8/ce84505be443c44a835f013b87c97381" class="img" title="Im Südwesten" alt="Im Südwesten"/></a></div>
															<div class="mediSdgBoxB"><span class="mediBoxSizing mediSdgBoxBText"><a href="/tvshow.htm?show=5f299610-d484-11e4-86ba-0026b975f2e6" >Alle Clips der Sendung in der Mediathek</a></span></div>
														</div>
													</div>

												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper" style="margin-top: -20px;">
	<div class="innerWrapper">
		<div class="playerDetails1">
			<p class="mediPadBot8" style="margin-bottom: 11px; line-height: 1.35em;">
													Jürgen Dorsch aus Speyer ist Schreinermeister und Bootsbauer. In seiner Werkstatt in Speyer zeigt er, wie er ein edles, sieben Meter langes Kanu in Skelettbauweise herstellt.</p>
						</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die beliebtesten Clips aus der Sendung</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id5_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id5_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id5_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=67fe07e0-61bf-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/7/9/d7918bf8a0b730173f648b728819eae4" class="img" alt="Handwerkskunst: Ein Schachbrett mit Intarsien" title="Handwerkskunst: Ein Schachbrett mit Intarsien"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=67fe07e0-61bf-11e9-a7ff-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=67fe07e0-61bf-11e9-a7ff-005056a12b4c">
																	Handwerkskunst: Ein Schachbrett mit Intarsien</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0e4a55f0-b8ba-11e7-a5ff-005056a12b4c" >
																<img src="/img/e/0/a/e0af984f0ca8a97cb1a9bbeff281e3f9" class="img" alt="Handwerkskunst! Wie man eine Hochzeitstorte backt" title="Handwerkskunst! Wie man eine Hochzeitstorte backt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0e4a55f0-b8ba-11e7-a5ff-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=0e4a55f0-b8ba-11e7-a5ff-005056a12b4c">
																	Handwerkskunst! Wie man eine Hochzeitstorte backt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a16d1720-3e5a-11e8-ac02-005056a12b4c" >
																<img src="/img/6/a/b/6ab9fb33721cc1f8b3e6371232df6b16" class="img" alt="Landleben4.0 - Schlaue Dörfer in der Eifel" title="Landleben4.0 - Schlaue Dörfer in der Eifel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a16d1720-3e5a-11e8-ac02-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=a16d1720-3e5a-11e8-ac02-005056a12b4c">
																	Landleben4.0 - Schlaue Dörfer in der Eifel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=508917a0-8b26-11e8-9432-005056a12b4c" >
																<img src="/img/e/3/b/e3bf55b632b34b680900dff9a85cdaaa" class="img" alt="Handwerkskunst! Wie man alte Möbel restauriert" title="Handwerkskunst! Wie man alte Möbel restauriert"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=508917a0-8b26-11e8-9432-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=508917a0-8b26-11e8-9432-005056a12b4c">
																	Handwerkskunst! Wie man alte Möbel restauriert</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4a895860-159b-11e9-9a07-005056a12b4c" >
																<img src="/img/6/c/8/6c89332d5cbd4378f0311cc96ed4f815" class="img" alt="Privatgärten im Südwesten/Privatgärten im Südwesten F: 1/2017" title="Privatgärten im Südwesten/Privatgärten im Südwesten F: 1/2017"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4a895860-159b-11e9-9a07-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=4a895860-159b-11e9-9a07-005056a12b4c">
																	Privatgärten im Südwesten/Privatgärten im Südwesten F: 1/2017</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ea67def0-14b6-11e9-9a07-005056a12b4c" >
																<img src="/img/1/c/c/1cc3c4ee4e6d0e92096f0179ed3699a1" class="img" alt="Handwerkskunst! Wie man ein Fell gerbt und färbt" title="Handwerkskunst! Wie man ein Fell gerbt und färbt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ea67def0-14b6-11e9-9a07-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=ea67def0-14b6-11e9-9a07-005056a12b4c">
																	Handwerkskunst! Wie man ein Fell gerbt und färbt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c34e8e60-0f4b-11e9-9a07-005056a12b4c" >
																<img src="/img/b/8/b/b8b55e000786a32684d97645da885e6b" class="img" alt="Unglaublich! Kuriose Höchstleistung im Südwest" title="Unglaublich! Kuriose Höchstleistung im Südwest"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c34e8e60-0f4b-11e9-9a07-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=c34e8e60-0f4b-11e9-9a07-005056a12b4c">
																	Unglaublich! Kuriose Höchstleistung im Südwest</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1ad7d160-8fee-11e8-b070-005056a12b4c" >
																<img src="/img/b/d/8/bd863622d02878cac2fbe4cff9161143" class="img" alt="Die Hüttenwirte - Ein Jahr auf dem Feldberg" title="Die Hüttenwirte - Ein Jahr auf dem Feldberg"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1ad7d160-8fee-11e8-b070-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=1ad7d160-8fee-11e8-b070-005056a12b4c">
																	Die Hüttenwirte - Ein Jahr auf dem Feldberg</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ecd19960-0507-11e9-9a07-005056a12b4c" >
																<img src="/img/a/3/1/a31df7983712c789f5ed7e766d7020ff" class="img" alt="Handwerkskunst! Wie man eine Krippe baut" title="Handwerkskunst! Wie man eine Krippe baut"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ecd19960-0507-11e9-9a07-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=ecd19960-0507-11e9-9a07-005056a12b4c">
																	Handwerkskunst! Wie man eine Krippe baut</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=329fd1a0-b7e4-11e6-8e1e-005056a12b4c" >
																<img src="/img/0/e/4/0e4fbdf66c9defb614782434e88eab0f" class="img" alt="Handwerkskunst! Wie man ein Kirchenfenster macht" title="Handwerkskunst! Wie man ein Kirchenfenster macht"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=329fd1a0-b7e4-11e6-8e1e-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=329fd1a0-b7e4-11e6-8e1e-005056a12b4c">
																	Handwerkskunst! Wie man ein Kirchenfenster macht</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=50c3dfb0-f3be-11e8-9a07-005056a12b4c" >
																<img src="/img/9/2/0/920fc99de9527b979a01f29389aa7d8d" class="img" alt="Soldaten in den frühen 70er Jahren" title="Soldaten in den frühen 70er Jahren"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=50c3dfb0-f3be-11e8-9a07-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=50c3dfb0-f3be-11e8-9a07-005056a12b4c">
																	Soldaten in den frühen 70er Jahren</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=885aa6b0-a9b0-11e7-a5ff-005056a12b4c" >
																<img src="/img/4/b/2/4b2a7804253dd93ccb02111e01350f56" class="img" alt="Handwerkskunst! Wie man eine Brille aus Büffelhorn macht" title="Handwerkskunst! Wie man eine Brille aus Büffelhorn macht"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=885aa6b0-a9b0-11e7-a5ff-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=885aa6b0-a9b0-11e7-a5ff-005056a12b4c">
																	Handwerkskunst! Wie man eine Brille aus Büffelhorn macht</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2c5b9ae0-ed8e-11e8-9a07-005056a12b4c" >
																<img src="/img/1/1/5/1151029c044358de64bf541da5df526e" class="img" alt="&#034;Little Italy&#034; mitten im Schwabenland" title="&#034;Little Italy&#034; mitten im Schwabenland"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2c5b9ae0-ed8e-11e8-9a07-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=2c5b9ae0-ed8e-11e8-9a07-005056a12b4c">
																	&#034;Little Italy&#034; mitten im Schwabenland</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1d07e730-e8d7-11e8-a1ae-005056a10824" >
																<img src="/img/6/0/3/603a5e8e4b6bda08d115ab916d6a338f" class="img" alt="Vom Bolzen, Brustpanzern und erspielter Emanzipation" title="Vom Bolzen, Brustpanzern und erspielter Emanzipation"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1d07e730-e8d7-11e8-a1ae-005056a10824">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=1d07e730-e8d7-11e8-a1ae-005056a10824">
																	Vom Bolzen, Brustpanzern und erspielter Emanzipation</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b87ae1c0-adbb-11e7-a5ff-005056a12b4c" >
																<img src="/img/c/8/7/c878ad2aa4ec859ebeb33a9e714a37e7" class="img" alt="Handwerkskunst! Wie man ein Kaffeeservice töpfert" title="Handwerkskunst! Wie man ein Kaffeeservice töpfert"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b87ae1c0-adbb-11e7-a5ff-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=b87ae1c0-adbb-11e7-a5ff-005056a12b4c">
																	Handwerkskunst! Wie man ein Kaffeeservice töpfert</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id5_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id5_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper teaserColored">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Tagestipp</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_0-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=8c3b9430-6a55-11e9-a7ff-005056a12b4c" >
												<img src="/img/b/3/a/b3a9cf5a3277e9a65c1966193747a2db" class="img" alt="Zum Wohle des Patienten?" title="Zum Wohle des Patienten?"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=8c3b9430-6a55-11e9-a7ff-005056a12b4c">
													Zum Wohle des Patienten?</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_0-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_0-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">LIVE</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/live.htm" >
												<img src="/img/6/d/9/6d91787f3ad978a9fed7990c4e9733fb" class="img" alt="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN" title="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/live.htm">
													TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">TIPPS der Redaktion</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id7_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id7_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id7_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b3f8c850-6cbf-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/3/7/537f6fc5aaa2bffa3f313cea289f3e24" class="img" alt="Wie man ein Kanu baut" title="Wie man ein Kanu baut"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b3f8c850-6cbf-11e9-a7ff-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=b3f8c850-6cbf-11e9-a7ff-005056a12b4c">
																	Wie man ein Kanu baut</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=87c6b860-6b1a-11e9-a7ff-005056a12b4c" >
																<img src="/img/6/e/3/6e39ff8b416d3f9ba9c36ee65e41b847" class="img" alt="Margaret Atwood: &#034;Der Report der Magd&#034;" title="Margaret Atwood: &#034;Der Report der Magd&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=87c6b860-6b1a-11e9-a7ff-005056a12b4c">Schecks Bücher</p>
														<h4 class="headline">
															<a href="/player.htm?show=87c6b860-6b1a-11e9-a7ff-005056a12b4c">
																	Margaret Atwood: &#034;Der Report der Magd&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=04818520-60f2-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/4/6/5469ad9750df2e2556e35b5f62610138" class="img" alt="Weniger sitzen, mehr bewegen" title="Weniger sitzen, mehr bewegen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=04818520-60f2-11e9-a7ff-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=04818520-60f2-11e9-a7ff-005056a12b4c">
																	Weniger sitzen, mehr bewegen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b0c7db00-59f8-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/4/7/5478e6f1df72f6117c2142e283e5bb8a" class="img" alt="Die härtesten Jobs von damals - Von Köhlern und Abtrittanbieterinnen" title="Die härtesten Jobs von damals - Von Köhlern und Abtrittanbieterinnen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b0c7db00-59f8-11e9-a7ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=b0c7db00-59f8-11e9-a7ff-005056a12b4c">
																	Die härtesten Jobs von damals - Von Köhlern und Abtrittanbieterinnen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=87c72d90-6b1a-11e9-8c03-005056a10824" >
																<img src="/img/4/7/8/478cd34cb1f99e887eea83be04cc8755" class="img" alt="Die Rezeptsucherin in Heidelberg" title="Die Rezeptsucherin in Heidelberg"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=87c72d90-6b1a-11e9-8c03-005056a10824">Die Rezeptsucherin</p>
														<h4 class="headline">
															<a href="/player.htm?show=87c72d90-6b1a-11e9-8c03-005056a10824">
																	Die Rezeptsucherin in Heidelberg</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4aa3d190-6cf8-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/c/3/9c3f08b124890e7375e393e85ec0af30" class="img" alt="Kunscht! mit Ariane Binder vom 2.5" title="Kunscht! mit Ariane Binder vom 2.5"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4aa3d190-6cf8-11e9-a7ff-005056a12b4c">Kunscht!</p>
														<h4 class="headline">
															<a href="/player.htm?show=4aa3d190-6cf8-11e9-a7ff-005056a12b4c">
																	Kunscht! mit Ariane Binder vom 2.5</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4886db70-6a7b-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/5/c/05c19c7263a8e788eb2a437078639391" class="img" alt="Mord in bester Gesellschaft - Der Tote im Elchwald" title="Mord in bester Gesellschaft - Der Tote im Elchwald"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4886db70-6a7b-11e9-a7ff-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=4886db70-6a7b-11e9-a7ff-005056a12b4c">
																	Mord in bester Gesellschaft - Der Tote im Elchwald</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c8965e90-6a70-11e9-8c03-005056a10824" >
																<img src="/img/b/2/c/b2c846b5ff8505b26f06eead0f1c07ef" class="img" alt="Mit den Waffeln der Frauen - Die Eisköniginnen von Mainz" title="Mit den Waffeln der Frauen - Die Eisköniginnen von Mainz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c8965e90-6a70-11e9-8c03-005056a10824">made in Südwest</p>
														<h4 class="headline">
															<a href="/player.htm?show=c8965e90-6a70-11e9-8c03-005056a10824">
																	Mit den Waffeln der Frauen - Die Eisköniginnen von Mainz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ae8ff120-09cf-11e9-9a07-005056a12b4c" >
																<img src="/img/2/f/3/2f32d6735ef3e60e4424c408ecd975c3" class="img" alt="Hotelgeschichten: Luxus, Schweiß und Extrawünsche" title="Hotelgeschichten: Luxus, Schweiß und Extrawünsche"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ae8ff120-09cf-11e9-9a07-005056a12b4c">Dokumentarfilm</p>
														<h4 class="headline">
															<a href="/player.htm?show=ae8ff120-09cf-11e9-9a07-005056a12b4c">
																	Hotelgeschichten: Luxus, Schweiß und Extrawünsche</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a5fe5b80-6a57-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/d/7/8d79727b423c0d673d8864e580078330" class="img" alt="Brezel, Bratwurscht, Bier - Ausländer und die schwäbische Küche" title="Brezel, Bratwurscht, Bier - Ausländer und die schwäbische Küche"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a5fe5b80-6a57-11e9-a7ff-005056a12b4c">Einzelbeitrag SWR Fernsehen BW</p>
														<h4 class="headline">
															<a href="/player.htm?show=a5fe5b80-6a57-11e9-a7ff-005056a12b4c">
																	Brezel, Bratwurscht, Bier - Ausländer und die schwäbische Küche</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=197000a0-6b7f-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/9/e/09eb4c9f1483e8ba1facd97ee70d32f1" class="img" alt="Mit Ralph Caspers und Musik von Josh" title="Mit Ralph Caspers und Musik von Josh"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=197000a0-6b7f-11e9-a7ff-005056a12b4c">Die Pierre M. Krause Show - SWR3 latenight</p>
														<h4 class="headline">
															<a href="/player.htm?show=197000a0-6b7f-11e9-a7ff-005056a12b4c">
																	Mit Ralph Caspers und Musik von Josh</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a5fd4a10-6a57-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/b/e/5be83a5767608f6137c1e119856b084c" class="img" alt="Comedy Bar: Sascha Korf und Oropax" title="Comedy Bar: Sascha Korf und Oropax"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a5fd4a10-6a57-11e9-a7ff-005056a12b4c">Comedy &amp; Kabarett</p>
														<h4 class="headline">
															<a href="/player.htm?show=a5fd4a10-6a57-11e9-a7ff-005056a12b4c">
																	Comedy Bar: Sascha Korf und Oropax</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8c20b930-6a55-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/b/5/5b51819a26dad8dac88f59d31b365686" class="img" alt="Sendung vom 29.04.2019" title="Sendung vom 29.04.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8c20b930-6a55-11e9-a7ff-005056a12b4c">Meister des Alltags</p>
														<h4 class="headline">
															<a href="/player.htm?show=8c20b930-6a55-11e9-a7ff-005056a12b4c">
																	Sendung vom 29.04.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8c21f1b0-6a55-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/3/f/e3f6de9d68ebc5a0315d8e50a81c137c" class="img" alt="Kleinster Zirkus, Ahnenforscherin und &#034;Applaus, Applaus!&#034;" title="Kleinster Zirkus, Ahnenforscherin und &#034;Applaus, Applaus!&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8c21f1b0-6a55-11e9-a7ff-005056a12b4c">Sag die Wahrheit</p>
														<h4 class="headline">
															<a href="/player.htm?show=8c21f1b0-6a55-11e9-a7ff-005056a12b4c">
																	Kleinster Zirkus, Ahnenforscherin und &#034;Applaus, Applaus!&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5f3e81a0-6aa9-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/7/9/0799123981e2520edbc43cb5b4749055" class="img" alt="Kabarettist Herbert Bonewitz in Mainz gestorben" title="Kabarettist Herbert Bonewitz in Mainz gestorben"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5f3e81a0-6aa9-11e9-a7ff-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=5f3e81a0-6aa9-11e9-a7ff-005056a12b4c">
																	Kabarettist Herbert Bonewitz in Mainz gestorben</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=351e0d20-6813-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/6/2/9620bc80101edd33fe47ad692463a90a" class="img" alt="Rücken" title="Rücken"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=351e0d20-6813-11e9-a7ff-005056a12b4c">Rundum gesund</p>
														<h4 class="headline">
															<a href="/player.htm?show=351e0d20-6813-11e9-a7ff-005056a12b4c">
																	Rücken</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=aad13bb0-5c32-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/a/7/ea735171d6cb8ec1046e3ca45d24df0d" class="img" alt="Wie Händler unsere Welt vernetzen" title="Wie Händler unsere Welt vernetzen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=aad13bb0-5c32-11e9-a7ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=aad13bb0-5c32-11e9-a7ff-005056a12b4c">
																	Wie Händler unsere Welt vernetzen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2f0a0c40-6854-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/2/f/c2f2622d8c7f2ec124e6f467e55763a2" class="img" alt="Gefangen" title="Gefangen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2f0a0c40-6854-11e9-a7ff-005056a12b4c">NACHTCAFé</p>
														<h4 class="headline">
															<a href="/player.htm?show=2f0a0c40-6854-11e9-a7ff-005056a12b4c">
																	Gefangen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id7_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id7_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper hasTitle">
		<div class="innerWrapper">
        <h2 class="rasterHeadline">Livestreams</h2>
        <div class="section sectionA">
            <div class="con small" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modB modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                            <div class="teaser">
                                                <div class="mediaCon">
                                                        <div class="media mediaA">
                                                            <a href="https://swrmediathek.de/player.htm?show=05c1c030-56d4-11e9-a7ff-005056a12b4c" >
                                                                <img src="/img/8/1/d/81d5a98449719459870cb52b9d2d71bb" class="img" title="Gutenberg Marathon Mainz: Finale" alt="Gutenberg Marathon Mainz: Finale"/>
                                                            </a>
                                                        </div>
                                                    </div>

													<div class="teaserTextCon">
															<h4 class="headline">
																<a href="https://swrmediathek.de/player.htm?show=05c1c030-56d4-11e9-a7ff-005056a12b4c" >Gutenberg Marathon Mainz: Finale</a>
															</h4>
															<div class="teasertext">
																<a href="https://swrmediathek.de/player.htm?show=05c1c030-56d4-11e9-a7ff-005056a12b4c" >05.5., ab 09.15 Uhr</a>
															</div>
														</div>
													</div>
										</div>

									<div class="box">
                                            <div class="teaser">
                                                <div class="mediaCon">
                                                        <div class="media mediaA">
                                                            <a href="https://swrmediathek.de/player.htm?show=c2250d00-6cd6-11e9-a7ff-005056a12b4c" >
                                                                <img src="/img/a/c/9/ac9a92899c016307c1a4b50cbfa766c4" class="img" title="Volleyball Finalserie: Friedrichshafen - Berlin" alt="Volleyball Finalserie: Friedrichshafen - Berlin"/>
                                                            </a>
                                                        </div>
                                                    </div>

													<div class="teaserTextCon">
															<h4 class="headline">
																<a href="https://swrmediathek.de/player.htm?show=c2250d00-6cd6-11e9-a7ff-005056a12b4c" >Volleyball Finalserie: Friedrichshafen - Berlin</a>
															</h4>
															<div class="teasertext">
																<a href="https://swrmediathek.de/player.htm?show=c2250d00-6cd6-11e9-a7ff-005056a12b4c" >05.5., ab 15.00 Uhr</a>
															</div>
														</div>
													</div>
										</div>

									</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Nachrichten</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id9_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id9_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id9_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0f41e220-6d09-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/f/d/3fd462290e55efd4112de772a82a4aad" class="img" alt="Sendung 19:30 Uhr vom 2.5.2019" title="Sendung 19:30 Uhr vom 2.5.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0f41e220-6d09-11e9-a7ff-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=0f41e220-6d09-11e9-a7ff-005056a12b4c">
																	Sendung 19:30 Uhr vom 2.5.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell.htm" >
																<img src="/img/5/8/a/58a751f022354ccace40b95ebfa4726e" class="img" alt="SWR Aktuell" title="SWR Aktuell"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/swraktuell.htm"></p>
														<h4 class="headline">
															<a href="/content/swraktuell.htm">
																	SWR Aktuell</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3cafd6f0-6d0d-11e9-a7ff-005056a12b4c" >
																<img src="/img/a/b/9/ab924be6272b272e049917ee7d478586" class="img" alt="Sendung 19:30 Uhr vom 2.5.2019" title="Sendung 19:30 Uhr vom 2.5.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3cafd6f0-6d0d-11e9-a7ff-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=3cafd6f0-6d0d-11e9-a7ff-005056a12b4c">
																	Sendung 19:30 Uhr vom 2.5.2019</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id9_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id9_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Meist gesehen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id10_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id10_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id10_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0141f670-5c50-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/f/2/3f2fdbc2d8450b9e410225305efe4f70" class="img" alt="Folge 1012 - Neustart" title="Folge 1012 - Neustart"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0141f670-5c50-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=0141f670-5c50-11e9-a7ff-005056a12b4c">
																	Folge 1012 - Neustart</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b5245e30-4efe-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/1/3/713735f70d5a4fff49cc83e1bf9dbad3" class="img" alt="Folge 1011 - Theorie und Praxis" title="Folge 1011 - Theorie und Praxis"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b5245e30-4efe-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=b5245e30-4efe-11e9-b7ee-005056a12b4c">
																	Folge 1011 - Theorie und Praxis</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2f0a0c40-6854-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/2/f/c2f2622d8c7f2ec124e6f467e55763a2" class="img" alt="Gefangen" title="Gefangen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2f0a0c40-6854-11e9-a7ff-005056a12b4c">NACHTCAFé</p>
														<h4 class="headline">
															<a href="/player.htm?show=2f0a0c40-6854-11e9-a7ff-005056a12b4c">
																	Gefangen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c8b4a7f0-672e-11e9-a7ff-005056a12b4c" >
																<img src="/img/6/6/c/66c3a06df003c62cc76f6f2c4d9aa641" class="img" alt="Ende der Schonzeit" title="Ende der Schonzeit"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c8b4a7f0-672e-11e9-a7ff-005056a12b4c">Debüt im Dritten</p>
														<h4 class="headline">
															<a href="/player.htm?show=c8b4a7f0-672e-11e9-a7ff-005056a12b4c">
																	Ende der Schonzeit</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c8b59250-672e-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/b/3/cb3cb7943086382e0e13f76aa6ae81e2" class="img" alt="Kinder des Sturms" title="Kinder des Sturms"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c8b59250-672e-11e9-a7ff-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=c8b59250-672e-11e9-a7ff-005056a12b4c">
																	Kinder des Sturms</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id10_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id10_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Vorab</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id11_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id11_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id11_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6e8214b0-6518-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/7/6/57665c4c5cecc45fc00a2491de2d07c1" class="img" alt="Sind uns Frauen weniger wert?" title="Sind uns Frauen weniger wert?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6e8214b0-6518-11e9-a7ff-005056a12b4c">mal ehrlich</p>
														<h4 class="headline">
															<a href="/player.htm?show=6e8214b0-6518-11e9-a7ff-005056a12b4c">
																	Sind uns Frauen weniger wert?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e9082230-6697-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/c/8/8c86d035d01923aa23e377ea440a61d0" class="img" alt="Heinrich Breloer und Thomas Vilgis" title="Heinrich Breloer und Thomas Vilgis"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e9082230-6697-11e9-a7ff-005056a12b4c">lesenswert</p>
														<h4 class="headline">
															<a href="/player.htm?show=e9082230-6697-11e9-a7ff-005056a12b4c">
																	Heinrich Breloer und Thomas Vilgis</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1d3cf2f0-4fa2-11e8-ba49-005056a10824" >
																<img src="/img/7/f/a/7faba5c0ef833845b1175f63f6006bfa" class="img" alt="Das große Finale (Folge 4)" title="Das große Finale (Folge 4)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1d3cf2f0-4fa2-11e8-ba49-005056a10824">Alarm - die jungen Retter</p>
														<h4 class="headline">
															<a href="/player.htm?show=1d3cf2f0-4fa2-11e8-ba49-005056a10824">
																	Das große Finale (Folge 4)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=af626860-7d05-11e7-bcc9-005056a10824" >
																<img src="/img/a/2/3/a237e345d02eec446c42a083bd9cb4c4" class="img" alt="Steirische Schienenstränge" title="Steirische Schienenstränge"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=af626860-7d05-11e7-bcc9-005056a10824">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=af626860-7d05-11e7-bcc9-005056a10824">
																	Steirische Schienenstränge</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1548beb0-6dfa-11e7-9bd8-005056a12b4c" >
																<img src="/img/a/3/0/a301627389773f8a9c8395f547bf290c" class="img" alt="Die Außerfernbahn" title="Die Außerfernbahn"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1548beb0-6dfa-11e7-9bd8-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=1548beb0-6dfa-11e7-9bd8-005056a12b4c">
																	Die Außerfernbahn</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6f5de270-6ded-11e7-bcc9-005056a10824" >
																<img src="/img/9/f/1/9f1aa4e054b3a39d3fcc4060af778dbf" class="img" alt="Modellbahnen mit Pfiff" title="Modellbahnen mit Pfiff"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6f5de270-6ded-11e7-bcc9-005056a10824">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=6f5de270-6ded-11e7-bcc9-005056a10824">
																	Modellbahnen mit Pfiff</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=411aeb60-704f-11e7-9046-005056a12b4c" >
																<img src="/img/5/7/8/578d8e5c33c429fbb56de93db55bf985" class="img" alt="Schwarzwaldbahn en Miniature" title="Schwarzwaldbahn en Miniature"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=411aeb60-704f-11e7-9046-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=411aeb60-704f-11e7-9046-005056a12b4c">
																	Schwarzwaldbahn en Miniature</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fa0d5a60-4d8f-11e6-a659-0026b975e0ea" >
																<img src="/img/7/8/0/7803dd27d7c4bead1e05a4479c4a358a" class="img" alt="Verrückt nach Dampf - Ostras Leben für die Eisenbahn" title="Verrückt nach Dampf - Ostras Leben für die Eisenbahn"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fa0d5a60-4d8f-11e6-a659-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=fa0d5a60-4d8f-11e6-a659-0026b975e0ea">
																	Verrückt nach Dampf - Ostras Leben für die Eisenbahn</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=da913d20-4709-11e9-b7ee-005056a12b4c" >
																<img src="/img/9/9/b/99bb446bbe0cebbac4e79229d7f2f0b7" class="img" alt="Arthrose" title="Arthrose"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=da913d20-4709-11e9-b7ee-005056a12b4c">Rundum gesund</p>
														<h4 class="headline">
															<a href="/player.htm?show=da913d20-4709-11e9-b7ee-005056a12b4c">
																	Arthrose</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=05805720-6cdd-11e9-8c03-005056a10824" >
																<img src="/img/f/0/7/f07e64ed67577e8e6680498671f867bf" class="img" alt="Vorschau: Talk am See mit Gaby Hauptmann" title="Vorschau: Talk am See mit Gaby Hauptmann"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=05805720-6cdd-11e9-8c03-005056a10824">Talk am See</p>
														<h4 class="headline">
															<a href="/player.htm?show=05805720-6cdd-11e9-8c03-005056a10824">
																	Vorschau: Talk am See mit Gaby Hauptmann</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5e354650-5357-11e8-9c74-005056a12b4c" >
																<img src="/img/c/4/5/c450834157977dae81b24845aef592d5" class="img" alt="Löschen, bergen, klettern - Feuerwehr und Bergwacht (Folge 3)" title="Löschen, bergen, klettern - Feuerwehr und Bergwacht (Folge 3)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5e354650-5357-11e8-9c74-005056a12b4c">Alarm - die jungen Retter</p>
														<h4 class="headline">
															<a href="/player.htm?show=5e354650-5357-11e8-9c74-005056a12b4c">
																	Löschen, bergen, klettern - Feuerwehr und Bergwacht (Folge 3)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=67fe07e0-61bf-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/7/9/d7918bf8a0b730173f648b728819eae4" class="img" alt="Handwerkskunst: Ein Schachbrett mit Intarsien" title="Handwerkskunst: Ein Schachbrett mit Intarsien"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=67fe07e0-61bf-11e9-a7ff-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=67fe07e0-61bf-11e9-a7ff-005056a12b4c">
																	Handwerkskunst: Ein Schachbrett mit Intarsien</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c810edf0-1e39-11e5-8568-0026b975f2e6" >
																<img src="/img/e/d/8/ed8731630121995689c5b4456d2a7b29" class="img" alt="Dampf in Hollands Hügelland" title="Dampf in Hollands Hügelland"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c810edf0-1e39-11e5-8568-0026b975f2e6">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=c810edf0-1e39-11e5-8568-0026b975f2e6">
																	Dampf in Hollands Hügelland</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=af523000-6050-11e9-a7ff-005056a12b4c" >
																<img src="/img/f/f/d/ffd7955bf0dbd25171810cd057fe58e2" class="img" alt="Impfen – Der kleine Piks, der Leben rettet" title="Impfen – Der kleine Piks, der Leben rettet"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=af523000-6050-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=af523000-6050-11e9-a7ff-005056a12b4c">
																	Impfen – Der kleine Piks, der Leben rettet</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3b72e40-4fc9-11e9-b7ee-005056a12b4c" >
																<img src="/img/c/3/3/c330cb043342785d27af7916c7ea829b" class="img" alt="Die Polio-Impfung – eine Erfolgsgeschichte" title="Die Polio-Impfung – eine Erfolgsgeschichte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3b72e40-4fc9-11e9-b7ee-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=f3b72e40-4fc9-11e9-b7ee-005056a12b4c">
																	Die Polio-Impfung – eine Erfolgsgeschichte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3b7ca80-4fc9-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/6/c/b6c1bde6d0d82884374a53f801e0ea92" class="img" alt="Gefährliche Masern" title="Gefährliche Masern"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3b7ca80-4fc9-11e9-b7ee-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=f3b7ca80-4fc9-11e9-b7ee-005056a12b4c">
																	Gefährliche Masern</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3b70730-4fc9-11e9-b7ee-005056a12b4c" >
																<img src="/img/8/0/2/802b1ff5ec9eb47b565820336d2fdcc3" class="img" alt="Impfpflicht in Frankreich" title="Impfpflicht in Frankreich"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3b70730-4fc9-11e9-b7ee-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=f3b70730-4fc9-11e9-b7ee-005056a12b4c">
																	Impfpflicht in Frankreich</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3b7f190-4fc9-11e9-b7ee-005056a12b4c" >
																<img src="/img/a/5/9/a59546ff38c8ff9d651fd219dcb13433" class="img" alt="HPV-Impfung – ein Schutz vor Gebärmutterhalskrebs" title="HPV-Impfung – ein Schutz vor Gebärmutterhalskrebs"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3b7f190-4fc9-11e9-b7ee-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=f3b7f190-4fc9-11e9-b7ee-005056a12b4c">
																	HPV-Impfung – ein Schutz vor Gebärmutterhalskrebs</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3b77c60-4fc9-11e9-b7ee-005056a12b4c" >
																<img src="/img/f/e/0/fe094bcfc26c65376269e91e13580667" class="img" alt="Der heilige Gral – Impfen gegen Krebs" title="Der heilige Gral – Impfen gegen Krebs"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3b77c60-4fc9-11e9-b7ee-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=f3b77c60-4fc9-11e9-b7ee-005056a12b4c">
																	Der heilige Gral – Impfen gegen Krebs</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b0c73ec0-59f8-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/2/5/b25c292b52f59bbd6295513c59999e23" class="img" alt="Die härtesten Jobs von damals - Von Bergmännern und Glockengießern" title="Die härtesten Jobs von damals - Von Bergmännern und Glockengießern"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b0c73ec0-59f8-11e9-a7ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=b0c73ec0-59f8-11e9-a7ff-005056a12b4c">
																	Die härtesten Jobs von damals - Von Bergmännern und Glockengießern</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a606ffa0-6d2a-11e7-9bd8-005056a12b4c" >
																<img src="/img/a/0/d/a0d55c7e09eb17541c7c5b55b483adaf" class="img" alt="Transsibirische Eisenbahn" title="Transsibirische Eisenbahn"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a606ffa0-6d2a-11e7-9bd8-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=a606ffa0-6d2a-11e7-9bd8-005056a12b4c">
																	Transsibirische Eisenbahn</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e018c7b0-83d2-11e6-aaed-0026b975e0ea" >
																<img src="/img/9/f/d/9fde22de111b0beb9774494f9b355338" class="img" alt="Peking Express" title="Peking Express"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e018c7b0-83d2-11e6-aaed-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=e018c7b0-83d2-11e6-aaed-0026b975e0ea">
																	Peking Express</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=60f69060-cd41-11e8-8c05-005056a10824" >
																<img src="/img/1/b/5/1b50e04d31c732224f52528d7d90e01a" class="img" alt="Lieber Biber (Folge 89)" title="Lieber Biber (Folge 89)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=60f69060-cd41-11e8-8c05-005056a10824">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=60f69060-cd41-11e8-8c05-005056a10824">
																	Lieber Biber (Folge 89)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=af542bd0-6050-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/7/9/1790b4dfc9c4f727996b110a27879d1b" class="img" alt="Die Lust am Feiern – Warum Feste für uns wichtig sind" title="Die Lust am Feiern – Warum Feste für uns wichtig sind"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=af542bd0-6050-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=af542bd0-6050-11e9-a7ff-005056a12b4c">
																	Die Lust am Feiern – Warum Feste für uns wichtig sind</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=57a0eae0-5b91-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/6/8/468e1feebe0e3526ab9c8b035c04e89f" class="img" alt="Teurer Abiball" title="Teurer Abiball"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=57a0eae0-5b91-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=57a0eae0-5b91-11e9-a7ff-005056a12b4c">
																	Teurer Abiball</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=57a1ae30-5b91-11e9-a7ff-005056a12b4c" >
																<img src="/img/6/6/8/66880f04033dc74f958319d27f13a508" class="img" alt="Was kostet eine Hochzeit?" title="Was kostet eine Hochzeit?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=57a1ae30-5b91-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=57a1ae30-5b91-11e9-a7ff-005056a12b4c">
																	Was kostet eine Hochzeit?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=57a1fc50-5b91-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/b/b/2bb96f4969d45292d6595b1d6fdba9f6" class="img" alt="Die Taufe als christliches Fest" title="Die Taufe als christliches Fest"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=57a1fc50-5b91-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=57a1fc50-5b91-11e9-a7ff-005056a12b4c">
																	Die Taufe als christliches Fest</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=57a09cc0-5b91-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/b/a/0bac817bba54e3d33e0e92b1b52b53e8" class="img" alt="Feste im Leben" title="Feste im Leben"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=57a09cc0-5b91-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=57a09cc0-5b91-11e9-a7ff-005056a12b4c">
																	Feste im Leben</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1f8db180-e0f1-11e8-a1ae-005056a10824" >
																<img src="/img/8/7/4/8741f6c74663080d808b0870b363f91b" class="img" alt="Gesunde Ernährung - was dürfen wir alles essen?" title="Gesunde Ernährung - was dürfen wir alles essen?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1f8db180-e0f1-11e8-a1ae-005056a10824">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=1f8db180-e0f1-11e8-a1ae-005056a10824">
																	Gesunde Ernährung - was dürfen wir alles essen?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2b2fa650-67a4-11e7-9bd8-005056a12b4c" >
																<img src="/img/6/d/4/6d4979df48ef42b3d4f5886e0d4d6ef1" class="img" alt="Giganten aus Stahl - wie in Kassel die stärksten Loks der Welt entstehen" title="Giganten aus Stahl - wie in Kassel die stärksten Loks der Welt entstehen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2b2fa650-67a4-11e7-9bd8-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=2b2fa650-67a4-11e7-9bd8-005056a12b4c">
																	Giganten aus Stahl - wie in Kassel die stärksten Loks der Welt entstehen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id11_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id11_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Spielfilm</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id12_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id12_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id12_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4886db70-6a7b-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/5/c/05c19c7263a8e788eb2a437078639391" class="img" alt="Mord in bester Gesellschaft - Der Tote im Elchwald" title="Mord in bester Gesellschaft - Der Tote im Elchwald"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4886db70-6a7b-11e9-a7ff-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=4886db70-6a7b-11e9-a7ff-005056a12b4c">
																	Mord in bester Gesellschaft - Der Tote im Elchwald</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6ead0250-6b18-11e9-a7ff-005056a12b4c" >
																<img src="/img/6/9/0/69094b29a9d6ed72c5950d2aa282af3f" class="img" alt="Utta Danella - Tanz auf dem Regenbogen" title="Utta Danella - Tanz auf dem Regenbogen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6ead0250-6b18-11e9-a7ff-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=6ead0250-6b18-11e9-a7ff-005056a12b4c">
																	Utta Danella - Tanz auf dem Regenbogen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=aeba7cf0-672c-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/8/6/386f9cafda470d7f8a36d221796efb1b" class="img" alt="Einmal Bauernhof und zurück" title="Einmal Bauernhof und zurück"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=aeba7cf0-672c-11e9-a7ff-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=aeba7cf0-672c-11e9-a7ff-005056a12b4c">
																	Einmal Bauernhof und zurück</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/spielfilm.htm" >
																<img src="/img/c/3/d/c3d79d8cce97f406c04652b976f7731d" class="img" alt="Spielfilm &amp; Serie" title="Spielfilm &amp; Serie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/spielfilm.htm"></p>
														<h4 class="headline">
															<a href="/content/spielfilm.htm">
																	Spielfilm &amp; Serie</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=554ad7e0-55e9-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/1/f/e1f9f3afd1303ae8d416cf86291120a1" class="img" alt="Tatort: Waldlust" title="Tatort: Waldlust"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=554ad7e0-55e9-11e9-a7ff-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=554ad7e0-55e9-11e9-a7ff-005056a12b4c">
																	Tatort: Waldlust</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=31699680-5ab3-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/1/f/e1f9f3afd1303ae8d416cf86291120a1" class="img" alt="Tatort: Waldlust (AD)" title="Tatort: Waldlust (AD)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=31699680-5ab3-11e9-a7ff-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=31699680-5ab3-11e9-a7ff-005056a12b4c">
																	Tatort: Waldlust (AD)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6" >
																<img src="/img/8/9/0/8909b4a551657700db6d90b8df690909" class="img" alt="Tatort" title="Tatort"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6">
																	Tatort</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id12_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id12_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die Fallers</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id13_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id13_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id13_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0141f670-5c50-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/f/2/3f2fdbc2d8450b9e410225305efe4f70" class="img" alt="Folge 1012 - Neustart" title="Folge 1012 - Neustart"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0141f670-5c50-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=0141f670-5c50-11e9-a7ff-005056a12b4c">
																	Folge 1012 - Neustart</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b5245e30-4efe-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/1/3/713735f70d5a4fff49cc83e1bf9dbad3" class="img" alt="Folge 1011 - Theorie und Praxis" title="Folge 1011 - Theorie und Praxis"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b5245e30-4efe-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=b5245e30-4efe-11e9-b7ee-005056a12b4c">
																	Folge 1011 - Theorie und Praxis</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b52596b0-4efe-11e9-b7ee-005056a12b4c" >
																<img src="/img/2/2/0/2206dadc6b31baa3adfc07485c361803" class="img" alt="Folge 1010 - Knoten" title="Folge 1010 - Knoten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b52596b0-4efe-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=b52596b0-4efe-11e9-b7ee-005056a12b4c">
																	Folge 1010 - Knoten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68" >
																<img src="/img/a/b/b/abb536a8c777c3670e489e3066cbdeea" class="img" alt="Die Fallers" title="Die Fallers"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68">
																	Die Fallers</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id13_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id13_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Doku &amp; Reportage</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id14_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id14_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id14_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ae8ff120-09cf-11e9-9a07-005056a12b4c" >
																<img src="/img/2/f/3/2f32d6735ef3e60e4424c408ecd975c3" class="img" alt="Hotelgeschichten: Luxus, Schweiß und Extrawünsche" title="Hotelgeschichten: Luxus, Schweiß und Extrawünsche"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ae8ff120-09cf-11e9-9a07-005056a12b4c">Dokumentarfilm</p>
														<h4 class="headline">
															<a href="/player.htm?show=ae8ff120-09cf-11e9-9a07-005056a12b4c">
																	Hotelgeschichten: Luxus, Schweiß und Extrawünsche</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a5fe5b80-6a57-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/d/7/8d79727b423c0d673d8864e580078330" class="img" alt="Brezel, Bratwurscht, Bier - Ausländer und die schwäbische Küche" title="Brezel, Bratwurscht, Bier - Ausländer und die schwäbische Küche"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a5fe5b80-6a57-11e9-a7ff-005056a12b4c">Einzelbeitrag SWR Fernsehen BW</p>
														<h4 class="headline">
															<a href="/player.htm?show=a5fe5b80-6a57-11e9-a7ff-005056a12b4c">
																	Brezel, Bratwurscht, Bier - Ausländer und die schwäbische Küche</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b0c85030-59f8-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/5/d/15d48c0d0153e81dc0fe06da170ec265" class="img" alt="Die härtesten Jobs von damals - von Heizern und Pfannenknechten" title="Die härtesten Jobs von damals - von Heizern und Pfannenknechten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b0c85030-59f8-11e9-a7ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=b0c85030-59f8-11e9-a7ff-005056a12b4c">
																	Die härtesten Jobs von damals - von Heizern und Pfannenknechten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/doku.htm" >
																<img src="/img/0/8/4/084d2a316290a43219ad0ad7a1faacd3" class="img" alt="Doku &amp; Reportage" title="Doku &amp; Reportage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/doku.htm"></p>
														<h4 class="headline">
															<a href="/content/doku.htm">
																	Doku &amp; Reportage</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id14_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id14_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Ratgeber</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id15_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id15_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id15_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=005d0150-6b7d-11e9-a7ff-005056a12b4c" >
																<img src="/img/7/4/2/742e0eeab53946ca87f969cd465924be" class="img" alt="Ist Margarine wirklich gesünder als Butter?" title="Ist Margarine wirklich gesünder als Butter?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=005d0150-6b7d-11e9-a7ff-005056a12b4c">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=005d0150-6b7d-11e9-a7ff-005056a12b4c">
																	Ist Margarine wirklich gesünder als Butter?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=005bc8d0-6b7d-11e9-a7ff-005056a12b4c" >
																<img src="/img/f/0/3/f038b90b166cb60ee832de067b2699f6" class="img" alt="So sind Sie mit E-Bike oder Pedelec sicher unterwegs" title="So sind Sie mit E-Bike oder Pedelec sicher unterwegs"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=005bc8d0-6b7d-11e9-a7ff-005056a12b4c">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=005bc8d0-6b7d-11e9-a7ff-005056a12b4c">
																	So sind Sie mit E-Bike oder Pedelec sicher unterwegs</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=005d9d90-6b7d-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/6/0/160c978914645a9821e0e34422e98c20" class="img" alt="Vier Tipps, für den Garten als Zuhause von Insekten und Vögeln" title="Vier Tipps, für den Garten als Zuhause von Insekten und Vögeln"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=005d9d90-6b7d-11e9-a7ff-005056a12b4c">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=005d9d90-6b7d-11e9-a7ff-005056a12b4c">
																	Vier Tipps, für den Garten als Zuhause von Insekten und Vögeln</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/ratgeber.htm" >
																<img src="/img/2/6/9/269d8a291a8bc216dc28acdcffb463c8" class="img" alt="Ratgeber" title="Ratgeber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/ratgeber.htm"></p>
														<h4 class="headline">
															<a href="/content/ratgeber.htm">
																	Ratgeber</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id15_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id15_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Comedy, Show &amp; Talk</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id16_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id16_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id16_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=197000a0-6b7f-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/9/e/09eb4c9f1483e8ba1facd97ee70d32f1" class="img" alt="Mit Ralph Caspers und Musik von Josh" title="Mit Ralph Caspers und Musik von Josh"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=197000a0-6b7f-11e9-a7ff-005056a12b4c">Die Pierre M. Krause Show - SWR3 latenight</p>
														<h4 class="headline">
															<a href="/player.htm?show=197000a0-6b7f-11e9-a7ff-005056a12b4c">
																	Mit Ralph Caspers und Musik von Josh</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a5fd4a10-6a57-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/b/e/5be83a5767608f6137c1e119856b084c" class="img" alt="Comedy Bar: Sascha Korf und Oropax" title="Comedy Bar: Sascha Korf und Oropax"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a5fd4a10-6a57-11e9-a7ff-005056a12b4c">Comedy &amp; Kabarett</p>
														<h4 class="headline">
															<a href="/player.htm?show=a5fd4a10-6a57-11e9-a7ff-005056a12b4c">
																	Comedy Bar: Sascha Korf und Oropax</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8c20b930-6a55-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/b/5/5b51819a26dad8dac88f59d31b365686" class="img" alt="Sendung vom 29.04.2019" title="Sendung vom 29.04.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8c20b930-6a55-11e9-a7ff-005056a12b4c">Meister des Alltags</p>
														<h4 class="headline">
															<a href="/player.htm?show=8c20b930-6a55-11e9-a7ff-005056a12b4c">
																	Sendung vom 29.04.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/comedy_show_talk.htm" >
																<img src="/img/5/9/4/59465f9b195e8e7c68b4d8e1e23cd785" class="img" alt="Comedy, Show &amp; Talk" title="Comedy, Show &amp; Talk"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/comedy_show_talk.htm"></p>
														<h4 class="headline">
															<a href="/content/comedy_show_talk.htm">
																	Comedy, Show &amp; Talk</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id16_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id16_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Sport</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id17_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id17_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id17_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a07dd990-69ff-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/b/b/5bb8fec220034563066c27cd9eab242c" class="img" alt="Flutlicht vom 28.4.2019" title="Flutlicht vom 28.4.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a07dd990-69ff-11e9-a7ff-005056a12b4c">Flutlicht</p>
														<h4 class="headline">
															<a href="/player.htm?show=a07dd990-69ff-11e9-a7ff-005056a12b4c">
																	Flutlicht vom 28.4.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a07e75d0-69ff-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/8/3/0836c977fa46384c6391b8953da8bf78" class="img" alt="Sport im Dritten mit Gudio Buchwald und Andreas Müller" title="Sport im Dritten mit Gudio Buchwald und Andreas Müller"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a07e75d0-69ff-11e9-a7ff-005056a12b4c">Sport im Dritten</p>
														<h4 class="headline">
															<a href="/player.htm?show=a07e75d0-69ff-11e9-a7ff-005056a12b4c">
																	Sport im Dritten mit Gudio Buchwald und Andreas Müller</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4935d1a2-69e2-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/2/f/d2f6d5b4cc8389af72d764f94d106388" class="img" alt="Göppingen kann nur bis zur Halbzeit mit Flensburg mithalten." title="Göppingen kann nur bis zur Halbzeit mit Flensburg mithalten."/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4935d1a2-69e2-11e9-a7ff-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=4935d1a2-69e2-11e9-a7ff-005056a12b4c">
																	Göppingen kann nur bis zur Halbzeit mit Flensburg mithalten.</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/sport.htm" >
																<img src="/img/7/8/d/78dc857f1a405acc88b68be5e4ebfbef" class="img" alt="Sport" title="Sport"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/sport.htm"></p>
														<h4 class="headline">
															<a href="/content/sport.htm">
																	Sport</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id17_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id17_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Wissen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id18_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id18_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id18_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8c3b9430-6a55-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/a/b/bab783730ae43aaf48a4f81775f0a1a0" class="img" alt="Zum Wohle des Patienten?" title="Zum Wohle des Patienten?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8c3b9430-6a55-11e9-a7ff-005056a12b4c">odysso - Wissen im SWR</p>
														<h4 class="headline">
															<a href="/player.htm?show=8c3b9430-6a55-11e9-a7ff-005056a12b4c">
																	Zum Wohle des Patienten?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bfd44d60-783d-11e8-9c74-005056a12b4c" >
																<img src="/img/b/d/8/bd841d7f4c252c26fe4ad88cce00621b" class="img" alt="Polen – Land der Kontraste" title="Polen – Land der Kontraste"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=bfd44d60-783d-11e8-9c74-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=bfd44d60-783d-11e8-9c74-005056a12b4c">
																	Polen – Land der Kontraste</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=351e0d20-6813-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/6/2/9620bc80101edd33fe47ad692463a90a" class="img" alt="Rücken" title="Rücken"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=351e0d20-6813-11e9-a7ff-005056a12b4c">Rundum gesund</p>
														<h4 class="headline">
															<a href="/player.htm?show=351e0d20-6813-11e9-a7ff-005056a12b4c">
																	Rücken</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/wissen.htm" >
																<img src="/img/1/8/8/188555e3a896b9dcc35f2465646f4c88" class="img" alt="Wissen" title="Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/wissen.htm"></p>
														<h4 class="headline">
															<a href="/content/wissen.htm">
																	Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id18_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id18_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Kultur</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id19_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id19_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id19_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=87c6b860-6b1a-11e9-a7ff-005056a12b4c" >
																<img src="/img/6/e/3/6e39ff8b416d3f9ba9c36ee65e41b847" class="img" alt="Margaret Atwood: &#034;Der Report der Magd&#034;" title="Margaret Atwood: &#034;Der Report der Magd&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=87c6b860-6b1a-11e9-a7ff-005056a12b4c">Schecks Bücher</p>
														<h4 class="headline">
															<a href="/player.htm?show=87c6b860-6b1a-11e9-a7ff-005056a12b4c">
																	Margaret Atwood: &#034;Der Report der Magd&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4aa3d190-6cf8-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/c/3/9c3f08b124890e7375e393e85ec0af30" class="img" alt="Kunscht! mit Ariane Binder vom 2.5" title="Kunscht! mit Ariane Binder vom 2.5"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4aa3d190-6cf8-11e9-a7ff-005056a12b4c">Kunscht!</p>
														<h4 class="headline">
															<a href="/player.htm?show=4aa3d190-6cf8-11e9-a7ff-005056a12b4c">
																	Kunscht! mit Ariane Binder vom 2.5</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=55f0a580-6908-11e9-8c03-005056a10824" >
																<img src="/img/2/2/e/22e41402ae9e1a982cda81aa0e305130" class="img" alt="Manufakturen zwischen Zeitgeist und Moderne" title="Manufakturen zwischen Zeitgeist und Moderne"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=55f0a580-6908-11e9-8c03-005056a10824">Landesart</p>
														<h4 class="headline">
															<a href="/player.htm?show=55f0a580-6908-11e9-8c03-005056a10824">
																	Manufakturen zwischen Zeitgeist und Moderne</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kultur.htm" >
																<img src="/img/4/8/4/48480063dda92c85e10f9d2a026acffa" class="img" alt="Kultur" title="Kultur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/kultur.htm"></p>
														<h4 class="headline">
															<a href="/content/kultur.htm">
																	Kultur</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id19_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id19_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">SWR Heimat</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id20_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id20_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id20_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4f818740-6cb5-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/b/3/2b312ce83bf21d229eb92dfdbec362ab" class="img" alt="Natalie rettet mit Foodsharing Lebensmittel vor der Mülltonne" title="Natalie rettet mit Foodsharing Lebensmittel vor der Mülltonne"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4f818740-6cb5-11e9-a7ff-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=4f818740-6cb5-11e9-a7ff-005056a12b4c">
																	Natalie rettet mit Foodsharing Lebensmittel vor der Mülltonne</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=11cc5710-6c18-11e9-8c03-005056a10824" >
																<img src="/img/1/0/2/102990ec87f327d3b694c6630c0e624b" class="img" alt="Polizist Steffen hat eine &#034;Geheimwaffe&#034;" title="Polizist Steffen hat eine &#034;Geheimwaffe&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=11cc5710-6c18-11e9-8c03-005056a10824">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=11cc5710-6c18-11e9-8c03-005056a10824">
																	Polizist Steffen hat eine &#034;Geheimwaffe&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=47688a30-6b2b-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/3/7/037c18892fc54059c83e185965898ecf" class="img" alt="Das Publikum verzaubern – Christoph aus Mainz macht das hauptberuflich" title="Das Publikum verzaubern – Christoph aus Mainz macht das hauptberuflich"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=47688a30-6b2b-11e9-a7ff-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=47688a30-6b2b-11e9-a7ff-005056a12b4c">
																	Das Publikum verzaubern – Christoph aus Mainz macht das hauptberuflich</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c" >
																<img src="/img/c/5/b/c5b3fbb8f5c92464a5afbf1e7a72ae14" class="img" alt="SWR Heimat" title="SWR Heimat"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c">
																	SWR Heimat</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id20_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id20_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Planet Schule</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id21_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id21_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id21_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b8ab44b0-0daf-11e8-bc12-005056a10824" >
																<img src="/img/0/0/6/006da77d7038b204fa3a738dfb686ed4" class="img" alt="Glaube und Kirche" title="Glaube und Kirche"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b8ab44b0-0daf-11e8-bc12-005056a10824">Die Geschichte des Südwestens</p>
														<h4 class="headline">
															<a href="/player.htm?show=b8ab44b0-0daf-11e8-bc12-005056a10824">
																	Glaube und Kirche</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b2355e40-0daf-11e8-8c1f-005056a12b4c" >
																<img src="/img/c/8/c/c8cf5547d0eecf36e6116c412a9a80cb" class="img" alt="Regenmännchen im Laubwald" title="Regenmännchen im Laubwald"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b2355e40-0daf-11e8-8c1f-005056a12b4c">Tiere und Pflanzen</p>
														<h4 class="headline">
															<a href="/player.htm?show=b2355e40-0daf-11e8-8c1f-005056a12b4c">
																	Regenmännchen im Laubwald</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b233d7a0-0daf-11e8-8c1f-005056a12b4c" >
																<img src="/img/5/7/8/57828d5064d02ada68afc69e3b1a0fa7" class="img" alt="Lebensraum Bannwald" title="Lebensraum Bannwald"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b233d7a0-0daf-11e8-8c1f-005056a12b4c">Tiere und Pflanzen</p>
														<h4 class="headline">
															<a href="/player.htm?show=b233d7a0-0daf-11e8-8c1f-005056a12b4c">
																	Lebensraum Bannwald</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001" >
																<img src="/img/e/2/3/e23f7bef7595e4cb7dcb6c7c9c3ff24e" class="img" alt="Planet Schule" title="Planet Schule"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="https://swrmediathek.de/tvlist_ps.htm?show=991001"></p>
														<h4 class="headline">
															<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001">
																	Planet Schule</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id21_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id21_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_videos.htm" >
																<img src="/img/d/0/1/d01920540529e5fd80197f973a416caa" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_videos.htm">Neue Videos</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_videos.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_audios.htm" >
																<img src="/img/8/d/d/8ddec5d348cbafacbcbde6c544287767" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_audios.htm">Neue Audios</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_audios.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/swr_mediathek_app.htm" >
																<img src="/img/2/2/6/226b83b856841b53e5e722423b25f5cf" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/swr_mediathek_app.htm">SWR Mediathek App</a>
														</h4>
														<div class="teasertext">
															<a href="/content/swr_mediathek_app.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div><div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RADIO</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284650" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Baden-Württemberg" alt="SWR1 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284650" >SWR1 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284650" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284660" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Rheinland-Pfalz" alt="SWR1 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284660" >SWR1 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284660" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284670" >
															<img src="/img/c/e/2/ce2c97620e8922e3e39131161c6923a5" class="img" title="SWR2" alt="SWR2"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284670" >SWR2</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284670" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284680" >
															<img src="/img/2/a/9/2a9f07c95e5062230bb3f9c42ca39f54" class="img" title="SWR3" alt="SWR3"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284680" >SWR3</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284680" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper teaserColored ">
				<div class="innerWrapper">
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284690" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Baden-Württemberg" alt="SWR4 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284690" >SWR4 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284690" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284700" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Rheinland-Pfalz" alt="SWR4 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284700" >SWR4 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284700" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/dasding.htm" >
															<img src="/img/f/5/d/f5de3b02c0d7ccb6ba25b0be8a9995c1" class="img" title="DASDING" alt="DASDING"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/dasding.htm" >DASDING</a>
													</h4>
													<div class="teasertext">
														<a href="/content/dasding.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell_radio.htm" >
															<img src="/img/e/5/3/e53237020509a37e6532a38aad26dab8" class="img" title="SWR Aktuell Webradio" alt="SWR Aktuell Webradio"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/swraktuell_radio.htm" >SWR Aktuell Webradio</a>
													</h4>
													<div class="teasertext">
														<a href="/content/swraktuell_radio.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/barrierefrei.htm" >
																<img src="/img/0/9/8/09894fb115179e71b29651a8d893beac" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/barrierefrei.htm">Mediathek Barrierearm</a>
														</h4>
														<div class="teasertext">
															<a href="/content/barrierefrei.htm">Untertitel, Audiodeskription und Gebärdensprache</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/letzte_chance.htm" >
																<img src="/img/a/e/0/ae06bb8e361f6f48a50082f4af0f74a5" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/letzte_chance.htm">Letzte Chance</a>
														</h4>
														<div class="teasertext">
															<a href="/content/letzte_chance.htm">Nur noch kurze Zeit online</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/podcast_uebersicht.htm" >
																<img src="/img/5/7/4/574aef18edcb7053d5591f70d958025a" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/podcast_uebersicht.htm">Podcast</a>
														</h4>
														<div class="teasertext">
															<a href="/content/podcast_uebersicht.htm">Alle Podcastangebote des SWR</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div></div>
			</div>
			<div id="footer">
	<div class="wrapper accent">
		<div class="innerWrapper">
			<div class="section sectionA">
				<div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
					<ul class="footerNaviList">
						<li class="footerNaviHead footerNaviHead1">
							<div data-ctrl-collfoot-entry="{'id':'a1'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}" class="open" style="position: static; cursor: default;">Themen</span>
									<ul data-ctrl-collfoot-a1-body="{}">
										<li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html">SWR Aktuell</a></li>
										<li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html">SWR Sport</a></li>
										<li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html">SWR Wissen</a></li>
										<li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html">Archiv</a></li>
										<li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html">SWR Classic</a></li>
										<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead2">
							<div data-ctrl-collfoot-entry="{'id':'a2'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}" class="open" style="position: static; cursor: default;">Fernsehen</span>
									<ul data-ctrl-collfoot-a2-body="{}">
										<li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a></li>
										<li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">Programm</a></li>
										<li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html">Live</a></li>
										<li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html">Sendungen A-Z</a></li>
										<li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html">Videotext</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead3">
							<div data-ctrl-collfoot-entry="{'id':'a3'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}" class="open" style="position: static; cursor: default;">Radio</span>
									<ul data-ctrl-collfoot-a3-body="{}">
										<li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html">SWR1</a></li>
										<li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a></li>
										<li><a href="http://www.swr3.de">SWR3</a></li>
										<li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html">SWR4</a></li>
										<li><a href="http://www.dasding.de">DASDING</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead4">
							<div data-ctrl-collfoot-entry="{'id':'a4'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}" class="open" style="position: static; cursor: default;">Mediathek</span>
									<ul data-ctrl-collfoot-a4-body="{}">
										<li><a href="http://swrmediathek.de">Übersicht</a></li>
										<li><a href="http://swrmediathek.de/content/live.htm">Live</a></li>
										<li><a href="http://swrmediathek.de/sendungverpasst.htm">Sendung verpasst</a></li>
										<li><a href="http://swrmediathek.de/themalist.htm">Themen</a></li>
										<li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm">Podcast</a></li>
										<li><a href="http://swrmediathek.de/tvlist.htm">Sendungen A-Z</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead5">
							<div data-ctrl-collfoot-entry="{'id':'a5'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}" class="open" style="position: static; cursor: default;">Der SWR</span>
									<ul data-ctrl-collfoot-a5-body="{}">
										<li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Der SWR</a></li>
										<li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html">Organisation</a></li>
										<li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html">Gremien</a></li>
										<li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html">Karriere</a></li>
										<li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html">Kommunikation</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead6">
							<div data-ctrl-collfoot-entry="{'id':'a6'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}" class="open" style="position: static; cursor: default;">Service</span>
									<ul data-ctrl-collfoot-a6-body="{}">
										<li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html">Kontakt</a></li>
										<li></li>
										<li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html">SWR A-Z</a></li>
										<li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html">Besucherführungen</a></li>
										<li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html">Veranstaltungen</a></li>
										<li><a href="http://swrservice.de/mitschnitt/">Mitschnittdienst</a></li>
										<li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html">Frequenzen</a></li>
										<li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html">Hilfe</a></li>
									</ul>
								</div>
							</div>
						</li>

					</ul>
				</div>
				<div class="footerCopy">
					<ul class="footerLegalList">
						<li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
						<li>
							<a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a>
						</li>
						<li>
							<a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">Datenschutz</a>
						</li>
					</ul>

					<ul class="footerCopyList">
						<li>Der SWR ist Mitglied der ARD</li>
						<li class="footerCopyLink"><a href="http://www.ard.de"><img src="/imgr/logo/logoARD.png" alt="ARD"></a></li>
						<li class="footerCopyLast">© SWR 2018</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
		<script type='text/javascript'>
					var _sf_async_config = {};
					_sf_async_config.uid = 61714;
					_sf_async_config.domain = 'swrmediathek.de';
					_sf_async_config.noCookies = true;
					_sf_async_config.useCanonical = true;
					_sf_async_config.sections = 'Clip';
					_sf_async_config.authors = 'Wie man ein Kanu baut';
				</script>
			<script type='text/javascript'>
			(function () {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload =
						(typeof window.onload != 'function') ? loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
			})();
		</script>
		</body>
</html>
