<!DOCTYPE html>
<html lang="de">
    <head>
        <title>Folge 1011 - Theorie und Praxis - Die Fallers - SWR Mediathek</title>

		<meta content="width=device-width,initial-scale=1.0" name="viewport">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_16.png?v=2" sizes="16x16">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_32.png?v=2" sizes="32x32">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_96.png?v=2" sizes="96x96">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_160.png?v=2" sizes="160x160">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_64.png?v=2">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_57.png?v=2" sizes="57x57">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_72.png?v=2" sizes="72x72">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_144.png?v=2" sizes="144x144">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<meta name="application-name" content="swrmediathek.de"/>
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square70x70logo" content="/assets/favicons/Mediathek_70.png?v=2">
		<meta name="msapplication-square144x144logo" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square150x150logo" content="/assets/favicons/Mediathek_150.png?v=2">
		<meta name="msapplication-wide310x150logo" content="/assets/favicons/Mediathek_310_150.png?v=2">
		<meta name="msapplication-square310x310logo" content="/assets/favicons/Mediathek_310.png?v=2">

        <meta name="robots" content="noarchive" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="apple-itunes-app" content="app-id=655052131, affiliate-data=, app-argument=https://itunes.apple.com/de/app/swr-mediathek/id655052131?l=de">
        <meta charset="UTF-8">
        <link rel="shortcut icon" href="favicon.ico"/>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
		<link rel="canonical" href="https://swrmediathek.de/player.htm?show=b5245e30-4efe-11e9-b7ee-005056a12b4c" />

            <meta name="title" content="Folge 1011 - Theorie und Praxis" />
            <meta name="description" content="Tayo möchte Fußballprofi werden und schwänzt die Schule fürs Fußballtraining." />
            <meta name="keywords" content="Adelheid Theil, Alessio Hirschkorn, Ana-Carolina Kleine, Anne von Linstow, Bauern, Bauernhof, Bernd Lambrecht, Birgit Bücker, Brauchtum, Catharina Kottmeier, Christiane Bachschmidt, Christiane Brammer, Christoph Hagin, Constanze Weinig, Dominik Stricker, Edgar-M. Marcus, Elinor Eidt, Fallers, Familie, Fasnet, Fremdenverkehr, Friedrich Graumann, Großfamilie, Heidi Vogel-Reinsch, Hermann Ruhr, Horst Hildebrand, Inge Kiefer, Janina Flieger, Julia Obst, Karsten Dörr, Leibgedinghaus, Lisbeth Felder, Lucie Muhr, Luis Lamprecht, Martin Wangler, Maverick Quek, Monika Kerpe, Nadine Kettler, Nikolaus König, Olaf Creutzburg, Peter Schell, Ralph Gassmann, Robert Besta, Roland Frey, SWR, Schwarzwald, Schwarzwaldserie, Schönwald, Sebastian Mirow, Serie, Stall, Stephanie Brehme, Sägewerk, Thomas Meinhardt, Ursula Cantieni, Wolfgang Hepp, Yi Chi"/>
            <link rel="image_src" type="image/jpeg" href="https://www.swr.de/-/id=23371814/property=full/width=1280/height=720/pubVersion=1/nyqpsc/Bea,%20Karl%20und%20Tayo%20unterhalten%20sich.jpg" />
            <meta name="dc.date.issued" content="2015-06-12T20:47:07"/>

            <meta name="image_src" content="https://www.swr.de/-/id=23371814/property=full/width=1280/height=720/pubVersion=1/nyqpsc/Bea,%20Karl%20und%20Tayo%20unterhalten%20sich.jpg" scheme="URI"/>
            <meta name="product-image" content="https://www.swr.de/-/id=23371814/property=full/width=1280/height=720/pubVersion=1/nyqpsc/Bea,%20Karl%20und%20Tayo%20unterhalten%20sich.jpg" scheme="URI"/>

            <meta property="og:url" content="https://www.swrmediathek.de/player.htm?show=b5245e30-4efe-11e9-b7ee-005056a12b4c"/>
            <meta property="og:title" content="Folge 1011 - Theorie und Praxis"/>
            <meta property="og:description" content="Tayo möchte Fußballprofi werden und schwänzt die Schule fürs Fußballtraining."/>
            <meta property="og:image" content="https://www.swr.de/-/id=23371814/property=full/width=1280/height=720/pubVersion=1/nyqpsc/Bea,%20Karl%20und%20Tayo%20unterhalten%20sich.jpg"/>
			<meta name="og:locale" content="de_DE"/>
            <meta name="og:site_name" content="swr.online"/>

			<meta property="og:type" content="video.other" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:height" content="568" />
            <meta property="og:video:width"  content="960" />
            <meta property="og:video" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/b5245e30-4efe-11e9-b7ee-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=true&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip"/>

            <meta name="twitter:site" content="@swrpresse">
            <meta name="twitter:creator" content="@swrpresse">
            <meta name="twitter:title" content="Folge 1011 - Theorie und Praxis">
            <meta name="twitter:description" content="Tayo möchte Fußballprofi werden und schwänzt die Schule fürs Fußballtraining.">
			<meta name="twitter:card" content="player" />
			<meta name="twitter:player" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/b5245e30-4efe-11e9-b7ee-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=false&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip" />
			<meta name="twitter:player:height" content="251" />
			<meta name="twitter:player:width" content="435" />
            <meta name="twitter:image:src" content="https://www.swr.de/-/id=23371814/property=full/width=1280/height=720/pubVersion=1/nyqpsc/Bea,%20Karl%20und%20Tayo%20unterhalten%20sich.jpg" />


			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "VideoObject",
				"name": "Folge 1011 - Theorie und Praxis",
				"description": "Tayo möchte Fußballprofi werden und schwänzt die Schule fürs Fußballtraining.",
				"thumbnailUrl": "https://www.swr.de/-/id=23371814/property=full/width=1280/height=720/pubVersion=1/nyqpsc/Bea,%20Karl%20und%20Tayo%20unterhalten%20sich.jpg",
				"uploadDate": "2019-04-21T19:15:00+00:00",
				"duration": "PT28M03S",
				"publisher": {
				"@type": "Organization",
				"name": "SWR Fernsehen",
				"logo": {
				"@type": "ImageObject",
				"url": "https://swrmediathek.de/assets/favicons/Mediathek_310.png",
				"width": 310
				}
				}
				}
			</script>

        <link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/base.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swr-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/jquery-ui-1.10.4.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swrde-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/medipatch_all.css"/>



		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
		<script type="text/javascript" src="/jsr/jquery-ui-1-10-4.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
		<script type="text/javascript" src="/jsr/static/Application.js"></script>
		<script type="text/javascript" src="/jsr/static/MediaMatcher/MediaMatcher.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/iScroll4/iscroll.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/BaseController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/AttributeSwapController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/CollapsibleController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/LoadableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/PixelController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SlidableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SocialMediaController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SortableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/TableController.js"></script>
		<script type="text/javascript" src="/jsr/responsive-design-sammel-javascript.js"></script>
        <script> window.playerType = "default";</script>
		<script src="/assets/ardplayer-4.0/ardplayer-swr.js"></script>
			<link href="/assets/ardplayer-4.0/ardplayer-swr.css" rel="stylesheet" type="text/css"/>
			<script src="/assets/js/ati/smarttag-prod.js" type="text/javascript"></script>
			<script type="text/javascript" src="/jsr/swrsearch.js"></script>
		<script type="text/javascript" src="/jsr/swrcollapsiblecontroller.js"></script>
		<script type="text/javascript">
			if (typeof xtPlaylist == 'undefined') {
				var xtPlaylist = new Array;
			}
			var app = new Application(jQuery);
			(function (jq) {
				var mediaMatcher = app.mediaMatcher = new MediaMatcher(
						{
							'screen and (min-width: 0px) and (max-width: 479px)': {
								'css': [
									'/cssr/static/xs.css',
									'/cssr/swrde-xs-container.css',
									'/cssr/medipatch_xs.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xs");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xs");
										}
									}
								]
							},
							'screen and (min-width: 480px) and (max-width: 767px)': {
								'css': [
									'/cssr/static/s.css',
									'/cssr/swrde-s-container.css',
									'/cssr/medipatch_s.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"s");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "s");
										}
									}
								]
							},
							'screen and (min-width: 768px) and (max-width: 1009px)': {
								'css': [
									'/cssr/static/m.css',
									'/cssr/swrde-m-container.css',
									'/cssr/medipatch_m.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"m");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "m");
										}
									}
								]
							},
							'screen and (min-width: 1010px) and (max-width: 1900px)': {
								'css': [
									'/cssr/static/l.css',
									'/cssr/swrde-l-container.css',
									'/cssr/medipatch_l.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"l");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "l");
										}
									}
								]
							},
							'screen and (min-width: 1901px)': {
								'css': [
									'/cssr/static/xl.css',
									'/cssr/swrde-xl-container.css',
									'/cssr/medipatch_xl.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xl");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xl");
										}
									}
								]
							},
						});
				mediaMatcher.showInfo(false);
				mediaMatcher.preLoadCss(false);
				mediaMatcher.dynamicLoadJS(false);
				mediaMatcher.dynamicLoadCss(true);
				mediaMatcher.dynamicTriggerObj(true);
				mediaMatcher.waitBeforeDynamicLoad(25);
				mediaMatcher.waitForCssIsLoaded(true, 5000);
				mediaMatcher.tryToSupportNativeMediaQueries(true);
				mediaMatcher.init();
				jq(document).ready(function () {
					if (!app.initialized)
						app.init();
				});
			})(jQuery.noConflict());</script>

		<link rel="stylesheet" href="/cssr/offcanvas.css" type="text/css"/>
		<link rel="stylesheet" href="/cssr/app-highlight-teaser.css" type="text/css"/> 

		<script type="text/javascript">
			var $ = jQuery;
			</script>
		<script type="text/javascript" src="/swr-player/plugins/atInternet/xtjwrm_20001.js" ></script>       
		<script type="text/javascript" src="/swr-player/assets/playerUtils.js" ></script>   
		<script type="text/javascript" src="/js2/utilityFunctions.js" ></script>
		<script type="text/javascript" src="/js2/mediathek.js"></script>
		<script type='text/javascript'>
			
			var gBaseHost = window.location.protocol + '//' + window.location.host;
			var gAppName = "";
			var gPlayer = "default";
		</script>
		<!-- http://swrmediathek.de -->

		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi-medi.css"/>

	</head>
	<body class="homepage swr_de overview">

		<div id="szm_old"><!-- SZM1.5-Tag --></div>
<script type="text/javascript">
	function isStringDetected(value) {
		var regexp = new RegExp(value, "gi");
		return (regexp.test(navigator.appVersion)
			|| regexp.test (navigator.userAgent)) ? true : false;
	}

	function isTablet() {
		if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
			return true;
		} else {
			return false;
		}
	}

	$(document).ready(function() {
		window.setTimeout(function() {
			var ak_stat = "swr";
			var ak_mobi = "mobswr";
			var cp_stat = "Seite/stationaer";
			var cp_mobi = "Seite/mobil";
		
			$.ajaxSetup({ cache: true });
			
			// var ivwStart = new Date().getMilliseconds(); 
			
			$.getScript("https://script.ioam.de/iam.js").done(function() {
				
/*				var ivwEnd = new Date().getMilliseconds();
				$.ajax({
					url: gAppName + '/microTimer/ivw/'+(ivwEnd-ivwStart),
					type: "POST",
					success: function (data) { },
					error: function (req, textStatus, errorThrown) { }
				});
*/
				var isMobil = typeof orientation != 'undefined' ? true:false;
				// Tablets zählen stationär
				if (isTablet()) { isMobil = false; }
				if (!isMobil) {
					var iam_data = {
						"st" : ak_stat,
						"cp" : cp_stat
					};
				} else {
					var iam_data = {
						"st" : ak_mobi,
						"cp" : cp_mobi
					};
				}
				iom.c(iam_data, 1);
			});
		}, 1);
	});
	
</script>




<script type="text/javascript">
		<!--
    xtnv = document; //parent.document or top.document or document
		xtsd = "https://logs1241";
		xtsite = 487212;
    
	xtn2 = "55"; // level 2 site ID 
		xtpage = "Video-Extern%3A%3ADie+Fallers%3A%3AFolge+1011+-+Theorie+und+Praxis";
		xtdi = "0"; //implication degree
    
	var browserType = detectBrowserType();
		xt_multc = "&x1=Folge 1011 - Theorie und Praxis - Die Fallers&x2=Video&x3=Folge 1011 - Theorie und Praxis&x5=SWR.de&x6=Nein&x7=Desktop-" + browserType + "&x8=SWR Mediathek";
		xt_an = ""; //user ID
		xt_ac = ""; //category ID
		//do not modify below
		if (window.xtparam != null){window.xtparam += xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; }
	else{window.xtparam = xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; };
		//-->
</script>
<script type="text/javascript" src="/ati/xtcore.js"></script>
<noscript>
<img src="https://logs1241.xiti.com/hit.xiti?s=487212&s2=55&p=Video-Extern%3A%3ADie+Fallers%3A%3AFolge+1011+-+Theorie+und+Praxis&di=0&an=&ac=" width="1" height="1">
</noscript>
<div id="skiplink">
			<ul><li><a href="index.html#swrsuche">direkt zur Suche</a></li><li><a href="index.html#hauptspalte">direkt zum Inhalt</a></li></ul>
		</div><!-- Ende skiplink -->

		<div id="naviheader">
	<div class="section sectionA">
		<header id="swr-header">
			<nav class="navbar navbar-default">
				<div class="container navbar-header">
					<button class="btn-menu" type="button" data-toggle="megamenu">MENÜ</button>
					<a class="navbar-brand" href="/index.htm"><span class="alt">SWR Mediathek</span></a>
				</div>
				<div class="megamenu">

					<div class="menubox first">
						<a href="/index.htm" >SWR Mediathek</a>

                        <ul class="container nav navbar-nav">
							<li>
														<a href="/content/live.htm" >Live</a>
													</li>
												<li>
														<a href="/sendungverpasst.htm" >Sendung verpasst?</a>
													</li>
												<li>
														<a href="/themalist.htm" >Themen</a>
													</li>
												<li>
														<a href="/tvlist.htm" >Sendungen A-Z</a>
													</li>
												</ul>
					</div>

					<div class="menubox imswr ">
						<h2>Im SWR</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swr.de/" >SWR Home</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a>
							</li>
							<li>
								<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" >SWR Sport</a>
							</li>
							<li>
								<a href="https://www.swr.de/wissen" >SWR Wissen</a>
							</li>
							<li>
								<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" >SWR Heimat</a>
							</li>
							<li>
								<a href="http://swrmediathek.de" >SWR Mediathek</a>
							</li>
							<li>
								<a href="https://www.swr.de/unternehmen/unternehmen-100.html" >Der SWR</a>
							</li>
						</ul>
					</div>

					<div class="menubox tvradio">
						<h2>Fernsehen und Radio</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
							</li>
							<li>
								<a href="http://www.swr3.de" >SWR3</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
							</li>
							<li>
								<a href="https://www.dasding.de/startseite,indexseite-100.html">DASDING</a>
							</li>
							<li>
								<a href="https://www.swr.de/swrclassic/startseite-102.html" >SWR Classic</a>
							</li>
							<li>
								<a href="http://www.kindernetz.de" >SWR Kindernetz</a>
							</li>
							<li>
								<a href="https://www.planet-schule.de/" >Planet Schule</a>
							</li>
						</ul>
					</div>

					<div class="container">
						<button class="btn btn-default btn-close" type="button">Schließen</button>
					</div>
				</div>


				<div class="container meta-navi">
					<ul class="nav navbar-nav">
						<li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
							<div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
								<form class="searchFormTop" action="/suche.htm" method="get">
									<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input class="textinput ui-autocomplete-input" name="econt" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value = ''" autocomplete="off" type="text">
									<input class="submit" name="searchSubmit" id="searchSubmit" value="Absenden" type="submit">
									<input id="searchScope" value="SWR_Text_only" name="searchScope" type="hidden">
									<input id="restriction" value="" name="restriction" type="hidden">
								</form>
							</div>
							<script type="text/javascript">
								// jQuery=$;
								jQuery(function () {
									jQuery(".btn-menu").click(function () {
										jQuery(".megamenu").addClass("open")
									});
									jQuery(".btn-close").click(function () {
										jQuery(".megamenu").removeClass("open")
									})
								})
										;
								</script>
						</li>

						<li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html">Wetter</a></li>
						<li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html">Verkehr</a></li>
					</ul>
				</div>

			</nav>
		</header>
	</div>
</div>
<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
			<div id="navigation">
				<div class="wrapper">
					<div class="innerWrapper">
						<div class="section sectionA">
							<ol class="breadcrumb">
								<li>
									<a href="https://www.swr.de/-/id=116/1p6o6z0/index.html">SWR</a>
								</li>
								<li>
									<a href="/index.htm">SWR Mediathek</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
			</div>
			<div style="clear:both;height:10px;"></div>
			<div id="content" class="home">
				<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
					<div class="wrapper">
    <div class="innerWrapper">
        <div class="section sectionZ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
														<script>
															function fixAspect() {
																var jqDiv = $("#SwrPLayerAspect");
																var w = jqDiv.width();
																var h = Math.round(9 * w / 16);
																jqDiv.height(h);

																var fs = (w / 512) * 64; // 16;
																if (fs < 8) {
																	fs = 8;
																}
																if (fs > 20) {
																	fs = 20;
																}

																fs = parseFloat(fs, 10).toFixed(2);
																// alert("fs: "+fs);
																$('.swrInfo_wrapper', jqDiv).css("font-size", fs + 'px');

															}
															jQuery(function () {
																// setup fluid iframes
																jQuery(window).
																		resize(fixAspect);
																fixAspect();
															});
														</script>
														<div id="SwrPLayerAspect" style="width:100%">
															<div id="XPLayer" class="media mediaA">
																<script type="text/javascript">
																			$.ajax(
																					{
																						url: '/AjaxEntry?callback=?',
																						dataType: "jsonp",
																						data: {
																							ekey: "b5245e30-4efe-11e9-b7ee-005056a12b4c",
																							rand: new Date()
																						},
																						success: function (
																								lucy_entry) {
																							insertPlayerNew(
																									'XPLayer',
																									'100%',
																									'',
																									lucy_entry,
																									MODE_EMBEDDED);
																						},
																						error: function (
																								req,
																								textStatus,
																								errorThrown) {
																							// alert('Error: '+textStatus + ": "+errorThrown);
																						}
																					});
																		</script>
																	</div>
														</div>
													</div>
												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="section sectionC ">
			<div class="con" data-ctrl-sectionlayout-entry="{}">
				<div class="modCon">
					<div class="mod modA modTeaser">
						<div class="boxConWrapper">
							<div class="boxCon">
								<div class="box">
									<div class="teaser">
										<div class="teaserTextCon">
														<p class="dachzeile">
															Die Fallers</p>
														<h4 class="headline">
															Folge 1011 - Theorie und Praxis</h4>
														<div class="teasertext">

															<b>21.4.2019 | 19.15 Uhr  | 28:03 min</b>
																<br/>

															<p class="mediPadBot8">Verfügbar bis: 19.4.2020, 12.00</p>
															</div>
													</div>

													<div class="mediaCon">
														<div class="media mediaA mediBoxSizing mediSdgBox">
															<div class="mediSdgBoxL"><a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68" >aus der Sendung:</a></div>
															<div class="mediSdgBoxR"><a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68" ><img src="/img/a/b/b/abb536a8c777c3670e489e3066cbdeea" class="img" title="Die Fallers" alt="Die Fallers"/></a></div>
															<div class="mediSdgBoxB"><span class="mediBoxSizing mediSdgBoxBText"><a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68" >Alle Clips der Sendung in der Mediathek</a></span></div>
														</div>
													</div>

												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper" style="margin-top: -20px;">
	<div class="innerWrapper">
		<div class="playerDetails1">
			<p class="mediPadBot8" style="margin-bottom: 11px; line-height: 1.35em;">
													Tayo möchte Fußballprofi werden und schwänzt die Schule fürs Fußballtraining.</p>
						</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die beliebtesten Clips aus der Sendung</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id5_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id5_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id5_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b52596b0-4efe-11e9-b7ee-005056a12b4c" >
																<img src="/img/2/2/0/2206dadc6b31baa3adfc07485c361803" class="img" alt="Folge 1010 - Knoten" title="Folge 1010 - Knoten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b52596b0-4efe-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=b52596b0-4efe-11e9-b7ee-005056a12b4c">
																	Folge 1010 - Knoten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/f/2/7f2559a3902abd49f515cb2bb6e6344c" class="img" alt="Folge 1009 - Abwärts" title="Folge 1009 - Abwärts"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c">
																	Folge 1009 - Abwärts</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b5265a00-4efe-11e9-b7ee-005056a12b4c" >
																<img src="/img/3/c/0/3c02fb6cee005922e50c62b6f9dadfde" class="img" alt="Folge 1008 - Alles Käse" title="Folge 1008 - Alles Käse"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b5265a00-4efe-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=b5265a00-4efe-11e9-b7ee-005056a12b4c">
																	Folge 1008 - Alles Käse</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=71149160-310d-11e9-b7ee-005056a12b4c" >
																<img src="/img/9/9/3/993cb801595d6cb990c5ca396209afef" class="img" alt="Folge 1007 - Frühjahrsputz" title="Folge 1007 - Frühjahrsputz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=71149160-310d-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=71149160-310d-11e9-b7ee-005056a12b4c">
																	Folge 1007 - Frühjahrsputz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=520e9740-310b-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/b/8/bb8fb2371bf1d61ef774521b2ca750f9" class="img" alt="Folge 1006 - Kampfansage" title="Folge 1006 - Kampfansage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=520e9740-310b-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=520e9740-310b-11e9-b7ee-005056a12b4c">
																	Folge 1006 - Kampfansage</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=520f81a0-310b-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/d/e/7de08d4ea91edc09f31179c37e7596c7" class="img" alt="Folge 1005 - Konkurrenz" title="Folge 1005 - Konkurrenz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=520f81a0-310b-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=520f81a0-310b-11e9-b7ee-005056a12b4c">
																	Folge 1005 - Konkurrenz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5809cf70-310b-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/3/b/b3bcd4c5c5be85fba4f66207dcd4ec3f" class="img" alt="Folge 1004 - Narri, Narro XXI" title="Folge 1004 - Narri, Narro XXI"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5809cf70-310b-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=5809cf70-310b-11e9-b7ee-005056a12b4c">
																	Folge 1004 - Narri, Narro XXI</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2c8849e0-311e-11e9-b7ee-005056a12b4c" >
																<img src="/img/4/c/6/4c6fb1edc5a50d1cd0cae84f15e2865e" class="img" alt="Folge 1003 - Aussprache" title="Folge 1003 - Aussprache"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2c8849e0-311e-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=2c8849e0-311e-11e9-b7ee-005056a12b4c">
																	Folge 1003 - Aussprache</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f21a3450-3102-11e9-b7ee-005056a12b4c" >
																<img src="/img/c/6/2/c62c66a4c32a744b91657e43527e923c" class="img" alt="Folge 1002 - Unter Nachbarn" title="Folge 1002 - Unter Nachbarn"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f21a3450-3102-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=f21a3450-3102-11e9-b7ee-005056a12b4c">
																	Folge 1002 - Unter Nachbarn</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=637baee0-1b04-11e9-9a07-005056a12b4c" >
																<img src="/img/e/a/6/ea6b3ddc9a319a93f5b1e108b081c790" class="img" alt="Folge 1001 - Haderlump" title="Folge 1001 - Haderlump"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=637baee0-1b04-11e9-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=637baee0-1b04-11e9-9a07-005056a12b4c">
																	Folge 1001 - Haderlump</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6379b310-1b04-11e9-9a07-005056a12b4c" >
																<img src="/img/c/e/9/ce907aaa42aeaa28203621bf35f158ab" class="img" alt="Folge 1000 - Harsche Kritik" title="Folge 1000 - Harsche Kritik"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6379b310-1b04-11e9-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=6379b310-1b04-11e9-9a07-005056a12b4c">
																	Folge 1000 - Harsche Kritik</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=637a4f51-1b04-11e9-9a07-005056a12b4c" >
																<img src="/img/3/a/4/3a48edb2350951d53a7fa332db0fad0d" class="img" alt="Folge 999 - Vermittlungsversuch" title="Folge 999 - Vermittlungsversuch"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=637a4f51-1b04-11e9-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=637a4f51-1b04-11e9-9a07-005056a12b4c">
																	Folge 999 - Vermittlungsversuch</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=637b12a0-1b04-11e9-9a07-005056a12b4c" >
																<img src="/img/2/b/d/2bde6064f5fbb5b7dd3d9b253ad2e616" class="img" alt="Folge 998 - Nachlauf" title="Folge 998 - Nachlauf"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=637b12a0-1b04-11e9-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=637b12a0-1b04-11e9-9a07-005056a12b4c">
																	Folge 998 - Nachlauf</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fb792e71-f7be-11e8-9a07-005056a12b4c" >
																<img src="/img/d/a/a/daa2bc66c61cae012ee20b5f5d2c99c8" class="img" alt="Folge 997 - Sorgentelefon" title="Folge 997 - Sorgentelefon"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fb792e71-f7be-11e8-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=fb792e71-f7be-11e8-9a07-005056a12b4c">
																	Folge 997 - Sorgentelefon</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fb79f1c0-f7be-11e8-9a07-005056a12b4c" >
																<img src="/img/a/0/3/a039b1bf1880e75b1818f4f1ef57a8db" class="img" alt="Folge 996 - Tiefschlag" title="Folge 996 - Tiefschlag"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fb79f1c0-f7be-11e8-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=fb79f1c0-f7be-11e8-9a07-005056a12b4c">
																	Folge 996 - Tiefschlag</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id5_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id5_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper teaserColored">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Tagestipp</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_0-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=f6cedeb0-5b73-11e9-a7ff-005056a12b4c" >
												<img src="/img/6/f/5/6f5493de61580fdaed5b7bb17fbcec6e" class="img" alt="7 Tage ... im Abschiebeknast" title="7 Tage ... im Abschiebeknast"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=f6cedeb0-5b73-11e9-a7ff-005056a12b4c">
													7 Tage ... im Abschiebeknast</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_0-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_0-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">LIVE</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/live.htm" >
												<img src="/img/6/d/9/6d91787f3ad978a9fed7990c4e9733fb" class="img" alt="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN" title="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/live.htm">
													TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">TIPPS der Redaktion</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id7_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id7_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id7_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=90253390-d5ee-11e8-9a07-005056a12b4c" >
																<img src="/img/a/4/1/a4155656a5eb137116e4076d2cc6c2e7" class="img" alt="Kritisch reisen: Von Mallorca bis Ibiza - Inseln vor dem Kollaps" title="Kritisch reisen: Von Mallorca bis Ibiza - Inseln vor dem Kollaps"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=90253390-d5ee-11e8-9a07-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=90253390-d5ee-11e8-9a07-005056a12b4c">
																	Kritisch reisen: Von Mallorca bis Ibiza - Inseln vor dem Kollaps</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b9200600-5aa8-11e9-a7ff-005056a12b4c" >
																<img src="/img/a/9/d/a9d21e584736486fa49399e933f9a308" class="img" alt="Luft für eine Handvoll Leben - Die Beatmungsgeräte der Firma Stephan" title="Luft für eine Handvoll Leben - Die Beatmungsgeräte der Firma Stephan"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b9200600-5aa8-11e9-a7ff-005056a12b4c">made in Südwest</p>
														<h4 class="headline">
															<a href="/player.htm?show=b9200600-5aa8-11e9-a7ff-005056a12b4c">
																	Luft für eine Handvoll Leben - Die Beatmungsgeräte der Firma Stephan</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b9218ca0-5aa8-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/b/b/dbb9c825fc2891a2a942093816ab165a" class="img" alt="Pierre M. Krause Show mit Lena" title="Pierre M. Krause Show mit Lena"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b9218ca0-5aa8-11e9-a7ff-005056a12b4c">Die Pierre M. Krause Show - SWR3 latenight</p>
														<h4 class="headline">
															<a href="/player.htm?show=b9218ca0-5aa8-11e9-a7ff-005056a12b4c">
																	Pierre M. Krause Show mit Lena</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ac641230-5ae9-11e9-bbb4-005056a10824" >
																<img src="/img/d/b/f/dbff69c1653c3ac90ffb1e508b51c02a" class="img" alt="Sendung vom 9. April 2019" title="Sendung vom 9. April 2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ac641230-5ae9-11e9-bbb4-005056a10824">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=ac641230-5ae9-11e9-bbb4-005056a10824">
																	Sendung vom 9. April 2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=22511910-5ac8-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/5/d/95ddb483787b7d330ed6df325308309d" class="img" alt="Die Beleidigung" title="Die Beleidigung"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=22511910-5ac8-11e9-a7ff-005056a12b4c">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=22511910-5ac8-11e9-a7ff-005056a12b4c">
																	Die Beleidigung</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f77b52c0-5aac-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/a/c/8ac790ecb229d2367a4c3175bae2b409" class="img" alt="Del Core&#039;s Comedy Night: Sebastian Lehmann" title="Del Core&#039;s Comedy Night: Sebastian Lehmann"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f77b52c0-5aac-11e9-a7ff-005056a12b4c">Comedy &amp; Kabarett</p>
														<h4 class="headline">
															<a href="/player.htm?show=f77b52c0-5aac-11e9-a7ff-005056a12b4c">
																	Del Core&#039;s Comedy Night: Sebastian Lehmann</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5e3de360-5ab7-11e9-bbb4-005056a10824" >
																<img src="/img/e/b/d/ebdbc075ef50fe79b2cf41277b4b1d4d" class="img" alt="natürlich vom 9. April 2019" title="natürlich vom 9. April 2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5e3de360-5ab7-11e9-bbb4-005056a10824">natürlich!</p>
														<h4 class="headline">
															<a href="/player.htm?show=5e3de360-5ab7-11e9-bbb4-005056a10824">
																	natürlich vom 9. April 2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0d06ea10-56bf-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/b/5/4b57ee3fd235832bc9c1be89c63dccfd" class="img" alt="Depression" title="Depression"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0d06ea10-56bf-11e9-a7ff-005056a12b4c">Rundum gesund</p>
														<h4 class="headline">
															<a href="/player.htm?show=0d06ea10-56bf-11e9-a7ff-005056a12b4c">
																	Depression</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6752edb0-57a1-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/3/c/e3cd06a7a3751166838cc02d2f7520cc" class="img" alt="&#034;Jugendgarten Undenheim&#034; gegen &#034;Schiedsrichtervereinigung&#034;" title="&#034;Jugendgarten Undenheim&#034; gegen &#034;Schiedsrichtervereinigung&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6752edb0-57a1-11e9-a7ff-005056a12b4c">Die Quiz-Helden</p>
														<h4 class="headline">
															<a href="/player.htm?show=6752edb0-57a1-11e9-a7ff-005056a12b4c">
																	&#034;Jugendgarten Undenheim&#034; gegen &#034;Schiedsrichtervereinigung&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e9263660-56d1-11e9-bbb4-005056a10824" >
																<img src="/img/7/9/c/79ce4c18dabc5bb8f26c2359c569b4c3" class="img" alt="Folge 174" title="Folge 174"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e9263660-56d1-11e9-bbb4-005056a10824">Meister des Alltags</p>
														<h4 class="headline">
															<a href="/player.htm?show=e9263660-56d1-11e9-bbb4-005056a10824">
																	Folge 174</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e927bd00-56d1-11e9-bbb4-005056a10824" >
																<img src="/img/d/a/7/da7c79ea045694f063eee078cc0e5448" class="img" alt="Whisky-Bremmerin, Hygiene Experte und &#034;Zweckentfremdet&#034;" title="Whisky-Bremmerin, Hygiene Experte und &#034;Zweckentfremdet&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e927bd00-56d1-11e9-bbb4-005056a10824">Sag die Wahrheit</p>
														<h4 class="headline">
															<a href="/player.htm?show=e927bd00-56d1-11e9-bbb4-005056a10824">
																	Whisky-Bremmerin, Hygiene Experte und &#034;Zweckentfremdet&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=aa62bad0-509f-11e9-8feb-005056a10824" >
																<img src="/img/4/d/8/4d85b5dcd68abb18c26e47647419c032" class="img" alt="Essen als Fest - Federica vom Bodensee" title="Essen als Fest - Federica vom Bodensee"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=aa62bad0-509f-11e9-8feb-005056a10824">Mensch Leute</p>
														<h4 class="headline">
															<a href="/player.htm?show=aa62bad0-509f-11e9-8feb-005056a10824">
																	Essen als Fest - Federica vom Bodensee</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8950d7a0-578e-11e9-a7ff-005056a12b4c" >
																<img src="/img/f/1/c/f1c40e49b9485ec4eaadab221d3db7d3" class="img" alt="Die Erntehelferin" title="Die Erntehelferin"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8950d7a0-578e-11e9-a7ff-005056a12b4c">Mensch Leute</p>
														<h4 class="headline">
															<a href="/player.htm?show=8950d7a0-578e-11e9-a7ff-005056a12b4c">
																	Die Erntehelferin</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/f/2/7f2559a3902abd49f515cb2bb6e6344c" class="img" alt="Abwärts (Folge 1009)" title="Abwärts (Folge 1009)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c">
																	Abwärts (Folge 1009)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3d251ad0-f3a7-11e8-9a07-005056a12b4c" >
																<img src="/img/a/0/2/a029c39941091f62e1df31507586517f" class="img" alt="Mythos Gotthard - Pass der Pioniere" title="Mythos Gotthard - Pass der Pioniere"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3d251ad0-f3a7-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=3d251ad0-f3a7-11e8-9a07-005056a12b4c">
																	Mythos Gotthard - Pass der Pioniere</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0d8fcba0-57dc-11e9-a7ff-005056a12b4c" >
																<img src="/img/a/7/4/a747d356e7e9616d77fc6ac34753177f" class="img" alt="Wenn Liebe in die Jahre kommt" title="Wenn Liebe in die Jahre kommt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0d8fcba0-57dc-11e9-a7ff-005056a12b4c">NACHTCAFé</p>
														<h4 class="headline">
															<a href="/player.htm?show=0d8fcba0-57dc-11e9-a7ff-005056a12b4c">
																	Wenn Liebe in die Jahre kommt</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id7_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id7_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Verrstehen Sie Spaß?</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id8_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id8_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id8_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fe680e70-590d-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/6/f/96fe3c9ac8599cd5efd59d65183a0052" class="img" alt=" Livesendung vom 06.04.2019" title=" Livesendung vom 06.04.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fe680e70-590d-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=fe680e70-590d-11e9-a7ff-005056a12b4c">
																	 Livesendung vom 06.04.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1a9f45b0-58a3-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/2/2/c2209a8bec0d3584b3364d0cef71b85e" class="img" alt="Saubere E-Bikes" title="Saubere E-Bikes"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1a9f45b0-58a3-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=1a9f45b0-58a3-11e9-a7ff-005056a12b4c">
																	Saubere E-Bikes</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=07d613c0-58a1-11e9-a7ff-005056a12b4c" >
																<img src="/img/f/9/a/f9af098bae7c4c8ac2e8637377e6f8b4" class="img" alt="Terrarium " title="Terrarium "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=07d613c0-58a1-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=07d613c0-58a1-11e9-a7ff-005056a12b4c">
																	Terrarium </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=39f3adf0-58a5-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/0/1/00170d3c9e56dad3365e92d8c69617b9" class="img" alt="Spezial-Training mit Handballer Mimi Kraus " title="Spezial-Training mit Handballer Mimi Kraus "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=39f3adf0-58a5-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=39f3adf0-58a5-11e9-a7ff-005056a12b4c">
																	Spezial-Training mit Handballer Mimi Kraus </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=48e4d5d0-58a7-11e9-bbb4-005056a10824" >
																<img src="/img/4/8/f/48fb1b1ccc0cd0502a2a64de1fb2c84d" class="img" alt="Jagd auf Bommes " title="Jagd auf Bommes "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=48e4d5d0-58a7-11e9-bbb4-005056a10824">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=48e4d5d0-58a7-11e9-bbb4-005056a10824">
																	Jagd auf Bommes </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=662ccc40-58a9-11e9-a7ff-005056a12b4c" >
																<img src="/img/a/c/6/ac664b97561575e8cff66d0d6ae6e16d" class="img" alt="Stand Up Sascha Grammel " title="Stand Up Sascha Grammel "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=662ccc40-58a9-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=662ccc40-58a9-11e9-a7ff-005056a12b4c">
																	Stand Up Sascha Grammel </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=48e06900-58a7-11e9-bbb4-005056a10824" >
																<img src="/img/9/4/5/945998fa9eda09661a5ca89492982c15" class="img" alt="Filmklassiker Sascha Grammel " title="Filmklassiker Sascha Grammel "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=48e06900-58a7-11e9-bbb4-005056a10824">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=48e06900-58a7-11e9-bbb4-005056a10824">
																	Filmklassiker Sascha Grammel </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7ef5ca40-58ab-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/d/a/dda94640a47e306d2e2239e6d9c9d773" class="img" alt="Die falsche Steckdose " title="Die falsche Steckdose "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7ef5ca40-58ab-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=7ef5ca40-58ab-11e9-a7ff-005056a12b4c">
																	Die falsche Steckdose </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=aacb92e0-58af-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/8/4/b8445e6682c3cf13d551a1ed394a2fc9" class="img" alt="Lenas geheime Mission " title="Lenas geheime Mission "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=aacb92e0-58af-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=aacb92e0-58af-11e9-a7ff-005056a12b4c">
																	Lenas geheime Mission </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=aacc2f20-58af-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/6/4/46428e49e1cd3fa790a58a0feb242164" class="img" alt="Datenleck abdichten " title="Datenleck abdichten "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=aacc2f20-58af-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=aacc2f20-58af-11e9-a7ff-005056a12b4c">
																	Datenleck abdichten </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c5c2bb80-58b1-11e9-bbb4-005056a10824" >
																<img src="/img/f/3/0/f306ec7b6722a73515d009c3acd167b4" class="img" alt="Mirjam Weichselbraun wird verorft " title="Mirjam Weichselbraun wird verorft "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c5c2bb80-58b1-11e9-bbb4-005056a10824">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=c5c2bb80-58b1-11e9-bbb4-005056a10824">
																	Mirjam Weichselbraun wird verorft </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dee1a1b0-58b3-11e9-bbb4-005056a10824" >
																<img src="/img/3/c/9/3c97acdd2a7180f2260eaa6248366022" class="img" alt="Der hat&#039;s verdient: Waltraud - Die Bruchpilotin" title="Der hat&#039;s verdient: Waltraud - Die Bruchpilotin"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dee1a1b0-58b3-11e9-bbb4-005056a10824">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=dee1a1b0-58b3-11e9-bbb4-005056a10824">
																	Der hat&#039;s verdient: Waltraud - Die Bruchpilotin</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dede6d60-58b3-11e9-bbb4-005056a10824" >
																<img src="/img/7/7/f/77f796084b3a0c7aca7c56c3edfb5797" class="img" alt="Farids magischer Kiosk " title="Farids magischer Kiosk "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dede6d60-58b3-11e9-bbb4-005056a10824">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=dede6d60-58b3-11e9-bbb4-005056a10824">
																	Farids magischer Kiosk </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=93d6a010-5946-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/6/c/86cea5afdbd020be4772f7803b371e22" class="img" alt="Wiener Opernball mit Pierre M. Krause" title="Wiener Opernball mit Pierre M. Krause"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=93d6a010-5946-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=93d6a010-5946-11e9-a7ff-005056a12b4c">
																	Wiener Opernball mit Pierre M. Krause</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fbdf96d0-58b5-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/0/7/5072cf5460ecc88343e44a021b3b296e" class="img" alt="Guido Cantz - Das Klo als Erlebnisraum " title="Guido Cantz - Das Klo als Erlebnisraum "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fbdf96d0-58b5-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=fbdf96d0-58b5-11e9-a7ff-005056a12b4c">
																	Guido Cantz - Das Klo als Erlebnisraum </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=14c5b9c0-58b8-11e9-a7ff-005056a12b4c" >
																<img src="/img/7/3/4/734e1ccf7cc2ca126efa2e7b38a1dc6d" class="img" alt="Guido Rapsong Highlight " title="Guido Rapsong Highlight "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=14c5b9c0-58b8-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=14c5b9c0-58b8-11e9-a7ff-005056a12b4c">
																	Guido Rapsong Highlight </a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id8_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id8_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper hasTitle">
		<div class="innerWrapper">
        <h2 class="rasterHeadline">Livestreams</h2>
        <div class="section sectionA">
            <div class="con small" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modC modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                            <div class="teaser">
                                                <div class="mediaCon">
                                                        <div class="media mediaA">
                                                            <a href="https://swrmediathek.de/player.htm?show=960a6b60-4b21-11e9-b7ee-005056a12b4c" >
                                                                <img src="/img/4/4/b/44b67fb3a2a234bcb28c4a0936b465e4" class="img" title="Tennis Porsche Grand Prix - Mittwoch" alt="Tennis Porsche Grand Prix - Mittwoch"/>
                                                            </a>
                                                        </div>
                                                    </div>

													<div class="teaserTextCon">
															<h4 class="headline">
																<a href="https://swrmediathek.de/player.htm?show=960a6b60-4b21-11e9-b7ee-005056a12b4c" >Tennis Porsche Grand Prix - Mittwoch</a>
															</h4>
															<div class="teasertext">
																<a href="https://swrmediathek.de/player.htm?show=960a6b60-4b21-11e9-b7ee-005056a12b4c" >24.4., ab 13.30 Uhr</a>
															</div>
														</div>
													</div>
										</div>

									<div class="box">
                                            <div class="teaser">
                                                <div class="mediaCon">
                                                        <div class="media mediaA">
                                                            <a href="https://swrmediathek.de/player.htm?show=aeb2c200-4b23-11e9-8feb-005056a10824" >
                                                                <img src="/img/c/2/6/c26a0387d85eb31d9917e625f0980e40" class="img" title="Tennis Porsche Grand Prix - Donnerstag" alt="Tennis Porsche Grand Prix - Donnerstag"/>
                                                            </a>
                                                        </div>
                                                    </div>

													<div class="teaserTextCon">
															<h4 class="headline">
																<a href="https://swrmediathek.de/player.htm?show=aeb2c200-4b23-11e9-8feb-005056a10824" >Tennis Porsche Grand Prix - Donnerstag</a>
															</h4>
															<div class="teasertext">
																<a href="https://swrmediathek.de/player.htm?show=aeb2c200-4b23-11e9-8feb-005056a10824" >25.4., ab 13.30 Uhr</a>
															</div>
														</div>
													</div>
										</div>

									<div class="box">
                                            <div class="teaser">
                                                <div class="mediaCon">
                                                        <div class="media mediaA">
                                                            <a href="https://swrmediathek.de/player.htm?show=aeb42190-4b23-11e9-8feb-005056a10824" >
                                                                <img src="/img/a/8/1/a818bfe84ed7a14f031c7ecdecb09c63" class="img" title="Tennis Porsche Grand Prix - Freitag" alt="Tennis Porsche Grand Prix - Freitag"/>
                                                            </a>
                                                        </div>
                                                    </div>

													<div class="teaserTextCon">
															<h4 class="headline">
																<a href="https://swrmediathek.de/player.htm?show=aeb42190-4b23-11e9-8feb-005056a10824" >Tennis Porsche Grand Prix - Freitag</a>
															</h4>
															<div class="teasertext">
																<a href="https://swrmediathek.de/player.htm?show=aeb42190-4b23-11e9-8feb-005056a10824" >26.4., ab 13.30 Uhr</a>
															</div>
														</div>
													</div>
										</div>

									</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Nachrichten</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id10_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id10_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id10_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=289353f2-639d-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/0/d/90d347d0d7a2bfb81fce6bfcf8e2b216" class="img" alt="Sendung 19:30 Uhr vom 20.4.2019" title="Sendung 19:30 Uhr vom 20.4.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=289353f2-639d-11e9-a7ff-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=289353f2-639d-11e9-a7ff-005056a12b4c">
																	Sendung 19:30 Uhr vom 20.4.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell.htm" >
																<img src="/img/5/8/a/58a751f022354ccace40b95ebfa4726e" class="img" alt="SWR Aktuell" title="SWR Aktuell"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/swraktuell.htm"></p>
														<h4 class="headline">
															<a href="/content/swraktuell.htm">
																	SWR Aktuell</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0f4658e0-639b-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/3/8/d38a20ecc5d6ef20f56997e309efc81f" class="img" alt="Sendung 19:30 Uhr vom 20.4.2019" title="Sendung 19:30 Uhr vom 20.4.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0f4658e0-639b-11e9-a7ff-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=0f4658e0-639b-11e9-a7ff-005056a12b4c">
																	Sendung 19:30 Uhr vom 20.4.2019</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id10_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id10_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Meist gesehen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id11_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id11_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id11_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/f/2/7f2559a3902abd49f515cb2bb6e6344c" class="img" alt="Abwärts (Folge 1009)" title="Abwärts (Folge 1009)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c">
																	Abwärts (Folge 1009)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0d06ea10-56bf-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/b/5/4b57ee3fd235832bc9c1be89c63dccfd" class="img" alt="Depression" title="Depression"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0d06ea10-56bf-11e9-a7ff-005056a12b4c">Rundum gesund</p>
														<h4 class="headline">
															<a href="/player.htm?show=0d06ea10-56bf-11e9-a7ff-005056a12b4c">
																	Depression</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0d8fcba0-57dc-11e9-a7ff-005056a12b4c" >
																<img src="/img/a/7/4/a747d356e7e9616d77fc6ac34753177f" class="img" alt="Wenn Liebe in die Jahre kommt" title="Wenn Liebe in die Jahre kommt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0d8fcba0-57dc-11e9-a7ff-005056a12b4c">NACHTCAFé</p>
														<h4 class="headline">
															<a href="/player.htm?show=0d8fcba0-57dc-11e9-a7ff-005056a12b4c">
																	Wenn Liebe in die Jahre kommt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d2856c90-5961-11e9-a7ff-005056a12b4c" >
																<img src="/img/f/7/e/f7e158c61f3eb153a17148d4d59ad0da" class="img" alt="Forst live Offenburg" title="Forst live Offenburg"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d2856c90-5961-11e9-a7ff-005056a12b4c">Treffpunkt Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=d2856c90-5961-11e9-a7ff-005056a12b4c">
																	Forst live Offenburg</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dcfd1c70-3c26-11e9-b7ee-005056a12b4c" >
																<img src="/img/4/b/0/4b0a2dffa817d7da8fea43e63858b19f" class="img" alt="Lecker aufs land zu Gast bei Christina Burkard am Hochrhein (5/7)" title="Lecker aufs land zu Gast bei Christina Burkard am Hochrhein (5/7)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dcfd1c70-3c26-11e9-b7ee-005056a12b4c">Lecker aufs Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=dcfd1c70-3c26-11e9-b7ee-005056a12b4c">
																	Lecker aufs land zu Gast bei Christina Burkard am Hochrhein (5/7)</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id11_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id11_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Vorab</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id12_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id12_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id12_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=67fe07e0-61bf-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/3/8/b38d943237fc990a68ae9c0d15d4c00e" class="img" alt="Handwerkskunst: Ein Schachbrett mit Intarsien" title="Handwerkskunst: Ein Schachbrett mit Intarsien"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=67fe07e0-61bf-11e9-a7ff-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=67fe07e0-61bf-11e9-a7ff-005056a12b4c">
																	Handwerkskunst: Ein Schachbrett mit Intarsien</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=af523000-6050-11e9-a7ff-005056a12b4c" >
																<img src="/img/f/f/d/ffd7955bf0dbd25171810cd057fe58e2" class="img" alt="Impfen – Der kleine Piks, der Leben rettet" title="Impfen – Der kleine Piks, der Leben rettet"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=af523000-6050-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=af523000-6050-11e9-a7ff-005056a12b4c">
																	Impfen – Der kleine Piks, der Leben rettet</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3b72e40-4fc9-11e9-b7ee-005056a12b4c" >
																<img src="/img/c/3/3/c330cb043342785d27af7916c7ea829b" class="img" alt="Die Polio-Impfung – eine Erfolgsgeschichte" title="Die Polio-Impfung – eine Erfolgsgeschichte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3b72e40-4fc9-11e9-b7ee-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=f3b72e40-4fc9-11e9-b7ee-005056a12b4c">
																	Die Polio-Impfung – eine Erfolgsgeschichte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3b7ca80-4fc9-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/6/c/b6c1bde6d0d82884374a53f801e0ea92" class="img" alt="Gefährliche Masern" title="Gefährliche Masern"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3b7ca80-4fc9-11e9-b7ee-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=f3b7ca80-4fc9-11e9-b7ee-005056a12b4c">
																	Gefährliche Masern</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3b70730-4fc9-11e9-b7ee-005056a12b4c" >
																<img src="/img/8/0/2/802b1ff5ec9eb47b565820336d2fdcc3" class="img" alt="Impfpflicht in Frankreich" title="Impfpflicht in Frankreich"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3b70730-4fc9-11e9-b7ee-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=f3b70730-4fc9-11e9-b7ee-005056a12b4c">
																	Impfpflicht in Frankreich</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3b7f190-4fc9-11e9-b7ee-005056a12b4c" >
																<img src="/img/a/5/9/a59546ff38c8ff9d651fd219dcb13433" class="img" alt="HPV-Impfung – ein Schutz vor Gebärmutterhalskrebs" title="HPV-Impfung – ein Schutz vor Gebärmutterhalskrebs"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3b7f190-4fc9-11e9-b7ee-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=f3b7f190-4fc9-11e9-b7ee-005056a12b4c">
																	HPV-Impfung – ein Schutz vor Gebärmutterhalskrebs</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3b77c60-4fc9-11e9-b7ee-005056a12b4c" >
																<img src="/img/f/e/0/fe094bcfc26c65376269e91e13580667" class="img" alt="Der heilige Gral – Impfen gegen Krebs" title="Der heilige Gral – Impfen gegen Krebs"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3b77c60-4fc9-11e9-b7ee-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=f3b77c60-4fc9-11e9-b7ee-005056a12b4c">
																	Der heilige Gral – Impfen gegen Krebs</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=60f69060-cd41-11e8-8c05-005056a10824" >
																<img src="/img/1/b/5/1b50e04d31c732224f52528d7d90e01a" class="img" alt="Lieber Biber (Folge 89)" title="Lieber Biber (Folge 89)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=60f69060-cd41-11e8-8c05-005056a10824">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=60f69060-cd41-11e8-8c05-005056a10824">
																	Lieber Biber (Folge 89)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=af542bd0-6050-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/7/9/1790b4dfc9c4f727996b110a27879d1b" class="img" alt="Die Lust am Feiern – Warum Feste für uns wichtig sind" title="Die Lust am Feiern – Warum Feste für uns wichtig sind"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=af542bd0-6050-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=af542bd0-6050-11e9-a7ff-005056a12b4c">
																	Die Lust am Feiern – Warum Feste für uns wichtig sind</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=57a0eae0-5b91-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/6/8/468e1feebe0e3526ab9c8b035c04e89f" class="img" alt="Teurer Abiball" title="Teurer Abiball"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=57a0eae0-5b91-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=57a0eae0-5b91-11e9-a7ff-005056a12b4c">
																	Teurer Abiball</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=57a1ae30-5b91-11e9-a7ff-005056a12b4c" >
																<img src="/img/6/6/8/66880f04033dc74f958319d27f13a508" class="img" alt="Was kostet eine Hochzeit?" title="Was kostet eine Hochzeit?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=57a1ae30-5b91-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=57a1ae30-5b91-11e9-a7ff-005056a12b4c">
																	Was kostet eine Hochzeit?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=57a1fc50-5b91-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/b/b/2bb96f4969d45292d6595b1d6fdba9f6" class="img" alt="Die Taufe als christliches Fest" title="Die Taufe als christliches Fest"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=57a1fc50-5b91-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=57a1fc50-5b91-11e9-a7ff-005056a12b4c">
																	Die Taufe als christliches Fest</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=57a09cc0-5b91-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/b/a/0bac817bba54e3d33e0e92b1b52b53e8" class="img" alt="Feste im Leben" title="Feste im Leben"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=57a09cc0-5b91-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=57a09cc0-5b91-11e9-a7ff-005056a12b4c">
																	Feste im Leben</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1f8db180-e0f1-11e8-a1ae-005056a10824" >
																<img src="/img/8/7/4/8741f6c74663080d808b0870b363f91b" class="img" alt="Gesunde Ernährung - was dürfen wir alles essen?" title="Gesunde Ernährung - was dürfen wir alles essen?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1f8db180-e0f1-11e8-a1ae-005056a10824">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=1f8db180-e0f1-11e8-a1ae-005056a10824">
																	Gesunde Ernährung - was dürfen wir alles essen?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e933bc12-cd36-11e8-9a07-005056a12b4c" >
																<img src="/img/a/0/a/a0addb31830967c6fea42372a899fcf2" class="img" alt="Mutterkuh (Folge 88)" title="Mutterkuh (Folge 88)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e933bc12-cd36-11e8-9a07-005056a12b4c">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=e933bc12-cd36-11e8-9a07-005056a12b4c">
																	Mutterkuh (Folge 88)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=eeefa640-603f-11e9-8c03-005056a10824" >
																<img src="/img/0/2/1/021a9194a6be1ce5618bfad4a600d22d" class="img" alt="Rätselhafte Höhlen – Reise in die Unterwelt" title="Rätselhafte Höhlen – Reise in die Unterwelt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=eeefa640-603f-11e9-8c03-005056a10824">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=eeefa640-603f-11e9-8c03-005056a10824">
																	Rätselhafte Höhlen – Reise in die Unterwelt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=eeef0a00-603f-11e9-8c03-005056a10824" >
																<img src="/img/6/8/4/684ba32c6ef86e7579ab3111a0955663" class="img" alt="Wer waren Europas erste Höhlenkünstler?" title="Wer waren Europas erste Höhlenkünstler?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=eeef0a00-603f-11e9-8c03-005056a10824">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=eeef0a00-603f-11e9-8c03-005056a10824">
																	Wer waren Europas erste Höhlenkünstler?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=eef06990-603f-11e9-8c03-005056a10824" >
																<img src="/img/6/8/a/68a220acb94504bc974095cdbbbf7d02" class="img" alt="Jägerin der verborgenen Bakterien" title="Jägerin der verborgenen Bakterien"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=eef06990-603f-11e9-8c03-005056a10824">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=eef06990-603f-11e9-8c03-005056a10824">
																	Jägerin der verborgenen Bakterien</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e932f8c0-cd36-11e8-9a07-005056a12b4c" >
																<img src="/img/1/2/7/12712a9cfbe796c824748d9a49a8ab4d" class="img" alt="Katze in Not (Folge 87)" title="Katze in Not (Folge 87)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e932f8c0-cd36-11e8-9a07-005056a12b4c">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=e932f8c0-cd36-11e8-9a07-005056a12b4c">
																	Katze in Not (Folge 87)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e9347f60-cd36-11e8-9a07-005056a12b4c" >
																<img src="/img/1/0/d/10d44955fb11c8343a328b1e28e7e4ab" class="img" alt="Fohlenherz (Folge 86)" title="Fohlenherz (Folge 86)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e9347f60-cd36-11e8-9a07-005056a12b4c">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=e9347f60-cd36-11e8-9a07-005056a12b4c">
																	Fohlenherz (Folge 86)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=04818520-60f2-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/4/6/5469ad9750df2e2556e35b5f62610138" class="img" alt="Weniger sitzen, mehr bewegen" title="Weniger sitzen, mehr bewegen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=04818520-60f2-11e9-a7ff-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=04818520-60f2-11e9-a7ff-005056a12b4c">
																	Weniger sitzen, mehr bewegen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=04810ff0-60f2-11e9-a7ff-005056a12b4c" >
																<img src="/img/6/d/9/6d98b07d47a27a3bf2eb32d3759e36fb" class="img" alt="Bewegungsmangel bei Kindern hat Folgen" title="Bewegungsmangel bei Kindern hat Folgen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=04810ff0-60f2-11e9-a7ff-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=04810ff0-60f2-11e9-a7ff-005056a12b4c">
																	Bewegungsmangel bei Kindern hat Folgen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=04813700-60f2-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/2/6/12697f9aae2cde554b28dbdc3c18fe80" class="img" alt="Die schlimmsten Jobs für den Rücken" title="Die schlimmsten Jobs für den Rücken"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=04813700-60f2-11e9-a7ff-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=04813700-60f2-11e9-a7ff-005056a12b4c">
																	Die schlimmsten Jobs für den Rücken</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=36100b30-c7d6-11e8-9a07-005056a12b4c" >
																<img src="/img/3/1/3/31322874f7ef9c1fee62cf4bd5757527" class="img" alt="Adlerschwingen (Folge 84)" title="Adlerschwingen (Folge 84)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=36100b30-c7d6-11e8-9a07-005056a12b4c">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=36100b30-c7d6-11e8-9a07-005056a12b4c">
																	Adlerschwingen (Folge 84)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a9ae1a70-c24d-11e8-b070-005056a12b4c" >
																<img src="/img/2/0/a/20a50916a21bdd8d215598e3b0370b90" class="img" alt="Kaninchenklau (Folge 83)" title="Kaninchenklau (Folge 83)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a9ae1a70-c24d-11e8-b070-005056a12b4c">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=a9ae1a70-c24d-11e8-b070-005056a12b4c">
																	Kaninchenklau (Folge 83)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=47a2e190-6423-11e8-9c74-005056a12b4c" >
																<img src="/img/8/3/6/8362637e46b77ff04034f754992d1e9d" class="img" alt="ZUG 150 - Eisenbahnen in Schweden" title="ZUG 150 - Eisenbahnen in Schweden"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=47a2e190-6423-11e8-9c74-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=47a2e190-6423-11e8-9c74-005056a12b4c">
																	ZUG 150 - Eisenbahnen in Schweden</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a6727281-6230-11e7-9046-005056a12b4c" >
																<img src="/img/8/0/f/80f33434d9285b30896995b0b128983f" class="img" alt="Skandinavien in der Speicherstadt" title="Skandinavien in der Speicherstadt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a6727281-6230-11e7-9046-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=a6727281-6230-11e7-9046-005056a12b4c">
																	Skandinavien in der Speicherstadt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=81d43790-c249-11e8-b070-005056a12b4c" >
																<img src="/img/c/5/3/c53254d40e6a7e200c89765dcf7f12e7" class="img" alt="Zickenalarm (Folge 82)" title="Zickenalarm (Folge 82)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=81d43790-c249-11e8-b070-005056a12b4c">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=81d43790-c249-11e8-b070-005056a12b4c">
																	Zickenalarm (Folge 82)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=27948d10-6616-11e7-9bd8-005056a12b4c" >
																<img src="/img/7/b/2/7b25eddcabfc0f62e591667d12371485" class="img" alt="Geburtstagsfahrt - 15 Jahre Eisenbahn-Romantik" title="Geburtstagsfahrt - 15 Jahre Eisenbahn-Romantik"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=27948d10-6616-11e7-9bd8-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=27948d10-6616-11e7-9bd8-005056a12b4c">
																	Geburtstagsfahrt - 15 Jahre Eisenbahn-Romantik</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a00f22d0-6d2a-11e7-9bd8-005056a12b4c" >
																<img src="/img/f/3/1/f31a01f9e5ff7bc7f178e5840e24f482" class="img" alt="Ortloffs Ferientipps" title="Ortloffs Ferientipps"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a00f22d0-6d2a-11e7-9bd8-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=a00f22d0-6d2a-11e7-9bd8-005056a12b4c">
																	Ortloffs Ferientipps</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id12_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id12_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Spielfilm</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id13_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id13_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id13_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6faaf440-61aa-11e9-8c03-005056a10824" >
																<img src="/img/5/4/d/54d9de6c29f5a1a45c55ffeafbfbbfb1" class="img" alt="Aenne Burda - Die Wirtschaftswunderfrau (2/2)" title="Aenne Burda - Die Wirtschaftswunderfrau (2/2)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6faaf440-61aa-11e9-8c03-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=6faaf440-61aa-11e9-8c03-005056a10824">
																	Aenne Burda - Die Wirtschaftswunderfrau (2/2)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6fa94690-61aa-11e9-8c03-005056a10824" >
																<img src="/img/5/4/d/54d9de6c29f5a1a45c55ffeafbfbbfb1" class="img" alt="Aenne Burda - Die Wirtschaftswunderfrau (2/2) (AD)" title="Aenne Burda - Die Wirtschaftswunderfrau (2/2) (AD)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6fa94690-61aa-11e9-8c03-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=6fa94690-61aa-11e9-8c03-005056a10824">
																	Aenne Burda - Die Wirtschaftswunderfrau (2/2) (AD)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6fadb360-61aa-11e9-8c03-005056a10824" >
																<img src="/img/e/8/e/e8e92272d9c2790e8e015cc9ea63d2da" class="img" alt="Aenne Burda - Die Wirtschaftswunderfrau (1/2)" title="Aenne Burda - Die Wirtschaftswunderfrau (1/2)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6fadb360-61aa-11e9-8c03-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=6fadb360-61aa-11e9-8c03-005056a10824">
																	Aenne Burda - Die Wirtschaftswunderfrau (1/2)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/spielfilm.htm" >
																<img src="/img/c/3/d/c3d79d8cce97f406c04652b976f7731d" class="img" alt="Spielfilm &amp; Serie" title="Spielfilm &amp; Serie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/spielfilm.htm"></p>
														<h4 class="headline">
															<a href="/content/spielfilm.htm">
																	Spielfilm &amp; Serie</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=554ad7e0-55e9-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/1/f/e1f9f3afd1303ae8d416cf86291120a1" class="img" alt="Tatort: Waldlust" title="Tatort: Waldlust"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=554ad7e0-55e9-11e9-a7ff-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=554ad7e0-55e9-11e9-a7ff-005056a12b4c">
																	Tatort: Waldlust</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=31699680-5ab3-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/1/f/e1f9f3afd1303ae8d416cf86291120a1" class="img" alt="Tatort: Waldlust (AD)" title="Tatort: Waldlust (AD)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=31699680-5ab3-11e9-a7ff-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=31699680-5ab3-11e9-a7ff-005056a12b4c">
																	Tatort: Waldlust (AD)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6" >
																<img src="/img/8/9/0/8909b4a551657700db6d90b8df690909" class="img" alt="Tatort" title="Tatort"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6">
																	Tatort</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id13_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id13_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die Fallers</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id14_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id14_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id14_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b5245e30-4efe-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/1/3/713735f70d5a4fff49cc83e1bf9dbad3" class="img" alt="Folge 1011 - Theorie und Praxis" title="Folge 1011 - Theorie und Praxis"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b5245e30-4efe-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=b5245e30-4efe-11e9-b7ee-005056a12b4c">
																	Folge 1011 - Theorie und Praxis</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b52596b0-4efe-11e9-b7ee-005056a12b4c" >
																<img src="/img/2/2/0/2206dadc6b31baa3adfc07485c361803" class="img" alt="Folge 1010 - Knoten" title="Folge 1010 - Knoten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b52596b0-4efe-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=b52596b0-4efe-11e9-b7ee-005056a12b4c">
																	Folge 1010 - Knoten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/f/2/7f2559a3902abd49f515cb2bb6e6344c" class="img" alt="Folge 1009 - Abwärts" title="Folge 1009 - Abwärts"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=af2be522-4efe-11e9-b7ee-005056a12b4c">
																	Folge 1009 - Abwärts</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68" >
																<img src="/img/a/b/b/abb536a8c777c3670e489e3066cbdeea" class="img" alt="Die Fallers" title="Die Fallers"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68">
																	Die Fallers</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id14_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id14_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Doku &amp; Reportage</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id15_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id15_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id15_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=90253390-d5ee-11e8-9a07-005056a12b4c" >
																<img src="/img/a/4/1/a4155656a5eb137116e4076d2cc6c2e7" class="img" alt="Kritisch reisen: Von Mallorca bis Ibiza - Inseln vor dem Kollaps" title="Kritisch reisen: Von Mallorca bis Ibiza - Inseln vor dem Kollaps"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=90253390-d5ee-11e8-9a07-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=90253390-d5ee-11e8-9a07-005056a12b4c">
																	Kritisch reisen: Von Mallorca bis Ibiza - Inseln vor dem Kollaps</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3d251ad0-f3a7-11e8-9a07-005056a12b4c" >
																<img src="/img/a/0/2/a029c39941091f62e1df31507586517f" class="img" alt="Mythos Gotthard - Pass der Pioniere" title="Mythos Gotthard - Pass der Pioniere"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3d251ad0-f3a7-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=3d251ad0-f3a7-11e8-9a07-005056a12b4c">
																	Mythos Gotthard - Pass der Pioniere</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=07078aa0-56a8-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/b/3/eb33d5c2d29c3741c44150e5299cc774" class="img" alt="Waldstetten - da ist Musik drin!" title="Waldstetten - da ist Musik drin!"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=07078aa0-56a8-11e9-a7ff-005056a12b4c">Landleben4.0</p>
														<h4 class="headline">
															<a href="/player.htm?show=07078aa0-56a8-11e9-a7ff-005056a12b4c">
																	Waldstetten - da ist Musik drin!</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/doku.htm" >
																<img src="/img/0/8/4/084d2a316290a43219ad0ad7a1faacd3" class="img" alt="Doku &amp; Reportage" title="Doku &amp; Reportage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/doku.htm"></p>
														<h4 class="headline">
															<a href="/content/doku.htm">
																	Doku &amp; Reportage</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id15_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id15_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Ratgeber</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id16_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id16_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id16_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d65a7ab2-3c0f-11e8-ac02-005056a12b4c" >
																<img src="/img/1/9/5/195a0e8bf35e3a033f3d810baea37ee8" class="img" alt="Spargel - Lieblingsgemüse im Frühjahr" title="Spargel - Lieblingsgemüse im Frühjahr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d65a7ab2-3c0f-11e8-ac02-005056a12b4c">Kaffee oder Tee</p>
														<h4 class="headline">
															<a href="/player.htm?show=d65a7ab2-3c0f-11e8-ac02-005056a12b4c">
																	Spargel - Lieblingsgemüse im Frühjahr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ed7ace02-5bb4-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/e/5/8e55309b9f1dcd73121fb9c1ff95be2b" class="img" alt="So kriegen Sie Ihre Gartenmöbel sauber" title="So kriegen Sie Ihre Gartenmöbel sauber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ed7ace02-5bb4-11e9-a7ff-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=ed7ace02-5bb4-11e9-a7ff-005056a12b4c">
																	So kriegen Sie Ihre Gartenmöbel sauber</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=38751941-5b8f-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/7/5/e752908e54eb0951dbd963c7f0552053" class="img" alt="Mit dem Hausnotruf selbständig bleiben" title="Mit dem Hausnotruf selbständig bleiben"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=38751941-5b8f-11e9-a7ff-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=38751941-5b8f-11e9-a7ff-005056a12b4c">
																	Mit dem Hausnotruf selbständig bleiben</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/ratgeber.htm" >
																<img src="/img/2/6/9/269d8a291a8bc216dc28acdcffb463c8" class="img" alt="Ratgeber" title="Ratgeber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/ratgeber.htm"></p>
														<h4 class="headline">
															<a href="/content/ratgeber.htm">
																	Ratgeber</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id16_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id16_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Comedy, Show &amp; Talk</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id17_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id17_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id17_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b9218ca0-5aa8-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/b/b/dbb9c825fc2891a2a942093816ab165a" class="img" alt="Mit Lena" title="Mit Lena"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b9218ca0-5aa8-11e9-a7ff-005056a12b4c">Die Pierre M. Krause Show - SWR3 latenight</p>
														<h4 class="headline">
															<a href="/player.htm?show=b9218ca0-5aa8-11e9-a7ff-005056a12b4c">
																	Mit Lena</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f77b52c0-5aac-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/a/c/8ac790ecb229d2367a4c3175bae2b409" class="img" alt="Del Core&#039;s Comedy Night: Sebastian Lehmann" title="Del Core&#039;s Comedy Night: Sebastian Lehmann"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f77b52c0-5aac-11e9-a7ff-005056a12b4c">Comedy &amp; Kabarett</p>
														<h4 class="headline">
															<a href="/player.htm?show=f77b52c0-5aac-11e9-a7ff-005056a12b4c">
																	Del Core&#039;s Comedy Night: Sebastian Lehmann</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0d8fcba0-57dc-11e9-a7ff-005056a12b4c" >
																<img src="/img/a/7/4/a747d356e7e9616d77fc6ac34753177f" class="img" alt="Wenn Liebe in die Jahre kommt" title="Wenn Liebe in die Jahre kommt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0d8fcba0-57dc-11e9-a7ff-005056a12b4c">NACHTCAFé</p>
														<h4 class="headline">
															<a href="/player.htm?show=0d8fcba0-57dc-11e9-a7ff-005056a12b4c">
																	Wenn Liebe in die Jahre kommt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/comedy_show_talk.htm" >
																<img src="/img/5/9/4/59465f9b195e8e7c68b4d8e1e23cd785" class="img" alt="Comedy, Show &amp; Talk" title="Comedy, Show &amp; Talk"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/comedy_show_talk.htm"></p>
														<h4 class="headline">
															<a href="/content/comedy_show_talk.htm">
																	Comedy, Show &amp; Talk</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id17_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id17_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Sport</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id18_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id18_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id18_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e24235d1-5887-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/4/d/14de9c7b85f5436d8a958e1b4998023f" class="img" alt="1. FC Kaiserslautern - VfR Aalen 0:1" title="1. FC Kaiserslautern - VfR Aalen 0:1"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e24235d1-5887-11e9-a7ff-005056a12b4c">Sport am Samstag</p>
														<h4 class="headline">
															<a href="/player.htm?show=e24235d1-5887-11e9-a7ff-005056a12b4c">
																	1. FC Kaiserslautern - VfR Aalen 0:1</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3f9d7dd0-5981-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/8/a/b8a4cfc7f4248650e53974fcf3bfd524" class="img" alt="Studiogespräch Robert Glatzel" title="Studiogespräch Robert Glatzel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3f9d7dd0-5981-11e9-a7ff-005056a12b4c">Sport im Dritten</p>
														<h4 class="headline">
															<a href="/player.htm?show=3f9d7dd0-5981-11e9-a7ff-005056a12b4c">
																	Studiogespräch Robert Glatzel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=58324c70-5983-11e9-bbb4-005056a10824" >
																<img src="/img/8/b/0/8b0bd53ad0efb30def3a31794c27a87c" class="img" alt="Studiogespräch Andreas Beck" title="Studiogespräch Andreas Beck"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=58324c70-5983-11e9-bbb4-005056a10824">Sport im Dritten</p>
														<h4 class="headline">
															<a href="/player.htm?show=58324c70-5983-11e9-bbb4-005056a10824">
																	Studiogespräch Andreas Beck</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/sport.htm" >
																<img src="/img/7/8/d/78dc857f1a405acc88b68be5e4ebfbef" class="img" alt="Sport" title="Sport"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/sport.htm"></p>
														<h4 class="headline">
															<a href="/content/sport.htm">
																	Sport</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id18_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id18_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Wissen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id19_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id19_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id19_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5b9c15e0-5ba8-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/8/7/d872afddc8602f8725dd095ccc8c773d" class="img" alt="Schwarze Löcher" title="Schwarze Löcher"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5b9c15e0-5ba8-11e9-a7ff-005056a12b4c">Kaffee oder Tee</p>
														<h4 class="headline">
															<a href="/player.htm?show=5b9c15e0-5ba8-11e9-a7ff-005056a12b4c">
																	Schwarze Löcher</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=66e77730-56dc-11e9-bbb4-005056a10824" >
																<img src="/img/1/7/2/1720c993d6a1505f6f902202e2033d18" class="img" alt="Expedition in die Arktis – dem Klimawandel auf der Spur" title="Expedition in die Arktis – dem Klimawandel auf der Spur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=66e77730-56dc-11e9-bbb4-005056a10824">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=66e77730-56dc-11e9-bbb4-005056a10824">
																	Expedition in die Arktis – dem Klimawandel auf der Spur</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d8f65080-bfbf-11e8-893a-005056a10824" >
																<img src="/img/e/8/e/e8ef961dbdcec00eb8f9085e36078d67" class="img" alt="Lust auf Fleisch! Wie viel dürfen wir essen?" title="Lust auf Fleisch! Wie viel dürfen wir essen?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d8f65080-bfbf-11e8-893a-005056a10824">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=d8f65080-bfbf-11e8-893a-005056a10824">
																	Lust auf Fleisch! Wie viel dürfen wir essen?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/wissen.htm" >
																<img src="/img/1/8/8/188555e3a896b9dcc35f2465646f4c88" class="img" alt="Wissen" title="Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/wissen.htm"></p>
														<h4 class="headline">
															<a href="/content/wissen.htm">
																	Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id19_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id19_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Kultur</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id20_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id20_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id20_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=aff9bb10-5883-11e9-bbb4-005056a10824" >
																<img src="/img/6/7/0/67081a46e6f5232ae36310c5d5a63c4f" class="img" alt="Manufakturen in Rheinland-Pfalz - Teil 1" title="Manufakturen in Rheinland-Pfalz - Teil 1"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=aff9bb10-5883-11e9-bbb4-005056a10824">Landesart</p>
														<h4 class="headline">
															<a href="/player.htm?show=aff9bb10-5883-11e9-bbb4-005056a10824">
																	Manufakturen in Rheinland-Pfalz - Teil 1</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=23245c10-563d-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/3/4/034695e79c1dca4616d591270877ebe8" class="img" alt="Lebens-Reisen auf der Bühne" title="Lebens-Reisen auf der Bühne"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=23245c10-563d-11e9-a7ff-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=23245c10-563d-11e9-a7ff-005056a12b4c">
																	Lebens-Reisen auf der Bühne</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kultur.htm" >
																<img src="/img/4/8/4/48480063dda92c85e10f9d2a026acffa" class="img" alt="Kultur" title="Kultur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/kultur.htm"></p>
														<h4 class="headline">
															<a href="/content/kultur.htm">
																	Kultur</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id20_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id20_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">SWR Heimat</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id21_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id21_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id21_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=12f135f0-627e-11e9-8c03-005056a10824" >
																<img src="/img/4/1/0/4101065a5196123a60fa3a80d788ebf8" class="img" alt="Jacqueline Fritz will eine Skitour gehen – mit einem Bein" title="Jacqueline Fritz will eine Skitour gehen – mit einem Bein"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=12f135f0-627e-11e9-8c03-005056a10824">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=12f135f0-627e-11e9-8c03-005056a10824">
																	Jacqueline Fritz will eine Skitour gehen – mit einem Bein</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7c7487a0-5e7f-11e9-8c03-005056a10824" >
																<img src="/img/8/f/3/8f36a17e2f6250bc404597156564f0eb" class="img" alt="Anna Lena Dörr erklärt den Begriff „grad salääds“" title="Anna Lena Dörr erklärt den Begriff „grad salääds“"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7c7487a0-5e7f-11e9-8c03-005056a10824">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=7c7487a0-5e7f-11e9-8c03-005056a10824">
																	Anna Lena Dörr erklärt den Begriff „grad salääds“</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=52edad90-5db6-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/2/f/92f1452229b80f91257c5809771308be" class="img" alt="Hiwwe wie Driwwe: Patrick aus Pennsylvania lebt die pfälzische Kultur in Amerika " title="Hiwwe wie Driwwe: Patrick aus Pennsylvania lebt die pfälzische Kultur in Amerika "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=52edad90-5db6-11e9-a7ff-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=52edad90-5db6-11e9-a7ff-005056a12b4c">
																	Hiwwe wie Driwwe: Patrick aus Pennsylvania lebt die pfälzische Kultur in Amerika </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c" >
																<img src="/img/c/5/b/c5b3fbb8f5c92464a5afbf1e7a72ae14" class="img" alt="SWR Heimat" title="SWR Heimat"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c">
																	SWR Heimat</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id21_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id21_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Planet Schule</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id22_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id22_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id22_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id22_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=343fe010-59ee-11e8-9c74-005056a12b4c" >
																<img src="/img/9/3/5/93549e60feb56e00171f298b958c8095" class="img" alt="Der Bach lebt" title="Der Bach lebt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=343fe010-59ee-11e8-9c74-005056a12b4c">Tiere und Pflanzen</p>
														<h4 class="headline">
															<a href="/player.htm?show=343fe010-59ee-11e8-9c74-005056a12b4c">
																	Der Bach lebt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id22_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3440ca70-59ee-11e8-9c74-005056a12b4c" >
																<img src="/img/1/4/d/14dc955e2c2aa4f5104cb62e860f93ee" class="img" alt="Die Inseln der Papageientaucher" title="Die Inseln der Papageientaucher"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3440ca70-59ee-11e8-9c74-005056a12b4c">Tiere und Pflanzen</p>
														<h4 class="headline">
															<a href="/player.htm?show=3440ca70-59ee-11e8-9c74-005056a12b4c">
																	Die Inseln der Papageientaucher</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id22_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=894bba22-6037-11e9-a7ff-005056a12b4c" >
																<img src="/img/6/8/1/6813080c357c833185f0fa5b6ba6811e" class="img" alt="Die Religionen und das Glück" title="Die Religionen und das Glück"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=894bba22-6037-11e9-a7ff-005056a12b4c">Was glaubt Deutschland?</p>
														<h4 class="headline">
															<a href="/player.htm?show=894bba22-6037-11e9-a7ff-005056a12b4c">
																	Die Religionen und das Glück</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id22_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001" >
																<img src="/img/e/2/3/e23f7bef7595e4cb7dcb6c7c9c3ff24e" class="img" alt="Planet Schule" title="Planet Schule"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="https://swrmediathek.de/tvlist_ps.htm?show=991001"></p>
														<h4 class="headline">
															<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001">
																	Planet Schule</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id22_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id22_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id22_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id22_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_videos.htm" >
																<img src="/img/d/0/1/d01920540529e5fd80197f973a416caa" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_videos.htm">Neue Videos</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_videos.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_audios.htm" >
																<img src="/img/8/d/d/8ddec5d348cbafacbcbde6c544287767" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_audios.htm">Neue Audios</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_audios.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/swr_mediathek_app.htm" >
																<img src="/img/2/2/6/226b83b856841b53e5e722423b25f5cf" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/swr_mediathek_app.htm">SWR Mediathek App</a>
														</h4>
														<div class="teasertext">
															<a href="/content/swr_mediathek_app.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div><div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RADIO</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284650" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Baden-Württemberg" alt="SWR1 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284650" >SWR1 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284650" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284660" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Rheinland-Pfalz" alt="SWR1 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284660" >SWR1 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284660" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284670" >
															<img src="/img/c/e/2/ce2c97620e8922e3e39131161c6923a5" class="img" title="SWR2" alt="SWR2"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284670" >SWR2</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284670" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284680" >
															<img src="/img/2/a/9/2a9f07c95e5062230bb3f9c42ca39f54" class="img" title="SWR3" alt="SWR3"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284680" >SWR3</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284680" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper teaserColored ">
				<div class="innerWrapper">
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284690" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Baden-Württemberg" alt="SWR4 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284690" >SWR4 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284690" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284700" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Rheinland-Pfalz" alt="SWR4 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284700" >SWR4 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284700" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/dasding.htm" >
															<img src="/img/f/5/d/f5de3b02c0d7ccb6ba25b0be8a9995c1" class="img" title="DASDING" alt="DASDING"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/dasding.htm" >DASDING</a>
													</h4>
													<div class="teasertext">
														<a href="/content/dasding.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell_radio.htm" >
															<img src="/img/e/5/3/e53237020509a37e6532a38aad26dab8" class="img" title="SWR Aktuell Webradio" alt="SWR Aktuell Webradio"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/swraktuell_radio.htm" >SWR Aktuell Webradio</a>
													</h4>
													<div class="teasertext">
														<a href="/content/swraktuell_radio.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/barrierefrei.htm" >
																<img src="/img/0/9/8/09894fb115179e71b29651a8d893beac" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/barrierefrei.htm">Mediathek Barrierearm</a>
														</h4>
														<div class="teasertext">
															<a href="/content/barrierefrei.htm">Untertitel, Audiodeskription und Gebärdensprache</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/letzte_chance.htm" >
																<img src="/img/a/e/0/ae06bb8e361f6f48a50082f4af0f74a5" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/letzte_chance.htm">Letzte Chance</a>
														</h4>
														<div class="teasertext">
															<a href="/content/letzte_chance.htm">Nur noch kurze Zeit online</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/podcast_uebersicht.htm" >
																<img src="/img/5/7/4/574aef18edcb7053d5591f70d958025a" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/podcast_uebersicht.htm">Podcast</a>
														</h4>
														<div class="teasertext">
															<a href="/content/podcast_uebersicht.htm">Alle Podcastangebote des SWR</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div></div>
			</div>
			<div id="footer">
	<div class="wrapper accent">
		<div class="innerWrapper">
			<div class="section sectionA">
				<div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
					<ul class="footerNaviList">
						<li class="footerNaviHead footerNaviHead1">
							<div data-ctrl-collfoot-entry="{'id':'a1'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}" class="open" style="position: static; cursor: default;">Themen</span>
									<ul data-ctrl-collfoot-a1-body="{}">
										<li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html">SWR Aktuell</a></li>
										<li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html">SWR Sport</a></li>
										<li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html">SWR Wissen</a></li>
										<li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html">Archiv</a></li>
										<li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html">SWR Classic</a></li>
										<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead2">
							<div data-ctrl-collfoot-entry="{'id':'a2'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}" class="open" style="position: static; cursor: default;">Fernsehen</span>
									<ul data-ctrl-collfoot-a2-body="{}">
										<li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a></li>
										<li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">Programm</a></li>
										<li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html">Live</a></li>
										<li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html">Sendungen A-Z</a></li>
										<li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html">Videotext</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead3">
							<div data-ctrl-collfoot-entry="{'id':'a3'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}" class="open" style="position: static; cursor: default;">Radio</span>
									<ul data-ctrl-collfoot-a3-body="{}">
										<li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html">SWR1</a></li>
										<li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a></li>
										<li><a href="http://www.swr3.de">SWR3</a></li>
										<li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html">SWR4</a></li>
										<li><a href="http://www.dasding.de">DASDING</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead4">
							<div data-ctrl-collfoot-entry="{'id':'a4'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}" class="open" style="position: static; cursor: default;">Mediathek</span>
									<ul data-ctrl-collfoot-a4-body="{}">
										<li><a href="http://swrmediathek.de">Übersicht</a></li>
										<li><a href="http://swrmediathek.de/content/live.htm">Live</a></li>
										<li><a href="http://swrmediathek.de/sendungverpasst.htm">Sendung verpasst</a></li>
										<li><a href="http://swrmediathek.de/themalist.htm">Themen</a></li>
										<li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm">Podcast</a></li>
										<li><a href="http://swrmediathek.de/tvlist.htm">Sendungen A-Z</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead5">
							<div data-ctrl-collfoot-entry="{'id':'a5'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}" class="open" style="position: static; cursor: default;">Der SWR</span>
									<ul data-ctrl-collfoot-a5-body="{}">
										<li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Der SWR</a></li>
										<li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html">Organisation</a></li>
										<li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html">Gremien</a></li>
										<li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html">Karriere</a></li>
										<li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html">Kommunikation</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead6">
							<div data-ctrl-collfoot-entry="{'id':'a6'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}" class="open" style="position: static; cursor: default;">Service</span>
									<ul data-ctrl-collfoot-a6-body="{}">
										<li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html">Kontakt</a></li>
										<li></li>
										<li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html">SWR A-Z</a></li>
										<li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html">Besucherführungen</a></li>
										<li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html">Veranstaltungen</a></li>
										<li><a href="http://swrservice.de/mitschnitt/">Mitschnittdienst</a></li>
										<li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html">Frequenzen</a></li>
										<li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html">Hilfe</a></li>
									</ul>
								</div>
							</div>
						</li>

					</ul>
				</div>
				<div class="footerCopy">
					<ul class="footerLegalList">
						<li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
						<li>
							<a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a>
						</li>
						<li>
							<a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">Datenschutz</a>
						</li>
					</ul>

					<ul class="footerCopyList">
						<li>Der SWR ist Mitglied der ARD</li>
						<li class="footerCopyLink"><a href="http://www.ard.de"><img src="/imgr/logo/logoARD.png" alt="ARD"></a></li>
						<li class="footerCopyLast">© SWR 2018</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
		<script type='text/javascript'>
					var _sf_async_config = {};
					_sf_async_config.uid = 61714;
					_sf_async_config.domain = 'swrmediathek.de';
					_sf_async_config.noCookies = true;
					_sf_async_config.useCanonical = true;
					_sf_async_config.sections = 'Clip';
					_sf_async_config.authors = 'Folge 1011 - Theorie und Praxis';
				</script>
			<script type='text/javascript'>
			(function () {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload =
						(typeof window.onload != 'function') ? loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
			})();
		</script>
		</body>
</html>
