<!DOCTYPE html>
<html lang="de">
    <head>
        <title>Der erste Mann auf dem Mond - Geschichte &amp; Entdeckungen - SWR Mediathek</title>

		<meta content="width=device-width,initial-scale=1.0" name="viewport">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_16.png?v=2" sizes="16x16">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_32.png?v=2" sizes="32x32">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_96.png?v=2" sizes="96x96">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_160.png?v=2" sizes="160x160">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_64.png?v=2">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_57.png?v=2" sizes="57x57">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_72.png?v=2" sizes="72x72">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_144.png?v=2" sizes="144x144">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<meta name="application-name" content="swrmediathek.de"/>
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square70x70logo" content="/assets/favicons/Mediathek_70.png?v=2">
		<meta name="msapplication-square144x144logo" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square150x150logo" content="/assets/favicons/Mediathek_150.png?v=2">
		<meta name="msapplication-wide310x150logo" content="/assets/favicons/Mediathek_310_150.png?v=2">
		<meta name="msapplication-square310x310logo" content="/assets/favicons/Mediathek_310.png?v=2">

        <meta name="robots" content="noarchive" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="apple-itunes-app" content="app-id=655052131, affiliate-data=, app-argument=https://itunes.apple.com/de/app/swr-mediathek/id655052131?l=de">
        <meta charset="UTF-8">
        <link rel="shortcut icon" href="favicon.ico"/>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
		<link rel="canonical" href="https://swrmediathek.de/player.htm?show=de62e800-a7d4-11e9-ad3d-005056a10824" />

            <meta name="title" content="Der erste Mann auf dem Mond" />
            <meta name="description" content="Für Millionen von Menschen ein unvergesslicher Moment: in der Nacht vom 20. Juli auf den 21. Juli 1969 betritt der Astronaut Neil Armstrong als erster Mensch überhaupt den Mond." />
            <meta name="keywords" content="Armstrong, Doku, Dokumentation, Entdeckung, Geschichte, Mond, Mondlandung, NASA, Raumfahrt, entdecken"/>
            <link rel="image_src" type="image/jpeg" href="https://www.swr.de/-/id=24314144/property=full/width=1280/height=720/pubVersion=1/16ea7mr/Edwin%20Aldrin%20beim%20Gehen%20auf%20der%20Mondoberfl%C3%A4che.jpg" />
            <meta name="dc.date.issued" content="2015-06-12T20:47:07"/>

            <meta name="image_src" content="https://www.swr.de/-/id=24314144/property=full/width=1280/height=720/pubVersion=1/16ea7mr/Edwin%20Aldrin%20beim%20Gehen%20auf%20der%20Mondoberfl%C3%A4che.jpg" scheme="URI"/>
            <meta name="product-image" content="https://www.swr.de/-/id=24314144/property=full/width=1280/height=720/pubVersion=1/16ea7mr/Edwin%20Aldrin%20beim%20Gehen%20auf%20der%20Mondoberfl%C3%A4che.jpg" scheme="URI"/>

            <meta property="og:url" content="https://www.swrmediathek.de/player.htm?show=de62e800-a7d4-11e9-ad3d-005056a10824"/>
            <meta property="og:title" content="Der erste Mann auf dem Mond"/>
            <meta property="og:description" content="Für Millionen von Menschen ein unvergesslicher Moment: in der Nacht vom 20. Juli auf den 21. Juli 1969 betritt der Astronaut Neil Armstrong als erster Mensch überhaupt den Mond."/>
            <meta property="og:image" content="https://www.swr.de/-/id=24314144/property=full/width=1280/height=720/pubVersion=1/16ea7mr/Edwin%20Aldrin%20beim%20Gehen%20auf%20der%20Mondoberfl%C3%A4che.jpg"/>
			<meta name="og:locale" content="de_DE"/>
            <meta name="og:site_name" content="swr.online"/>

			<meta property="og:type" content="video.other" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:height" content="568" />
            <meta property="og:video:width"  content="960" />
            <meta property="og:video" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/de62e800-a7d4-11e9-ad3d-005056a10824/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=true&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip"/>

            <meta name="twitter:site" content="@swrpresse">
            <meta name="twitter:creator" content="@swrpresse">
            <meta name="twitter:title" content="Der erste Mann auf dem Mond">
            <meta name="twitter:description" content="Für Millionen von Menschen ein unvergesslicher Moment: in der Nacht vom 20. Juli auf den 21. Juli 1969 betritt der Astronaut Neil Armstrong als erster Mensch überhaupt den Mond.">
			<meta name="twitter:card" content="player" />
			<meta name="twitter:player" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/de62e800-a7d4-11e9-ad3d-005056a10824/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=false&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip" />
			<meta name="twitter:player:height" content="251" />
			<meta name="twitter:player:width" content="435" />
            <meta name="twitter:image:src" content="https://www.swr.de/-/id=24314144/property=full/width=1280/height=720/pubVersion=1/16ea7mr/Edwin%20Aldrin%20beim%20Gehen%20auf%20der%20Mondoberfl%C3%A4che.jpg" />


			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "VideoObject",
				"name": "Der erste Mann auf dem Mond",
				"description": "Für Millionen von Menschen ein unvergesslicher Moment: in der Nacht vom 20. Juli auf den 21. Juli 1969 betritt der Astronaut Neil Armstrong als erster Mensch überhaupt den Mond.",
				"thumbnailUrl": "https://www.swr.de/-/id=24314144/property=full/width=1280/height=720/pubVersion=1/16ea7mr/Edwin%20Aldrin%20beim%20Gehen%20auf%20der%20Mondoberfl%C3%A4che.jpg",
				"uploadDate": "2019-07-20T22:50:00+00:00",
				"duration": "PT44M49S",
				"publisher": {
				"@type": "Organization",
				"name": "SWR Fernsehen",
				"logo": {
				"@type": "ImageObject",
				"url": "https://swrmediathek.de/assets/favicons/Mediathek_310.png",
				"width": 310
				}
				}
				}
			</script>

        <link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/base.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swr-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/jquery-ui-1.10.4.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swrde-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/medipatch_all.css"/>



		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
		<script type="text/javascript" src="/jsr/jquery-ui-1-10-4.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
		<script type="text/javascript" src="/jsr/static/Application.js"></script>
		<script type="text/javascript" src="/jsr/static/MediaMatcher/MediaMatcher.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/iScroll4/iscroll.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/BaseController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/AttributeSwapController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/CollapsibleController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/LoadableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/PixelController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SlidableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SocialMediaController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SortableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/TableController.js"></script>
		<script type="text/javascript" src="/jsr/responsive-design-sammel-javascript.js"></script>
        <script> window.playerType = "default";</script>
		<script src="/assets/ardplayer-4.0/ardplayer-swr.js"></script>
			<link href="/assets/ardplayer-4.0/ardplayer-swr.css" rel="stylesheet" type="text/css"/>
			<script src="/assets/js/ati/smarttag-prod.js" type="text/javascript"></script>
			<script type="text/javascript" src="/jsr/swrsearch.js"></script>
		<script type="text/javascript" src="/jsr/swrcollapsiblecontroller.js"></script>
		<script type="text/javascript">
			if (typeof xtPlaylist == 'undefined') {
				var xtPlaylist = new Array;
			}
			var app = new Application(jQuery);
			(function (jq) {
				var mediaMatcher = app.mediaMatcher = new MediaMatcher(
						{
							'screen and (min-width: 0px) and (max-width: 479px)': {
								'css': [
									'/cssr/static/xs.css',
									'/cssr/swrde-xs-container.css',
									'/cssr/medipatch_xs.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xs");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xs");
										}
									}
								]
							},
							'screen and (min-width: 480px) and (max-width: 767px)': {
								'css': [
									'/cssr/static/s.css',
									'/cssr/swrde-s-container.css',
									'/cssr/medipatch_s.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"s");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "s");
										}
									}
								]
							},
							'screen and (min-width: 768px) and (max-width: 1009px)': {
								'css': [
									'/cssr/static/m.css',
									'/cssr/swrde-m-container.css',
									'/cssr/medipatch_m.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"m");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "m");
										}
									}
								]
							},
							'screen and (min-width: 1010px) and (max-width: 1900px)': {
								'css': [
									'/cssr/static/l.css',
									'/cssr/swrde-l-container.css',
									'/cssr/medipatch_l.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"l");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "l");
										}
									}
								]
							},
							'screen and (min-width: 1901px)': {
								'css': [
									'/cssr/static/xl.css',
									'/cssr/swrde-xl-container.css',
									'/cssr/medipatch_xl.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xl");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xl");
										}
									}
								]
							},
						});
				mediaMatcher.showInfo(false);
				mediaMatcher.preLoadCss(false);
				mediaMatcher.dynamicLoadJS(false);
				mediaMatcher.dynamicLoadCss(true);
				mediaMatcher.dynamicTriggerObj(true);
				mediaMatcher.waitBeforeDynamicLoad(25);
				mediaMatcher.waitForCssIsLoaded(true, 5000);
				mediaMatcher.tryToSupportNativeMediaQueries(true);
				mediaMatcher.init();
				jq(document).ready(function () {
					if (!app.initialized)
						app.init();
				});
			})(jQuery.noConflict());</script>

		<link rel="stylesheet" href="/cssr/offcanvas.css" type="text/css"/>
		<link rel="stylesheet" href="/cssr/app-highlight-teaser.css" type="text/css"/> 

		<script type="text/javascript">
			var $ = jQuery;
			</script>
		<script type="text/javascript" src="/swr-player/plugins/atInternet/xtjwrm_20001.js" ></script>       
		<script type="text/javascript" src="/swr-player/assets/playerUtils.js" ></script>   
		<script type="text/javascript" src="/js2/utilityFunctions.js" ></script>
		<script type="text/javascript" src="/js2/mediathek.js"></script>
		<script type='text/javascript'>
			
			var gBaseHost = window.location.protocol + '//' + window.location.host;
			var gAppName = "";
			var gPlayer = "default";
		</script>
		<!-- http://swrmediathek.de -->

		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi-medi.css"/>

	</head>
	<body class="homepage swr_de overview">

		<div id="szm_old"><!-- SZM1.5-Tag --></div>
<script type="text/javascript">
	function isStringDetected(value) {
		var regexp = new RegExp(value, "gi");
		return (regexp.test(navigator.appVersion)
			|| regexp.test (navigator.userAgent)) ? true : false;
	}

	function isTablet() {
		if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
			return true;
		} else {
			return false;
		}
	}

	$(document).ready(function() {
		window.setTimeout(function() {
			var ak_stat = "swr";
			var ak_mobi = "mobswr";
			var cp_stat = "Seite/stationaer";
			var cp_mobi = "Seite/mobil";
		
			$.ajaxSetup({ cache: true });
			
			// var ivwStart = new Date().getMilliseconds(); 
			
			$.getScript("https://script.ioam.de/iam.js").done(function() {
				
/*				var ivwEnd = new Date().getMilliseconds();
				$.ajax({
					url: gAppName + '/microTimer/ivw/'+(ivwEnd-ivwStart),
					type: "POST",
					success: function (data) { },
					error: function (req, textStatus, errorThrown) { }
				});
*/
				var isMobil = typeof orientation != 'undefined' ? true:false;
				// Tablets zählen stationär
				if (isTablet()) { isMobil = false; }
				if (!isMobil) {
					var iam_data = {
						"st" : ak_stat,
						"cp" : cp_stat
					};
				} else {
					var iam_data = {
						"st" : ak_mobi,
						"cp" : cp_mobi
					};
				}
				iom.c(iam_data, 1);
			});
		}, 1);
	});
	
</script>




<script type="text/javascript">
		<!--
    xtnv = document; //parent.document or top.document or document
		xtsd = "https://logs1241";
		xtsite = 487212;
    
	xtn2 = "55"; // level 2 site ID 
		xtpage = "Video-Extern%3A%3AGeschichte+%26+Entdeckungen%3A%3ADer+erste+Mann+auf+dem+Mond";
		xtdi = "0"; //implication degree
    
	var browserType = detectBrowserType();
		xt_multc = "&x1=Der erste Mann auf dem Mond - Geschichte &amp; Entdeckungen&x2=Video&x3=Der erste Mann auf dem Mond&x5=SWR.de&x6=Nein&x7=Desktop-" + browserType + "&x8=SWR Mediathek";
		xt_an = ""; //user ID
		xt_ac = ""; //category ID
		//do not modify below
		if (window.xtparam != null){window.xtparam += xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; }
	else{window.xtparam = xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; };
		//-->
</script>
<script type="text/javascript" src="/ati/xtcore.js"></script>
<noscript>
<img src="https://logs1241.xiti.com/hit.xiti?s=487212&s2=55&p=Video-Extern%3A%3AGeschichte+%26+Entdeckungen%3A%3ADer+erste+Mann+auf+dem+Mond&di=0&an=&ac=" width="1" height="1">
</noscript>
<div id="skiplink">
			<ul><li><a href="index.html#swrsuche">direkt zur Suche</a></li><li><a href="index.html#hauptspalte">direkt zum Inhalt</a></li></ul>
		</div><!-- Ende skiplink -->

		<div id="naviheader">
	<div class="section sectionA">
		<header id="swr-header">
			<nav class="navbar navbar-default">
				<div class="container navbar-header">
					<button class="btn-menu" type="button" data-toggle="megamenu">MENÜ</button>
					<a class="navbar-brand" href="/index.htm"><span class="alt">SWR Mediathek</span></a>
				</div>
				<div class="megamenu">

					<div class="menubox first">
						<a href="/index.htm" >SWR Mediathek</a>

                        <ul class="container nav navbar-nav">
							<li>
														<a href="/content/live.htm" >Live</a>
													</li>
												<li>
														<a href="/sendungverpasst.htm" >Sendung verpasst?</a>
													</li>
												<li>
														<a href="/themalist.htm" >Themen</a>
													</li>
												<li>
														<a href="/tvlist.htm" >Sendungen A-Z</a>
													</li>
												</ul>
					</div>

					<div class="menubox imswr ">
						<h2>Im SWR</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swr.de/" >SWR Home</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a>
							</li>
							<li>
								<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" >SWR Sport</a>
							</li>
							<li>
								<a href="https://www.swr.de/wissen" >SWR Wissen</a>
							</li>
							<li>
								<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" >SWR Heimat</a>
							</li>
							<li>
								<a href="http://swrmediathek.de" >SWR Mediathek</a>
							</li>
							<li>
								<a href="https://www.swr.de/unternehmen/unternehmen-100.html" >Der SWR</a>
							</li>
						</ul>
					</div>

					<div class="menubox tvradio">
						<h2>Fernsehen und Radio</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
							</li>
							<li>
								<a href="http://www.swr3.de" >SWR3</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
							</li>
							<li>
								<a href="https://www.dasding.de/startseite,indexseite-100.html">DASDING</a>
							</li>
							<li>
								<a href="https://www.swr.de/swrclassic/startseite-102.html" >SWR Classic</a>
							</li>
							<li>
								<a href="http://www.kindernetz.de" >SWR Kindernetz</a>
							</li>
							<li>
								<a href="https://www.planet-schule.de/" >Planet Schule</a>
							</li>
						</ul>
					</div>

					<div class="container">
						<button class="btn btn-default btn-close" type="button">Schließen</button>
					</div>
				</div>


				<div class="container meta-navi">
					<ul class="nav navbar-nav">
						<li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
							<div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
								<form class="searchFormTop" action="/suche.htm" method="get">
									<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input class="textinput ui-autocomplete-input" name="econt" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value = ''" autocomplete="off" type="text">
									<input class="submit" name="searchSubmit" id="searchSubmit" value="Absenden" type="submit">
									<input id="searchScope" value="SWR_Text_only" name="searchScope" type="hidden">
									<input id="restriction" value="" name="restriction" type="hidden">
								</form>
							</div>
							<script type="text/javascript">
								// jQuery=$;
								jQuery(function () {
									jQuery(".btn-menu").click(function () {
										jQuery(".megamenu").addClass("open")
									});
									jQuery(".btn-close").click(function () {
										jQuery(".megamenu").removeClass("open")
									})
								})
										;
								</script>
						</li>

						<li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html">Wetter</a></li>
						<li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html">Verkehr</a></li>
					</ul>
				</div>

			</nav>
		</header>
	</div>
</div>
<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
			<div id="navigation">
				<div class="wrapper">
					<div class="innerWrapper">
						<div class="section sectionA">
							<ol class="breadcrumb">
								<li>
									<a href="https://www.swr.de/-/id=116/1p6o6z0/index.html">SWR</a>
								</li>
								<li>
									<a href="/index.htm">SWR Mediathek</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
			</div>
			<div style="clear:both;height:10px;"></div>
			<div id="content" class="home">
				<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
					<div class="wrapper">
    <div class="innerWrapper">
        <div class="section sectionZ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
														<script>
															function fixAspect() {
																var jqDiv = $("#SwrPLayerAspect");
																var w = jqDiv.width();
																var h = Math.round(9 * w / 16);
																jqDiv.height(h);

																var fs = (w / 512) * 64; // 16;
																if (fs < 8) {
																	fs = 8;
																}
																if (fs > 20) {
																	fs = 20;
																}

																fs = parseFloat(fs, 10).toFixed(2);
																// alert("fs: "+fs);
																$('.swrInfo_wrapper', jqDiv).css("font-size", fs + 'px');

															}
															jQuery(function () {
																// setup fluid iframes
																jQuery(window).
																		resize(fixAspect);
																fixAspect();
															});
														</script>
														<div id="SwrPLayerAspect" style="width:100%">
															<div id="XPLayer" class="media mediaA">
																<script type="text/javascript">
																			$.ajax(
																					{
																						url: '/AjaxEntry?callback=?',
																						dataType: "jsonp",
																						data: {
																							ekey: "de62e800-a7d4-11e9-ad3d-005056a10824",
																							rand: new Date()
																						},
																						success: function (
																								lucy_entry) {
																							insertPlayerNew(
																									'XPLayer',
																									'100%',
																									'',
																									lucy_entry,
																									MODE_EMBEDDED);
																						},
																						error: function (
																								req,
																								textStatus,
																								errorThrown) {
																							// alert('Error: '+textStatus + ": "+errorThrown);
																						}
																					});
																		</script>
																	</div>
														</div>
													</div>
												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="section sectionC ">
			<div class="con" data-ctrl-sectionlayout-entry="{}">
				<div class="modCon">
					<div class="mod modA modTeaser">
						<div class="boxConWrapper">
							<div class="boxCon">
								<div class="box">
									<div class="teaser">
										<div class="teaserTextCon">
														<p class="dachzeile">
															Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															Der erste Mann auf dem Mond</h4>
														<div class="teasertext">

															<b>20.7.2019 | 22.50 Uhr  | 44:49 min</b>
																<br/>

															<p class="mediPadBot8">Verfügbar bis: 20.7.2024, 23.59</p>
															</div>
													</div>

													<div class="mediaCon">
														<div class="media mediaA mediBoxSizing mediSdgBox">
															<div class="mediSdgBoxL"><a href="/tvshow.htm?show=5eba8e20-5947-11e1-93ee-0026b975f2e6" >aus der Sendung:</a></div>
															<div class="mediSdgBoxR"><a href="/tvshow.htm?show=5eba8e20-5947-11e1-93ee-0026b975f2e6" ><img src="/img/2/3/4/2342fb5a01ce5d1fda5b9bf95b94c6ae" class="img" title="Geschichte &amp; Entdeckungen" alt="Geschichte &amp; Entdeckungen"/></a></div>
															<div class="mediSdgBoxB"><span class="mediBoxSizing mediSdgBoxBText"><a href="/tvshow.htm?show=5eba8e20-5947-11e1-93ee-0026b975f2e6" >Alle Clips der Sendung in der Mediathek</a></span></div>
														</div>
													</div>

												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper" style="margin-top: -20px;">
	<div class="innerWrapper">
		<div class="playerDetails1">
			<p class="mediPadBot8" style="margin-bottom: 11px; line-height: 1.35em;">
													Für Millionen von Menschen ein unvergesslicher Moment: in der Nacht vom 20. Juli auf den 21. Juli 1969 betritt der Astronaut Neil Armstrong als erster Mensch überhaupt den Mond.</p>
						</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die beliebtesten Clips aus der Sendung</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id5_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id5_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id5_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=55b69fc0-30f6-11e8-8c1f-005056a12b4c" >
																<img src="/img/5/8/1/5812d1de716e6d0724e8d70bb3ce8945" class="img" alt="Spuren im Stein - Der Hunsrück" title="Spuren im Stein - Der Hunsrück"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=55b69fc0-30f6-11e8-8c1f-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=55b69fc0-30f6-11e8-8c1f-005056a12b4c">
																	Spuren im Stein - Der Hunsrück</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f4dae5c1-17fa-11e9-9a07-005056a12b4c" >
																<img src="/img/f/6/8/f6803d42eed81be8239d6b7117d41da7" class="img" alt="Die Saar - ein Fluss und seine Geschichte" title="Die Saar - ein Fluss und seine Geschichte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f4dae5c1-17fa-11e9-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=f4dae5c1-17fa-11e9-9a07-005056a12b4c">
																	Die Saar - ein Fluss und seine Geschichte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6bdc8d90-16a5-11e6-8a3c-0026b975f2e6" >
																<img src="/img/d/c/2/dc2db9a10a1a90406bdd24631e3098eb" class="img" alt="Spuren im Stein: Die Geschichte der vulkanischen Eifel" title="Spuren im Stein: Die Geschichte der vulkanischen Eifel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6bdc8d90-16a5-11e6-8a3c-0026b975f2e6">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=6bdc8d90-16a5-11e6-8a3c-0026b975f2e6">
																	Spuren im Stein: Die Geschichte der vulkanischen Eifel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3bca14f0-d5d1-11e7-ab55-005056a10824" >
																<img src="/img/a/2/f/a2f16bfb1e0c2d763e9d800c5876d9eb" class="img" alt="Die Mosel - Ein Fluss und seine Geschichte" title="Die Mosel - Ein Fluss und seine Geschichte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3bca14f0-d5d1-11e7-ab55-005056a10824">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=3bca14f0-d5d1-11e7-ab55-005056a10824">
																	Die Mosel - Ein Fluss und seine Geschichte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fe5f1160-1cf4-11e6-8a3c-0026b975f2e6" >
																<img src="/img/a/2/2/a22cc57f18046c12f74d669b2504a548" class="img" alt="Spuren im Stein - Die Geschichte des Saarlands" title="Spuren im Stein - Die Geschichte des Saarlands"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fe5f1160-1cf4-11e6-8a3c-0026b975f2e6">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=fe5f1160-1cf4-11e6-8a3c-0026b975f2e6">
																	Spuren im Stein - Die Geschichte des Saarlands</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=143c00f0-1e81-11e6-be5d-0026b975e0ea" >
																<img src="/img/0/a/8/0a8952e52dd2bfeef1214898f4e98320" class="img" alt="Spuren im Stein: Die Geschichte des Oberrheingrabens" title="Spuren im Stein: Die Geschichte des Oberrheingrabens"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=143c00f0-1e81-11e6-be5d-0026b975e0ea">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=143c00f0-1e81-11e6-be5d-0026b975e0ea">
																	Spuren im Stein: Die Geschichte des Oberrheingrabens</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2bcfe000-a967-11e9-8251-005056a12b4c" >
																<img src="/img/3/3/1/331023484a310f310aa153c669e7833c" class="img" alt="Der Westwall - Die Geschichte einer Grenze" title="Der Westwall - Die Geschichte einer Grenze"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2bcfe000-a967-11e9-8251-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=2bcfe000-a967-11e9-8251-005056a12b4c">
																	Der Westwall - Die Geschichte einer Grenze</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2bcf1cb0-a967-11e9-8251-005056a12b4c" >
																<img src="/img/7/2/4/72446886806a7a1480df63343deef614" class="img" alt="Die SWR Zeitreise - Juli 1969" title="Die SWR Zeitreise - Juli 1969"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2bcf1cb0-a967-11e9-8251-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=2bcf1cb0-a967-11e9-8251-005056a12b4c">
																	Die SWR Zeitreise - Juli 1969</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d2ec7480-a7bd-11e9-a7ff-005056a12b4c" >
																<img src="/img/a/d/2/ad2e25e51b9357cf83c3c8af614c54db" class="img" alt="Unsere Wege und Straßen - Der Südwesten von oben" title="Unsere Wege und Straßen - Der Südwesten von oben"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d2ec7480-a7bd-11e9-a7ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=d2ec7480-a7bd-11e9-a7ff-005056a12b4c">
																	Unsere Wege und Straßen - Der Südwesten von oben</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ad002150-a4ba-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/f/7/0f7fac9c9d150b45a2efe20db7bb517a" class="img" alt="Der Neusiedler See" title="Der Neusiedler See"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ad002150-a4ba-11e9-a7ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=ad002150-a4ba-11e9-a7ff-005056a12b4c">
																	Der Neusiedler See</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8636b990-a3f1-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/9/3/09383c1c11eb5450f26b0d3a9dd3976e" class="img" alt="Salzkammergut" title="Salzkammergut"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8636b990-a3f1-11e9-a7ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=8636b990-a3f1-11e9-a7ff-005056a12b4c">
																	Salzkammergut</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=846f6b80-9bf8-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/2/b/12bc199b5e597f8488c777e27c8685f2" class="img" alt="Von den Wurzeln des Geschmacks - alte Sorten im Südwesten" title="Von den Wurzeln des Geschmacks - alte Sorten im Südwesten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=846f6b80-9bf8-11e9-a7ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=846f6b80-9bf8-11e9-a7ff-005056a12b4c">
																	Von den Wurzeln des Geschmacks - alte Sorten im Südwesten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c9246bb0-99ad-11e9-a7ff-005056a12b4c" >
																<img src="/img/a/e/5/ae52dcf2cd78e9a30430a144a252a9d9" class="img" alt="Die unglaubliche Reise der Wanderwölfe" title="Die unglaubliche Reise der Wanderwölfe"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c9246bb0-99ad-11e9-a7ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=c9246bb0-99ad-11e9-a7ff-005056a12b4c">
																	Die unglaubliche Reise der Wanderwölfe</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ab3d7450-7c9a-11e9-a7ff-005056a12b4c" >
																<img src="/img/f/8/e/f8e750f0501bc6adbe0673ce7ea9b335" class="img" alt="Wiener Wildnis-Die Rückkehr der Biber" title="Wiener Wildnis-Die Rückkehr der Biber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ab3d7450-7c9a-11e9-a7ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=ab3d7450-7c9a-11e9-a7ff-005056a12b4c">
																	Wiener Wildnis-Die Rückkehr der Biber</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e0653280-61c9-11e9-8c03-005056a10824" >
																<img src="/img/5/e/4/5e4fcc4487473eeae27e6570822d7422" class="img" alt="Wildnis am Strom - Nationalpark Donau-Auen" title="Wildnis am Strom - Nationalpark Donau-Auen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e0653280-61c9-11e9-8c03-005056a10824">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=e0653280-61c9-11e9-8c03-005056a10824">
																	Wildnis am Strom - Nationalpark Donau-Auen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id5_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id5_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">TIPPS der Redaktion</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id6_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id6_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=81d8c420-a224-11e9-a7ff-005056a12b4c" >
																<img src="/img/a/b/b/abb4333037d8e3993f164bf7229027ba" class="img" alt="Medikamente im Alter - die unterschätzte Gefahr" title="Medikamente im Alter - die unterschätzte Gefahr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=81d8c420-a224-11e9-a7ff-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=81d8c420-a224-11e9-a7ff-005056a12b4c">
																	Medikamente im Alter - die unterschätzte Gefahr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c688dcd0-a14e-11e9-9ba6-005056a10824" >
																<img src="/img/7/8/8/788ec7f62532a6984676a20d1161a7b7" class="img" alt="Tims Super-Hand - Hightech-Prothesen von Vincent Systems" title="Tims Super-Hand - Hightech-Prothesen von Vincent Systems"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c688dcd0-a14e-11e9-9ba6-005056a10824">made in Südwest</p>
														<h4 class="headline">
															<a href="/player.htm?show=c688dcd0-a14e-11e9-9ba6-005056a10824">
																	Tims Super-Hand - Hightech-Prothesen von Vincent Systems</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4b2759f0-a170-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/7/e/e7e55fd13ba232b07a2ca664e38c5fd1" class="img" alt="Das Beste aus &#034;Verstehen Sie Spaß?&#034; Mit Eckart v. Hirschhausen und Anna Thalbach" title="Das Beste aus &#034;Verstehen Sie Spaß?&#034; Mit Eckart v. Hirschhausen und Anna Thalbach"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4b2759f0-a170-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=4b2759f0-a170-11e9-a7ff-005056a12b4c">
																	Das Beste aus &#034;Verstehen Sie Spaß?&#034; Mit Eckart v. Hirschhausen und Anna Thalbach</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b0e40540-a2d8-11e9-9ba6-005056a10824" >
																<img src="/img/5/8/6/58667c1cc72efa5ce897f4580d7a8177" class="img" alt="Besser schlafen, besser träumen – Aber wie?" title="Besser schlafen, besser träumen – Aber wie?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b0e40540-a2d8-11e9-9ba6-005056a10824">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=b0e40540-a2d8-11e9-9ba6-005056a10824">
																	Besser schlafen, besser träumen – Aber wie?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fbbd37f0-a286-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/5/e/c5e47e880ea5fd269d05ec871bbc35f0" class="img" alt="Wie niedergelassene Ärzte ihre Patienten abkassieren" title="Wie niedergelassene Ärzte ihre Patienten abkassieren"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fbbd37f0-a286-11e9-a7ff-005056a12b4c">REPORT MAINZ</p>
														<h4 class="headline">
															<a href="/player.htm?show=fbbd37f0-a286-11e9-a7ff-005056a12b4c">
																	Wie niedergelassene Ärzte ihre Patienten abkassieren</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=92769a90-a176-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/c/5/4c5d19c126b5887eb88a9024f00d56d9" class="img" alt="Wie wollen wir leben - Chancen im Dorf" title="Wie wollen wir leben - Chancen im Dorf"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=92769a90-a176-11e9-a7ff-005056a12b4c">Doku &amp; Reportage</p>
														<h4 class="headline">
															<a href="/player.htm?show=92769a90-a176-11e9-a7ff-005056a12b4c">
																	Wie wollen wir leben - Chancen im Dorf</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f187bfe2-9f01-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/9/f/d9f4d2764b6b162aedc17b7496637df1" class="img" alt="Die Schattenfrau - Nadine will raus aus dem Rotlichtmilieu" title="Die Schattenfrau - Nadine will raus aus dem Rotlichtmilieu"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f187bfe2-9f01-11e9-a7ff-005056a12b4c">Mensch Leute</p>
														<h4 class="headline">
															<a href="/player.htm?show=f187bfe2-9f01-11e9-a7ff-005056a12b4c">
																	Die Schattenfrau - Nadine will raus aus dem Rotlichtmilieu</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1a753510-995c-11e8-8218-005056a10824" >
																<img src="/img/7/d/e/7de0b3e3c8c783b5268dab83de14504b" class="img" alt="natürlich! vom 9. Juli" title="natürlich! vom 9. Juli"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1a753510-995c-11e8-8218-005056a10824">natürlich!</p>
														<h4 class="headline">
															<a href="/player.htm?show=1a753510-995c-11e8-8218-005056a10824">
																	natürlich! vom 9. Juli</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=94a0d190-a14a-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/e/9/5e9f05c506157ebee6e4d6ae6fdb16ac" class="img" alt="Folge 187" title="Folge 187"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=94a0d190-a14a-11e9-a7ff-005056a12b4c">Meister des Alltags</p>
														<h4 class="headline">
															<a href="/player.htm?show=94a0d190-a14a-11e9-a7ff-005056a12b4c">
																	Folge 187</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d7b6a630-9d8a-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/e/9/4e9cd964bd370abdea9877055d592ffd" class="img" alt="Demenz" title="Demenz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d7b6a630-9d8a-11e9-a7ff-005056a12b4c">Rundum gesund</p>
														<h4 class="headline">
															<a href="/player.htm?show=d7b6a630-9d8a-11e9-a7ff-005056a12b4c">
																	Demenz</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id6_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">JETZT LIVE im TV</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modB modTeaser">
			<div class="boxConWrapper">
				<div class="boxCon">
					<div class="box">
								<div class="teaser">
									<div class="mediaCon">
											<div class="media mediaA">
												<a href="/content/livestream_swr_fernsehen_baden_wuerttemberg.htm" >
													<img src="/img/d/7/a/d7aeb4f5ad02a6e78fdf42b45076b0c9" class="img" title="SWR Fernsehen Baden-Württemberg" alt="SWR Fernsehen Baden-Württemberg"/>
												</a>
											</div>
										</div>
										<div class="teaserTextCon">
											<h4 class="headline">
												<a href="/content/livestream_swr_fernsehen_baden_wuerttemberg.htm" >SWR Fernsehen Baden-Württemberg</a>
											</h4>
											<div class="teasertext">
												<a href="/content/livestream_swr_fernsehen_baden_wuerttemberg.htm" ></a>
											</div>
										</div>
									</div>
							</div>
						<div class="box">
								<div class="teaser">
									<div class="mediaCon">
											<div class="media mediaA">
												<a href="/content/livestream_swr_fernsehen_rheinland_pfalz.htm" >
													<img src="/img/9/9/8/99828210badac6e4b6b30e161a45742e" class="img" title="SWR Fernsehen Rheinland-Pfalz" alt="SWR Fernsehen Rheinland-Pfalz"/>
												</a>
											</div>
										</div>
										<div class="teaserTextCon">
											<h4 class="headline">
												<a href="/content/livestream_swr_fernsehen_rheinland_pfalz.htm" >SWR Fernsehen Rheinland-Pfalz</a>
											</h4>
											<div class="teasertext">
												<a href="/content/livestream_swr_fernsehen_rheinland_pfalz.htm" ></a>
											</div>
										</div>
									</div>
							</div>
						</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Live</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id7_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id7_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id7_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id7_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/live.htm" >
												<img src="/img/6/d/9/6d91787f3ad978a9fed7990c4e9733fb" class="img" alt="Eventstreams, Webradio, Visual Radio" title="Eventstreams, Webradio, Visual Radio"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/live.htm">
													Eventstreams, Webradio, Visual Radio</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id7_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id7_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id7_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id7_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper hasTitle">
		<div class="innerWrapper">
        <h2 class="rasterHeadline">Eventstreams</h2>
        <div class="section sectionA">
            <div class="con small" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modB modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                            <div class="teaser">
                                                <div class="mediaCon">
                                                        <div class="media mediaA">
                                                            <a href="https://swrmediathek.de/player.htm?show=32a85020-9750-11e9-a7ff-005056a12b4c" >
                                                                <img src="/img/e/2/e/e2e211257dbd5a77e61b7be040dc776f" class="img" title="Preisverleihung Deutscher Dokumentarfilmpreis" alt="Preisverleihung Deutscher Dokumentarfilmpreis"/>
                                                            </a>
                                                        </div>
                                                    </div>

													<div class="teaserTextCon">
															<h4 class="headline">
																<a href="https://swrmediathek.de/player.htm?show=32a85020-9750-11e9-a7ff-005056a12b4c" >Preisverleihung Deutscher Dokumentarfilmpreis</a>
															</h4>
															<div class="teasertext">
																<a href="https://swrmediathek.de/player.htm?show=32a85020-9750-11e9-a7ff-005056a12b4c" >28.6., ab 19.00 Uhr</a>
															</div>
														</div>
													</div>
										</div>

									<div class="box">
                                            <div class="teaser">
                                                <div class="mediaCon">
                                                        <div class="media mediaA">
                                                            <a href="https://swrmediathek.de/player.htm?show=64e77190-968f-11e9-a7ff-005056a12b4c" >
                                                                <img src="/img/1/a/5/1a5b1cc7b87b171f55d6a881da7e40af" class="img" title="Teodor Currentzis dirigiert Schostakowitschs 7. Sinfonie" alt="Teodor Currentzis dirigiert Schostakowitschs 7. Sinfonie"/>
                                                            </a>
                                                        </div>
                                                    </div>

													<div class="teaserTextCon">
															<h4 class="headline">
																<a href="https://swrmediathek.de/player.htm?show=64e77190-968f-11e9-a7ff-005056a12b4c" >Teodor Currentzis dirigiert Schostakowitschs 7. Sinfonie</a>
															</h4>
															<div class="teasertext">
																<a href="https://swrmediathek.de/player.htm?show=64e77190-968f-11e9-a7ff-005056a12b4c" >28.6., ab 20.00 Uhr</a>
															</div>
														</div>
													</div>
										</div>

									</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Nachrichten</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id9_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id9_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id9_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=136fbc70-aa56-11e9-8251-005056a12b4c" >
																<img src="/img/6/e/4/6e4dc63eaf252e4303cd2a32c19aa8fe" class="img" alt="Sendung 19:30 Uhr vom 19.7.2019" title="Sendung 19:30 Uhr vom 19.7.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=136fbc70-aa56-11e9-8251-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=136fbc70-aa56-11e9-8251-005056a12b4c">
																	Sendung 19:30 Uhr vom 19.7.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell.htm" >
																<img src="/img/5/8/a/58a751f022354ccace40b95ebfa4726e" class="img" alt="SWR Aktuell" title="SWR Aktuell"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/swraktuell.htm"></p>
														<h4 class="headline">
															<a href="/content/swraktuell.htm">
																	SWR Aktuell</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f6436450-aa53-11e9-be94-005056a10824" >
																<img src="/img/0/6/d/06de262ffaa19e92bcccafa7a51dbc89" class="img" alt="Sendung 19:30 Uhr vom 19.7.2019" title="Sendung 19:30 Uhr vom 19.7.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f6436450-aa53-11e9-be94-005056a10824">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=f6436450-aa53-11e9-be94-005056a10824">
																	Sendung 19:30 Uhr vom 19.7.2019</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id9_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id9_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Meist gesehen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id10_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id10_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id10_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1e7ec1a0-7b04-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/7/d/17dd04530565e60bb44d002d8b898012" class="img" alt="Schweres Gepäck" title="Schweres Gepäck"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1e7ec1a0-7b04-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=1e7ec1a0-7b04-11e9-a7ff-005056a12b4c">
																	Schweres Gepäck</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=628b8020-9271-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/3/2/2326465f3156a7bc96e5648891e8f26e" class="img" alt="Roland Mack - Einer von hier" title="Roland Mack - Einer von hier"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=628b8020-9271-11e9-a7ff-005056a12b4c">kulturmatinée</p>
														<h4 class="headline">
															<a href="/player.htm?show=628b8020-9271-11e9-a7ff-005056a12b4c">
																	Roland Mack - Einer von hier</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1c9da850-965d-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/c/7/1c7c532b36db94826a687ca777a6ce81" class="img" alt="Herz aus dem Takt" title="Herz aus dem Takt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1c9da850-965d-11e9-a7ff-005056a12b4c">Rundum gesund</p>
														<h4 class="headline">
															<a href="/player.htm?show=1c9da850-965d-11e9-a7ff-005056a12b4c">
																	Herz aus dem Takt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7d3aa8d0-951c-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/b/f/cbf37f82ee2eb5de25ff4076eb06b9ae" class="img" alt="Zwei Engel für ein Hallelujah - Ein Pfarrer-Ehepaar wagt den Neuanfang" title="Zwei Engel für ein Hallelujah - Ein Pfarrer-Ehepaar wagt den Neuanfang"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7d3aa8d0-951c-11e9-a7ff-005056a12b4c">Mensch Leute</p>
														<h4 class="headline">
															<a href="/player.htm?show=7d3aa8d0-951c-11e9-a7ff-005056a12b4c">
																	Zwei Engel für ein Hallelujah - Ein Pfarrer-Ehepaar wagt den Neuanfang</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9e6bfe70-95ce-11e9-9ba6-005056a10824" >
																<img src="/img/e/3/9/e39897f1158eedd9fd9ec18d493df44d" class="img" alt="Rosenmarkt Schloss Großlaupheim" title="Rosenmarkt Schloss Großlaupheim"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9e6bfe70-95ce-11e9-9ba6-005056a10824">Treffpunkt Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=9e6bfe70-95ce-11e9-9ba6-005056a10824">
																	Rosenmarkt Schloss Großlaupheim</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id10_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id10_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Vorab</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id11_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id11_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id11_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f4dae5c1-17fa-11e9-9a07-005056a12b4c" >
																<img src="/img/f/6/8/f6803d42eed81be8239d6b7117d41da7" class="img" alt="Die Saar - ein Fluss und seine Geschichte" title="Die Saar - ein Fluss und seine Geschichte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f4dae5c1-17fa-11e9-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=f4dae5c1-17fa-11e9-9a07-005056a12b4c">
																	Die Saar - ein Fluss und seine Geschichte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c7ccba80-a22a-11e9-a7ff-005056a12b4c" >
																<img src="/img/6/5/4/6543d8594861728cd7217f14ceb05382" class="img" alt="lesenswert Quartett mit Denis Scheck" title="lesenswert Quartett mit Denis Scheck"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c7ccba80-a22a-11e9-a7ff-005056a12b4c">Einzelbeitrag 3sat</p>
														<h4 class="headline">
															<a href="/player.htm?show=c7ccba80-a22a-11e9-a7ff-005056a12b4c">
																	lesenswert Quartett mit Denis Scheck</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a56cd560-9be5-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/8/0/08076b40f61eaaac960eccfb639ccb42" class="img" alt="Zu Besuch bei Joey Kelly" title="Zu Besuch bei Joey Kelly"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a56cd560-9be5-11e9-a7ff-005056a12b4c">Krause kommt</p>
														<h4 class="headline">
															<a href="/player.htm?show=a56cd560-9be5-11e9-a7ff-005056a12b4c">
																	Zu Besuch bei Joey Kelly</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6bdc8d90-16a5-11e6-8a3c-0026b975f2e6" >
																<img src="/img/d/c/2/dc2db9a10a1a90406bdd24631e3098eb" class="img" alt="Spuren im Stein: Die Geschichte der vulkanischen Eifel" title="Spuren im Stein: Die Geschichte der vulkanischen Eifel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6bdc8d90-16a5-11e6-8a3c-0026b975f2e6">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=6bdc8d90-16a5-11e6-8a3c-0026b975f2e6">
																	Spuren im Stein: Die Geschichte der vulkanischen Eifel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f3ec3e40-9db8-11e9-9ba6-005056a10824" >
																<img src="/img/4/6/9/46962833acebf960d62582eaae2277c4" class="img" alt="Sensible Wale, rätselhafte Delfine" title="Sensible Wale, rätselhafte Delfine"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f3ec3e40-9db8-11e9-9ba6-005056a10824">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=f3ec3e40-9db8-11e9-9ba6-005056a10824">
																	Sensible Wale, rätselhafte Delfine</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=65d0a360-1571-11e8-8c1f-005056a12b4c" >
																<img src="/img/6/1/c/61cc60153fb091f401ce2c6d47ed19f3" class="img" alt="Delfinjagd in Japan" title="Delfinjagd in Japan"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=65d0a360-1571-11e8-8c1f-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=65d0a360-1571-11e8-8c1f-005056a12b4c">
																	Delfinjagd in Japan</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3bca14f0-d5d1-11e7-ab55-005056a10824" >
																<img src="/img/a/2/f/a2f16bfb1e0c2d763e9d800c5876d9eb" class="img" alt="Die Mosel - Ein Fluss und seine Geschichte" title="Die Mosel - Ein Fluss und seine Geschichte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3bca14f0-d5d1-11e7-ab55-005056a10824">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=3bca14f0-d5d1-11e7-ab55-005056a10824">
																	Die Mosel - Ein Fluss und seine Geschichte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=84702ed0-9bf8-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/4/e/84e477cd9274e9f2fec2ff708e8743dd" class="img" alt="Zu Besuch bei Gregor Meyle" title="Zu Besuch bei Gregor Meyle"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=84702ed0-9bf8-11e9-a7ff-005056a12b4c">Krause kommt</p>
														<h4 class="headline">
															<a href="/player.htm?show=84702ed0-9bf8-11e9-a7ff-005056a12b4c">
																	Zu Besuch bei Gregor Meyle</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fe5f1160-1cf4-11e6-8a3c-0026b975f2e6" >
																<img src="/img/a/2/2/a22cc57f18046c12f74d669b2504a548" class="img" alt="Spuren im Stein - Die Geschichte des Saarlands" title="Spuren im Stein - Die Geschichte des Saarlands"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fe5f1160-1cf4-11e6-8a3c-0026b975f2e6">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=fe5f1160-1cf4-11e6-8a3c-0026b975f2e6">
																	Spuren im Stein - Die Geschichte des Saarlands</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=70eea560-bad4-11e6-a5fb-005056a10824" >
																<img src="/img/7/5/f/75f5a539e8a7888ec2645d96ef9f1bfb" class="img" alt="EXPO TRAINS in Luxembourg" title="EXPO TRAINS in Luxembourg"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=70eea560-bad4-11e6-a5fb-005056a10824">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=70eea560-bad4-11e6-a5fb-005056a10824">
																	EXPO TRAINS in Luxembourg</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6e067820-a189-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/c/0/4c0444c640f50657f226c70cf4d712d9" class="img" alt="Das Beste aus &#039;Verstehen Sie Spaß? &#039;Mit Inka Bause, Simon Pierro und Thorsten Havener" title="Das Beste aus &#039;Verstehen Sie Spaß? &#039;Mit Inka Bause, Simon Pierro und Thorsten Havener"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6e067820-a189-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=6e067820-a189-11e9-a7ff-005056a12b4c">
																	Das Beste aus &#039;Verstehen Sie Spaß? &#039;Mit Inka Bause, Simon Pierro und Thorsten Havener</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c819ba30-acca-11e7-a5ff-005056a12b4c" >
																<img src="/img/4/e/f/4ef2ac3dc076e923d65b9e269b19c3f6" class="img" alt="St. Louis, Rails und Ol&#039; Man River" title="St. Louis, Rails und Ol&#039; Man River"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c819ba30-acca-11e7-a5ff-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=c819ba30-acca-11e7-a5ff-005056a12b4c">
																	St. Louis, Rails und Ol&#039; Man River</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d9a45510-4659-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/2/6/72606d7e11f0ba9ce6a077df9eaf2e6b" class="img" alt="Die vergessene Prinzessin (25)" title="Die vergessene Prinzessin (25)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d9a45510-4659-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=d9a45510-4659-11e9-b7ee-005056a12b4c">
																	Die vergessene Prinzessin (25)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d9a36ab0-4659-11e9-b7ee-005056a12b4c" >
																<img src="/img/8/e/c/8ec0ffa8055ac4466e33d34d05b997ef" class="img" alt="Die Zofe im Schrank (24)" title="Die Zofe im Schrank (24)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d9a36ab0-4659-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=d9a36ab0-4659-11e9-b7ee-005056a12b4c">
																	Die Zofe im Schrank (24)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d9a3b8d0-4659-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/e/0/be0533569ba996027236f55fdac2a108" class="img" alt="Eine Nacht in Taol Krenn (23)" title="Eine Nacht in Taol Krenn (23)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d9a3b8d0-4659-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=d9a3b8d0-4659-11e9-b7ee-005056a12b4c">
																	Eine Nacht in Taol Krenn (23)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d9a2f580-4659-11e9-b7ee-005056a12b4c" >
																<img src="/img/6/9/4/6945915f2147b37f92fe09d174fe3afb" class="img" alt="Der Tausch mit den Tourc&#039;h (22)" title="Der Tausch mit den Tourc&#039;h (22)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d9a2f580-4659-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=d9a2f580-4659-11e9-b7ee-005056a12b4c">
																	Der Tausch mit den Tourc&#039;h (22)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d9a16ee0-4659-11e9-b7ee-005056a12b4c" >
																<img src="/img/6/0/c/60c8fbe4a08db1df007eaf1f7b3bc02c" class="img" alt="Das Geschenk des Einhorns (21)" title="Das Geschenk des Einhorns (21)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d9a16ee0-4659-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=d9a16ee0-4659-11e9-b7ee-005056a12b4c">
																	Das Geschenk des Einhorns (21)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1470a4c0-349a-11e1-ae80-0026b975f2e6" >
																<img src="/img/9/f/2/9f24a65bbeb7b58a5c372e64d044692f" class="img" alt="Modellbahn Traumtheater ONTRAXS XL" title="Modellbahn Traumtheater ONTRAXS XL"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1470a4c0-349a-11e1-ae80-0026b975f2e6">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=1470a4c0-349a-11e1-ae80-0026b975f2e6">
																	Modellbahn Traumtheater ONTRAXS XL</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=49f9f8b0-a38b-11e7-a5ff-005056a12b4c" >
																<img src="/img/0/2/a/02ae8731591fc8a9ab2bb5a74f10496b" class="img" alt="Völklingen" title="Völklingen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=49f9f8b0-a38b-11e7-a5ff-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=49f9f8b0-a38b-11e7-a5ff-005056a12b4c">
																	Völklingen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a56b75d0-9be5-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/2/a/12a1f0d8a5cbb999f60b282c757b2c53" class="img" alt="Zu Besuch bei Christine Urspruch" title="Zu Besuch bei Christine Urspruch"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a56b75d0-9be5-11e9-a7ff-005056a12b4c">Krause kommt</p>
														<h4 class="headline">
															<a href="/player.htm?show=a56b75d0-9be5-11e9-a7ff-005056a12b4c">
																	Zu Besuch bei Christine Urspruch</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=965f60d0-7fda-11e6-aaed-0026b975e0ea" >
																<img src="/img/b/4/d/b4d297991c6fa0abea4ee76460741a20" class="img" alt="Lokalbahnidylle im Salzkammergut" title="Lokalbahnidylle im Salzkammergut"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=965f60d0-7fda-11e6-aaed-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=965f60d0-7fda-11e6-aaed-0026b975e0ea">
																	Lokalbahnidylle im Salzkammergut</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=143c00f0-1e81-11e6-be5d-0026b975e0ea" >
																<img src="/img/0/a/8/0a8952e52dd2bfeef1214898f4e98320" class="img" alt="Spuren im Stein: Die Geschichte des Oberrheingrabens" title="Spuren im Stein: Die Geschichte des Oberrheingrabens"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=143c00f0-1e81-11e6-be5d-0026b975e0ea">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=143c00f0-1e81-11e6-be5d-0026b975e0ea">
																	Spuren im Stein: Die Geschichte des Oberrheingrabens</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c3151380-055b-11e6-be5d-0026b975e0ea" >
																<img src="/img/2/f/1/2f1d294b038b026ecdb8bd1d740541ea" class="img" alt="Mit dem Zug von San Francisco nach Chicago" title="Mit dem Zug von San Francisco nach Chicago"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c3151380-055b-11e6-be5d-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=c3151380-055b-11e6-be5d-0026b975e0ea">
																	Mit dem Zug von San Francisco nach Chicago</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=045f6680-b7c9-11e7-a5ff-005056a12b4c" >
																<img src="/img/2/2/e/22eae1114b0e2f02ca5433258418e80a" class="img" alt="Wildwest-Express" title="Wildwest-Express"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=045f6680-b7c9-11e7-a5ff-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=045f6680-b7c9-11e7-a5ff-005056a12b4c">
																	Wildwest-Express</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5567fc82-27de-11e6-a659-0026b975e0ea" >
																<img src="/img/7/a/e/7ae41388ab825e0bcd2ef30bc264efed" class="img" alt="Schmalspurdampf am Ostseestrand" title="Schmalspurdampf am Ostseestrand"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5567fc82-27de-11e6-a659-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=5567fc82-27de-11e6-a659-0026b975e0ea">
																	Schmalspurdampf am Ostseestrand</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c69ab320-a17a-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/4/e/c4e65aa8b43ef81bb19a09e266e0a60c" class="img" alt="Das Beste aus &#039;Verstehen Sie Spaß?&#034; Mit Andreas Gabalier" title="Das Beste aus &#039;Verstehen Sie Spaß?&#034; Mit Andreas Gabalier"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c69ab320-a17a-11e9-a7ff-005056a12b4c">Verstehen Sie Spaß?</p>
														<h4 class="headline">
															<a href="/player.htm?show=c69ab320-a17a-11e9-a7ff-005056a12b4c">
																	Das Beste aus &#039;Verstehen Sie Spaß?&#034; Mit Andreas Gabalier</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a50d4bd0-a3de-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/5/6/9565639d5598e5fc5f33104b920ea440" class="img" alt="Als die Eisenbahn in den Südwesten kam" title="Als die Eisenbahn in den Südwesten kam"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a50d4bd0-a3de-11e9-a7ff-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=a50d4bd0-a3de-11e9-a7ff-005056a12b4c">
																	Als die Eisenbahn in den Südwesten kam</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5c387230-d4e2-11e7-ab55-005056a10824" >
																<img src="/img/b/0/7/b076a6439252ada976e28ce76ceb10fd" class="img" alt="Schätze aus Amateurarchiven Nr. 22 - Georg und Michael Menzendorff" title="Schätze aus Amateurarchiven Nr. 22 - Georg und Michael Menzendorff"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5c387230-d4e2-11e7-ab55-005056a10824">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=5c387230-d4e2-11e7-ab55-005056a10824">
																	Schätze aus Amateurarchiven Nr. 22 - Georg und Michael Menzendorff</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d9a25940-4659-11e9-b7ee-005056a12b4c" >
																<img src="/img/b/7/8/b78650e817c7139e4b33b4d849c12f2b" class="img" alt="Der Glaskäfig (20)" title="Der Glaskäfig (20)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d9a25940-4659-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=d9a25940-4659-11e9-b7ee-005056a12b4c">
																	Der Glaskäfig (20)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d9a0d2a0-4659-11e9-b7ee-005056a12b4c" >
																<img src="/img/7/f/c/7fc3565285a1603f9fc46b7e5a0bf6d8" class="img" alt="Der geheimnisvolle Bogenschütze (19)" title="Der geheimnisvolle Bogenschütze (19)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d9a0d2a0-4659-11e9-b7ee-005056a12b4c">Arthur und die Freunde der Tafelrunde</p>
														<h4 class="headline">
															<a href="/player.htm?show=d9a0d2a0-4659-11e9-b7ee-005056a12b4c">
																	Der geheimnisvolle Bogenschütze (19)</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id11_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id11_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Spielfilm</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id12_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id12_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id12_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=556f1a80-a7b3-11e9-ad3d-005056a10824" >
																<img src="/img/5/9/1/5916e6607b6776ddcf722fba7f59f65c" class="img" alt="Moon - Die dunkle Seite des Mondes" title="Moon - Die dunkle Seite des Mondes"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=556f1a80-a7b3-11e9-ad3d-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=556f1a80-a7b3-11e9-ad3d-005056a10824">
																	Moon - Die dunkle Seite des Mondes</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=54039530-a3e5-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/9/4/b94af4aec346d4a0708a02b8dad77060" class="img" alt="Afrika im Herzen" title="Afrika im Herzen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=54039530-a3e5-11e9-a7ff-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=54039530-a3e5-11e9-a7ff-005056a12b4c">
																	Afrika im Herzen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=54043170-a3e5-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/f/d/2fd021ce5986b783d0ef95a033a6660b" class="img" alt="Schicksalstage in Bangkok" title="Schicksalstage in Bangkok"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=54043170-a3e5-11e9-a7ff-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=54043170-a3e5-11e9-a7ff-005056a12b4c">
																	Schicksalstage in Bangkok</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/spielfilm.htm" >
																<img src="/img/c/3/d/c3d79d8cce97f406c04652b976f7731d" class="img" alt="Spielfilm &amp; Serie" title="Spielfilm &amp; Serie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/spielfilm.htm"></p>
														<h4 class="headline">
															<a href="/content/spielfilm.htm">
																	Spielfilm &amp; Serie</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3d5c3720-755e-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/1/c/21c960429c9faf60c6679bbb313ceb2a" class="img" alt="Tatort: Sonnenwende" title="Tatort: Sonnenwende"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3d5c3720-755e-11e9-a7ff-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=3d5c3720-755e-11e9-a7ff-005056a12b4c">
																	Tatort: Sonnenwende</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=521663a0-7560-11e9-8c03-005056a10824" >
																<img src="/img/2/1/c/21c960429c9faf60c6679bbb313ceb2a" class="img" alt="Tatort: Sonnenwende (AD)" title="Tatort: Sonnenwende (AD)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=521663a0-7560-11e9-8c03-005056a10824">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=521663a0-7560-11e9-8c03-005056a10824">
																	Tatort: Sonnenwende (AD)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6" >
																<img src="/img/8/9/0/8909b4a551657700db6d90b8df690909" class="img" alt="Tatort" title="Tatort"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6">
																	Tatort</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id12_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id12_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die Fallers</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id13_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id13_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id13_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1e7f84f0-7b04-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/b/5/db55730d1c10987b230199c2b3f7970b" class="img" alt="Folge 1021 - Schwer verdaulich" title="Folge 1021 - Schwer verdaulich"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1e7f84f0-7b04-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=1e7f84f0-7b04-11e9-a7ff-005056a12b4c">
																	Folge 1021 - Schwer verdaulich</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1e7ec1a0-7b04-11e9-a7ff-005056a12b4c" >
																<img src="/img/1/7/d/17dd04530565e60bb44d002d8b898012" class="img" alt="Folge 1020 - Schweres Gepäck" title="Folge 1020 - Schweres Gepäck"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1e7ec1a0-7b04-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=1e7ec1a0-7b04-11e9-a7ff-005056a12b4c">
																	Folge 1020 - Schweres Gepäck</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b0957db0-7ae4-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/3/a/c3a886f5a8816a92a212a83d356efca7" class="img" alt="Folge 1019 - Alle zusammen" title="Folge 1019 - Alle zusammen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b0957db0-7ae4-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=b0957db0-7ae4-11e9-a7ff-005056a12b4c">
																	Folge 1019 - Alle zusammen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68" >
																<img src="/img/a/b/b/abb536a8c777c3670e489e3066cbdeea" class="img" alt="Die Fallers" title="Die Fallers"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68">
																	Die Fallers</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id13_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id13_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Doku &amp; Reportage</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id14_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id14_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id14_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c688dcd0-a14e-11e9-9ba6-005056a10824" >
																<img src="/img/7/8/8/788ec7f62532a6984676a20d1161a7b7" class="img" alt="Tims Super-Hand - Hightech-Prothesen von Vincent Systems" title="Tims Super-Hand - Hightech-Prothesen von Vincent Systems"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c688dcd0-a14e-11e9-9ba6-005056a10824">made in Südwest</p>
														<h4 class="headline">
															<a href="/player.htm?show=c688dcd0-a14e-11e9-9ba6-005056a10824">
																	Tims Super-Hand - Hightech-Prothesen von Vincent Systems</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=92769a90-a176-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/c/5/4c5d19c126b5887eb88a9024f00d56d9" class="img" alt="Wie wollen wir leben - Chancen im Dorf" title="Wie wollen wir leben - Chancen im Dorf"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=92769a90-a176-11e9-a7ff-005056a12b4c">Doku &amp; Reportage</p>
														<h4 class="headline">
															<a href="/player.htm?show=92769a90-a176-11e9-a7ff-005056a12b4c">
																	Wie wollen wir leben - Chancen im Dorf</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f187bfe2-9f01-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/9/f/d9f4d2764b6b162aedc17b7496637df1" class="img" alt="Die Schattenfrau - Nadine will raus aus dem Rotlichtmilieu" title="Die Schattenfrau - Nadine will raus aus dem Rotlichtmilieu"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f187bfe2-9f01-11e9-a7ff-005056a12b4c">Mensch Leute</p>
														<h4 class="headline">
															<a href="/player.htm?show=f187bfe2-9f01-11e9-a7ff-005056a12b4c">
																	Die Schattenfrau - Nadine will raus aus dem Rotlichtmilieu</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/doku.htm" >
																<img src="/img/0/8/4/084d2a316290a43219ad0ad7a1faacd3" class="img" alt="Doku &amp; Reportage" title="Doku &amp; Reportage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/doku.htm"></p>
														<h4 class="headline">
															<a href="/content/doku.htm">
																	Doku &amp; Reportage</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id14_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id14_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Ratgeber</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id15_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id15_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id15_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2596e670-a25f-11e9-9ba6-005056a10824" >
																<img src="/img/c/4/3/c4392e762098944c6fb247b28d30de39" class="img" alt="Trickbetrug - So gehen Sie nicht in die Falle" title="Trickbetrug - So gehen Sie nicht in die Falle"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2596e670-a25f-11e9-9ba6-005056a10824">Kaffee oder Tee</p>
														<h4 class="headline">
															<a href="/player.htm?show=2596e670-a25f-11e9-9ba6-005056a10824">
																	Trickbetrug - So gehen Sie nicht in die Falle</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=12035fa0-a25d-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/d/8/cd8fbc4451f528ce41cdc46a7725631f" class="img" alt="Pflegeleichte Alternativen zu Schottergärten" title="Pflegeleichte Alternativen zu Schottergärten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=12035fa0-a25d-11e9-a7ff-005056a12b4c">Kaffee oder Tee</p>
														<h4 class="headline">
															<a href="/player.htm?show=12035fa0-a25d-11e9-a7ff-005056a12b4c">
																	Pflegeleichte Alternativen zu Schottergärten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/ratgeber.htm" >
																<img src="/img/2/6/9/269d8a291a8bc216dc28acdcffb463c8" class="img" alt="Ratgeber" title="Ratgeber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/ratgeber.htm"></p>
														<h4 class="headline">
															<a href="/content/ratgeber.htm">
																	Ratgeber</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id15_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id15_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Comedy, Show &amp; Talk</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id16_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id16_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id16_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ef63e800-a0ce-11e9-a7ff-005056a12b4c" >
																<img src="/img/7/7/9/779f18e1c6ccf0232c06b039f6484781" class="img" alt="Richling und 2084" title="Richling und 2084"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ef63e800-a0ce-11e9-a7ff-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=ef63e800-a0ce-11e9-a7ff-005056a12b4c">
																	Richling und 2084</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=254890c0-998a-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/8/1/c81a252c1fab2acf71f83006a16f72eb" class="img" alt="Die Mathias Richling Show" title="Die Mathias Richling Show"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=254890c0-998a-11e9-a7ff-005056a12b4c">Die Mathias Richling Show</p>
														<h4 class="headline">
															<a href="/player.htm?show=254890c0-998a-11e9-a7ff-005056a12b4c">
																	Die Mathias Richling Show</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=25bfe550-7638-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/c/a/bca2feb8c48e6f55ebded50ed0912226" class="img" alt="So lacht der Südwesten (Folge 28)" title="So lacht der Südwesten (Folge 28)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=25bfe550-7638-11e9-a7ff-005056a12b4c">So lacht der Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=25bfe550-7638-11e9-a7ff-005056a12b4c">
																	So lacht der Südwesten (Folge 28)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/comedy_show_talk.htm" >
																<img src="/img/5/9/4/59465f9b195e8e7c68b4d8e1e23cd785" class="img" alt="Comedy, Show &amp; Talk" title="Comedy, Show &amp; Talk"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/comedy_show_talk.htm"></p>
														<h4 class="headline">
															<a href="/content/comedy_show_talk.htm">
																	Comedy, Show &amp; Talk</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id16_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id16_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Sport</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id17_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id17_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id17_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4e0a0380-a19c-11e9-a7ff-005056a12b4c" >
																<img src="/img/a/c/2/ac282c05b502efbdb33e794ddfc6a181" class="img" alt="Deutsche Longboard-Downhill-Meisterschaften" title="Deutsche Longboard-Downhill-Meisterschaften"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4e0a0380-a19c-11e9-a7ff-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=4e0a0380-a19c-11e9-a7ff-005056a12b4c">
																	Deutsche Longboard-Downhill-Meisterschaften</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e21c5a02-a0e3-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/2/4/424075e588d57f709db4896e99d6ad8f" class="img" alt="Europa Truck Trial in der Vulkaneifel" title="Europa Truck Trial in der Vulkaneifel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e21c5a02-a0e3-11e9-a7ff-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=e21c5a02-a0e3-11e9-a7ff-005056a12b4c">
																	Europa Truck Trial in der Vulkaneifel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/sport.htm" >
																<img src="/img/7/8/d/78dc857f1a405acc88b68be5e4ebfbef" class="img" alt="Sport" title="Sport"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/sport.htm"></p>
														<h4 class="headline">
															<a href="/content/sport.htm">
																	Sport</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id17_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id17_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Wissen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id18_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id18_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id18_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b0e40540-a2d8-11e9-9ba6-005056a10824" >
																<img src="/img/5/8/6/58667c1cc72efa5ce897f4580d7a8177" class="img" alt="Besser schlafen, besser träumen – Aber wie?" title="Besser schlafen, besser träumen – Aber wie?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b0e40540-a2d8-11e9-9ba6-005056a10824">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=b0e40540-a2d8-11e9-9ba6-005056a10824">
																	Besser schlafen, besser träumen – Aber wie?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9437a900-9b1e-11e8-b070-005056a12b4c" >
																<img src="/img/e/6/8/e6838155cbd1a5c4ffd177776c616346" class="img" alt="Was wird aus Windradschrott" title="Was wird aus Windradschrott"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9437a900-9b1e-11e8-b070-005056a12b4c">natürlich!</p>
														<h4 class="headline">
															<a href="/player.htm?show=9437a900-9b1e-11e8-b070-005056a12b4c">
																	Was wird aus Windradschrott</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7449d350-9f0c-11e9-9ba6-005056a10824" >
																<img src="/img/6/e/7/6e7f9c52d38def0460516aecc72d55d1" class="img" alt="Dr. Gunter Frank: Der getriebene Patient - Irrwege der Medizin" title="Dr. Gunter Frank: Der getriebene Patient - Irrwege der Medizin"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7449d350-9f0c-11e9-9ba6-005056a10824">Tele-Akademie</p>
														<h4 class="headline">
															<a href="/player.htm?show=7449d350-9f0c-11e9-9ba6-005056a10824">
																	Dr. Gunter Frank: Der getriebene Patient - Irrwege der Medizin</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/wissen.htm" >
																<img src="/img/1/8/8/188555e3a896b9dcc35f2465646f4c88" class="img" alt="Wissen" title="Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/wissen.htm"></p>
														<h4 class="headline">
															<a href="/content/wissen.htm">
																	Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id18_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id18_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Kultur</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id19_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id19_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id19_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c89ab030-c2ff-11e8-b070-005056a12b4c" >
																<img src="/img/b/4/9/b4969ff5a8ecfe52a0290bc450b61e41" class="img" alt="Kunst ist wie Krieg: Der Malerfürst Max Slevogt" title="Kunst ist wie Krieg: Der Malerfürst Max Slevogt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c89ab030-c2ff-11e8-b070-005056a12b4c">Bekannt im Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=c89ab030-c2ff-11e8-b070-005056a12b4c">
																	Kunst ist wie Krieg: Der Malerfürst Max Slevogt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fdb117b0-a020-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/2/7/027b35b9df0cf20dc74bf1137d643580" class="img" alt="Nibelungen-Festspiele 2019" title="Nibelungen-Festspiele 2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fdb117b0-a020-11e9-a7ff-005056a12b4c">Landesart</p>
														<h4 class="headline">
															<a href="/player.htm?show=fdb117b0-a020-11e9-a7ff-005056a12b4c">
																	Nibelungen-Festspiele 2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d4114b60-9e7b-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/7/6/b76660666e8590d948c7f708ff845006" class="img" alt="Kunscht! mit Steffen König vom 4.7" title="Kunscht! mit Steffen König vom 4.7"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d4114b60-9e7b-11e9-a7ff-005056a12b4c">Kunscht!</p>
														<h4 class="headline">
															<a href="/player.htm?show=d4114b60-9e7b-11e9-a7ff-005056a12b4c">
																	Kunscht! mit Steffen König vom 4.7</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kultur.htm" >
																<img src="/img/4/8/4/48480063dda92c85e10f9d2a026acffa" class="img" alt="Kultur" title="Kultur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/kultur.htm"></p>
														<h4 class="headline">
															<a href="/content/kultur.htm">
																	Kultur</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id19_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id19_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">SWR Heimat</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id20_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id20_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id20_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6e3c2430-aaf7-11e9-8251-005056a12b4c" >
																<img src="/img/7/2/3/7230182993ea64987672e935f9b48101" class="img" alt="Psychologin und Bäuerin: Wie Sabrina ihren Traumjob fand" title="Psychologin und Bäuerin: Wie Sabrina ihren Traumjob fand"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6e3c2430-aaf7-11e9-8251-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=6e3c2430-aaf7-11e9-8251-005056a12b4c">
																	Psychologin und Bäuerin: Wie Sabrina ihren Traumjob fand</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b0338580-aa21-11e9-be94-005056a10824" >
																<img src="/img/5/1/1/5116b229610168c207f24a5c64aa4add" class="img" alt="Jazzy ist Wrestlerin und findet deshalb keinen Mann" title="Jazzy ist Wrestlerin und findet deshalb keinen Mann"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b0338580-aa21-11e9-be94-005056a10824">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=b0338580-aa21-11e9-be94-005056a10824">
																	Jazzy ist Wrestlerin und findet deshalb keinen Mann</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0ad8e6c0-a922-11e9-8251-005056a12b4c" >
																<img src="/img/b/c/7/bc73b27a8322496b2075e53c9c0f1e8f" class="img" alt="Ernährungstrend: Mehr Vitamine und Nährstoffe durch vegane Rohkost" title="Ernährungstrend: Mehr Vitamine und Nährstoffe durch vegane Rohkost"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0ad8e6c0-a922-11e9-8251-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=0ad8e6c0-a922-11e9-8251-005056a12b4c">
																	Ernährungstrend: Mehr Vitamine und Nährstoffe durch vegane Rohkost</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c" >
																<img src="/img/c/5/b/c5b3fbb8f5c92464a5afbf1e7a72ae14" class="img" alt="SWR Heimat" title="SWR Heimat"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c">
																	SWR Heimat</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id20_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id20_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Planet Schule</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id21_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id21_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id21_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b89e4c60-0daf-11e8-8c1f-005056a12b4c" >
																<img src="/img/1/1/7/1172428eb2d11b83d81224abafbda55d" class="img" alt="Bodensee – Naturschutz am Schwäbischen Meer" title="Bodensee – Naturschutz am Schwäbischen Meer"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b89e4c60-0daf-11e8-8c1f-005056a12b4c">Bodensee – Naturschutz am Schwäbischen Meer</p>
														<h4 class="headline">
															<a href="/player.htm?show=b89e4c60-0daf-11e8-8c1f-005056a12b4c">
																	Bodensee – Naturschutz am Schwäbischen Meer</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0ac95be0-a7ad-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/a/a/5aa959a0bb16b71ca8637db3c85532ac" class="img" alt="Schleswig-Holstein" title="Schleswig-Holstein"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0ac95be0-a7ad-11e9-a7ff-005056a12b4c">2 durch Deutschland</p>
														<h4 class="headline">
															<a href="/player.htm?show=0ac95be0-a7ad-11e9-a7ff-005056a12b4c">
																	Schleswig-Holstein</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0ac78720-a7ad-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/c/a/4ca41855ad9aaf6253a53bc70ea689ec" class="img" alt="Hessen" title="Hessen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0ac78720-a7ad-11e9-a7ff-005056a12b4c">2 durch Deutschland</p>
														<h4 class="headline">
															<a href="/player.htm?show=0ac78720-a7ad-11e9-a7ff-005056a12b4c">
																	Hessen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001" >
																<img src="/img/e/2/3/e23f7bef7595e4cb7dcb6c7c9c3ff24e" class="img" alt="Planet Schule" title="Planet Schule"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="https://swrmediathek.de/tvlist_ps.htm?show=991001"></p>
														<h4 class="headline">
															<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001">
																	Planet Schule</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id21_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id21_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_videos.htm" >
																<img src="/img/d/0/1/d01920540529e5fd80197f973a416caa" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_videos.htm">Neue Videos</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_videos.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_audios.htm" >
																<img src="/img/8/d/d/8ddec5d348cbafacbcbde6c544287767" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_audios.htm">Neue Audios</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_audios.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/swr_mediathek_app.htm" >
																<img src="/img/2/2/6/226b83b856841b53e5e722423b25f5cf" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/swr_mediathek_app.htm">SWR Mediathek App</a>
														</h4>
														<div class="teasertext">
															<a href="/content/swr_mediathek_app.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div><div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RADIO</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284650" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Baden-Württemberg" alt="SWR1 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284650" >SWR1 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284650" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284660" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Rheinland-Pfalz" alt="SWR1 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284660" >SWR1 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284660" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284670" >
															<img src="/img/c/e/2/ce2c97620e8922e3e39131161c6923a5" class="img" title="SWR2" alt="SWR2"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284670" >SWR2</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284670" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284680" >
															<img src="/img/2/a/9/2a9f07c95e5062230bb3f9c42ca39f54" class="img" title="SWR3" alt="SWR3"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284680" >SWR3</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284680" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper teaserColored ">
				<div class="innerWrapper">
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284690" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Baden-Württemberg" alt="SWR4 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284690" >SWR4 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284690" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284700" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Rheinland-Pfalz" alt="SWR4 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284700" >SWR4 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284700" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/dasding.htm" >
															<img src="/img/f/5/d/f5de3b02c0d7ccb6ba25b0be8a9995c1" class="img" title="DASDING" alt="DASDING"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/dasding.htm" >DASDING</a>
													</h4>
													<div class="teasertext">
														<a href="/content/dasding.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell_radio.htm" >
															<img src="/img/e/5/3/e53237020509a37e6532a38aad26dab8" class="img" title="SWR Aktuell Webradio" alt="SWR Aktuell Webradio"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/swraktuell_radio.htm" >SWR Aktuell Webradio</a>
													</h4>
													<div class="teasertext">
														<a href="/content/swraktuell_radio.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/barrierefrei.htm" >
																<img src="/img/0/9/8/09894fb115179e71b29651a8d893beac" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/barrierefrei.htm">Mediathek Barrierearm</a>
														</h4>
														<div class="teasertext">
															<a href="/content/barrierefrei.htm">Untertitel, Audiodeskription und Gebärdensprache</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/letzte_chance.htm" >
																<img src="/img/a/e/0/ae06bb8e361f6f48a50082f4af0f74a5" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/letzte_chance.htm">Letzte Chance</a>
														</h4>
														<div class="teasertext">
															<a href="/content/letzte_chance.htm">Nur noch kurze Zeit online</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/podcast_uebersicht.htm" >
																<img src="/img/5/7/4/574aef18edcb7053d5591f70d958025a" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/podcast_uebersicht.htm">Podcast</a>
														</h4>
														<div class="teasertext">
															<a href="/content/podcast_uebersicht.htm">Alle Podcastangebote des SWR</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div></div>
			</div>
			<div id="footer">
	<div class="wrapper accent">
		<div class="innerWrapper">
			<div class="section sectionA">
				<div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
					<ul class="footerNaviList">
						<li class="footerNaviHead footerNaviHead1">
							<div data-ctrl-collfoot-entry="{'id':'a1'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}" class="open" style="position: static; cursor: default;">Themen</span>
									<ul data-ctrl-collfoot-a1-body="{}">
										<li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html">SWR Aktuell</a></li>
										<li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html">SWR Sport</a></li>
										<li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html">SWR Wissen</a></li>
										<li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html">Archiv</a></li>
										<li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html">SWR Classic</a></li>
										<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead2">
							<div data-ctrl-collfoot-entry="{'id':'a2'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}" class="open" style="position: static; cursor: default;">Fernsehen</span>
									<ul data-ctrl-collfoot-a2-body="{}">
										<li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a></li>
										<li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">Programm</a></li>
										<li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html">Live</a></li>
										<li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html">Sendungen A-Z</a></li>
										<li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html">Videotext</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead3">
							<div data-ctrl-collfoot-entry="{'id':'a3'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}" class="open" style="position: static; cursor: default;">Radio</span>
									<ul data-ctrl-collfoot-a3-body="{}">
										<li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html">SWR1</a></li>
										<li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a></li>
										<li><a href="http://www.swr3.de">SWR3</a></li>
										<li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html">SWR4</a></li>
										<li><a href="http://www.dasding.de">DASDING</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead4">
							<div data-ctrl-collfoot-entry="{'id':'a4'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}" class="open" style="position: static; cursor: default;">Mediathek</span>
									<ul data-ctrl-collfoot-a4-body="{}">
										<li><a href="http://swrmediathek.de">Übersicht</a></li>
										<li><a href="http://swrmediathek.de/content/live.htm">Live</a></li>
										<li><a href="http://swrmediathek.de/sendungverpasst.htm">Sendung verpasst</a></li>
										<li><a href="http://swrmediathek.de/themalist.htm">Themen</a></li>
										<li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm">Podcast</a></li>
										<li><a href="http://swrmediathek.de/tvlist.htm">Sendungen A-Z</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead5">
							<div data-ctrl-collfoot-entry="{'id':'a5'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}" class="open" style="position: static; cursor: default;">Der SWR</span>
									<ul data-ctrl-collfoot-a5-body="{}">
										<li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Der SWR</a></li>
										<li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html">Organisation</a></li>
										<li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html">Gremien</a></li>
										<li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html">Karriere</a></li>
										<li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html">Kommunikation</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead6">
							<div data-ctrl-collfoot-entry="{'id':'a6'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}" class="open" style="position: static; cursor: default;">Service</span>
									<ul data-ctrl-collfoot-a6-body="{}">
										<li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html">Kontakt</a></li>
										<li></li>
										<li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html">SWR A-Z</a></li>
										<li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html">Besucherführungen</a></li>
										<li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html">Veranstaltungen</a></li>
										<li><a href="http://swrservice.de/mitschnitt/">Mitschnittdienst</a></li>
										<li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html">Frequenzen</a></li>
										<li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html">Hilfe</a></li>
									</ul>
								</div>
							</div>
						</li>

					</ul>
				</div>
				<div class="footerCopy">
					<ul class="footerLegalList">
						<li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
						<li>
							<a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a>
						</li>
						<li>
							<a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">Datenschutz</a>
						</li>
					</ul>

					<ul class="footerCopyList">
						<li>Der SWR ist Mitglied der ARD</li>
						<li class="footerCopyLink"><a href="http://www.ard.de"><img src="/imgr/logo/logoARD.png" alt="ARD"></a></li>
						<li class="footerCopyLast">© SWR 2018</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
		<script type='text/javascript'>
					var _sf_async_config = {};
					_sf_async_config.uid = 61714;
					_sf_async_config.domain = 'swrmediathek.de';
					_sf_async_config.noCookies = true;
					_sf_async_config.useCanonical = true;
					_sf_async_config.sections = 'Clip';
					_sf_async_config.authors = 'Der erste Mann auf dem Mond';
				</script>
			<script type='text/javascript'>
			(function () {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload =
						(typeof window.onload != 'function') ? loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
			})();
		</script>
		</body>
</html>
