<!DOCTYPE html>
<html lang="de">
    <head>
        <title>Vancouver - Kanadas Vorzeigemetropole - Geschichte &amp; Entdeckungen - SWR Mediathek</title>

		<meta content="width=device-width,initial-scale=1.0" name="viewport">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_16.png?v=2" sizes="16x16">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_32.png?v=2" sizes="32x32">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_96.png?v=2" sizes="96x96">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_160.png?v=2" sizes="160x160">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_64.png?v=2">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_57.png?v=2" sizes="57x57">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_72.png?v=2" sizes="72x72">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_144.png?v=2" sizes="144x144">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<meta name="application-name" content="swrmediathek.de"/>
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square70x70logo" content="/assets/favicons/Mediathek_70.png?v=2">
		<meta name="msapplication-square144x144logo" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square150x150logo" content="/assets/favicons/Mediathek_150.png?v=2">
		<meta name="msapplication-wide310x150logo" content="/assets/favicons/Mediathek_310_150.png?v=2">
		<meta name="msapplication-square310x310logo" content="/assets/favicons/Mediathek_310.png?v=2">

        <meta name="robots" content="noarchive" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="apple-itunes-app" content="app-id=655052131, affiliate-data=, app-argument=https://itunes.apple.com/de/app/swr-mediathek/id655052131?l=de">
        <meta charset="UTF-8">
        <link rel="shortcut icon" href="favicon.ico"/>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
		<link rel="canonical" href="https://swrmediathek.de/player.htm?show=e39cb1e0-fd23-11e8-8ed2-005056a10824" />

            <meta name="title" content="Vancouver - Kanadas Vorzeigemetropole" />
            <meta name="description" content="Großstadt und Natur pur - kein Widerspruch in Vancouver, der Stadt am Meer. Das Ziel, die grünste Metropole der Welt werden." />
            <meta name="keywords" content="Doku, Dokumentation, Entdeckung, Geschichte, Kanada, Portrait, Stadt, Vancouver, entdecken"/>
            <link rel="image_src" type="image/jpeg" href="https://www.swr.de/-/id=22032978/property=full/width=1280/height=720/pubVersion=2/3wsyqv/Blick%20auf%20Skyline,%20Strand%20und%20Wasser.jpg" />
            <meta name="dc.date.issued" content="2015-06-12T20:47:07"/>

            <meta name="image_src" content="https://www.swr.de/-/id=22032978/property=full/width=1280/height=720/pubVersion=2/3wsyqv/Blick%20auf%20Skyline,%20Strand%20und%20Wasser.jpg" scheme="URI"/>
            <meta name="product-image" content="https://www.swr.de/-/id=22032978/property=full/width=1280/height=720/pubVersion=2/3wsyqv/Blick%20auf%20Skyline,%20Strand%20und%20Wasser.jpg" scheme="URI"/>

            <meta property="og:url" content="https://www.swrmediathek.de/player.htm?show=e39cb1e0-fd23-11e8-8ed2-005056a10824"/>
            <meta property="og:title" content="Vancouver - Kanadas Vorzeigemetropole"/>
            <meta property="og:description" content="Großstadt und Natur pur - kein Widerspruch in Vancouver, der Stadt am Meer. Das Ziel, die grünste Metropole der Welt werden."/>
            <meta property="og:image" content="https://www.swr.de/-/id=22032978/property=full/width=1280/height=720/pubVersion=2/3wsyqv/Blick%20auf%20Skyline,%20Strand%20und%20Wasser.jpg"/>
			<meta name="og:locale" content="de_DE"/>
            <meta name="og:site_name" content="swr.online"/>

			<meta property="og:type" content="video.other" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:height" content="568" />
            <meta property="og:video:width"  content="960" />
            <meta property="og:video" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/e39cb1e0-fd23-11e8-8ed2-005056a10824/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=true&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip"/>

            <meta name="twitter:site" content="@swrpresse">
            <meta name="twitter:creator" content="@swrpresse">
            <meta name="twitter:title" content="Vancouver - Kanadas Vorzeigemetropole">
            <meta name="twitter:description" content="Großstadt und Natur pur - kein Widerspruch in Vancouver, der Stadt am Meer. Das Ziel, die grünste Metropole der Welt werden.">
			<meta name="twitter:card" content="player" />
			<meta name="twitter:player" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/e39cb1e0-fd23-11e8-8ed2-005056a10824/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=false&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip" />
			<meta name="twitter:player:height" content="251" />
			<meta name="twitter:player:width" content="435" />
            <meta name="twitter:image:src" content="https://www.swr.de/-/id=22032978/property=full/width=1280/height=720/pubVersion=2/3wsyqv/Blick%20auf%20Skyline,%20Strand%20und%20Wasser.jpg" />


			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "VideoObject",
				"name": "Vancouver - Kanadas Vorzeigemetropole",
				"description": "Großstadt und Natur pur - kein Widerspruch in Vancouver, der Stadt am Meer. Das Ziel, die grünste Metropole der Welt werden.",
				"thumbnailUrl": "https://www.swr.de/-/id=22032978/property=full/width=1280/height=720/pubVersion=2/3wsyqv/Blick%20auf%20Skyline,%20Strand%20und%20Wasser.jpg",
				"uploadDate": "2018-12-18T11:15:00+00:00",
				"duration": "PT44M40S",
				"publisher": {
				"@type": "Organization",
				"name": "SWR Fernsehen",
				"logo": {
				"@type": "ImageObject",
				"url": "https://swrmediathek.de/assets/favicons/Mediathek_310.png",
				"width": 310
				}
				}
				}
			</script>

        <link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/base.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swr-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/jquery-ui-1.10.4.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swrde-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/medipatch_all.css"/>



		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
		<script type="text/javascript" src="/jsr/jquery-ui-1-10-4.js"></script>
		<script src="/assets/ardplayer-3.8.6/base/js/libs/jquery.tools-1.2.7.min.js"></script>

		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
		<script type="text/javascript" src="/jsr/static/Application.js"></script>
		<script type="text/javascript" src="/jsr/static/MediaMatcher/MediaMatcher.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/iScroll4/iscroll.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/BaseController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/AttributeSwapController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/CollapsibleController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/LoadableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/PixelController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SlidableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SocialMediaController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SortableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/TableController.js"></script>
		<script type="text/javascript" src="/jsr/responsive-design-sammel-javascript.js"></script>
        <script src="/assets/ardplayer-4.0/ardplayer-swr.js"></script>
			<link href="/assets/ardplayer-4.0/ardplayer-swr.css" rel="stylesheet" type="text/css"/>
			<script src="/assets/js/ati/smarttag-prod.js" type="text/javascript"></script>
			<script type="text/javascript" src="/jsr/swrsearch.js"></script>
		<script type="text/javascript" src="/jsr/swrcollapsiblecontroller.js"></script>
		<script type="text/javascript">
				if (typeof xtPlaylist == 'undefined') {
					var xtPlaylist = new Array;
				}
				var app = new Application(jQuery);
				(function (jq) {
					var mediaMatcher = app.mediaMatcher = new MediaMatcher(
							{
								'screen and (min-width: 0px) and (max-width: 479px)': {
									'css': [
										'/cssr/static/xs.css',
										'/cssr/swrde-xs-container.css',
										'/cssr/medipatch_xs.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"xs");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "xs");
											}
										}
									]
								},
								'screen and (min-width: 480px) and (max-width: 767px)': {
									'css': [
										'/cssr/static/s.css',
										'/cssr/swrde-s-container.css',
										'/cssr/medipatch_s.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"s");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "s");
											}
										}
									]
								},
								'screen and (min-width: 768px) and (max-width: 1009px)': {
									'css': [
										'/cssr/static/m.css',
										'/cssr/swrde-m-container.css',
										'/cssr/medipatch_m.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"m");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "m");
											}
										}
									]
								},
								'screen and (min-width: 1010px) and (max-width: 1900px)': {
									'css': [
										'/cssr/static/l.css',
										'/cssr/swrde-l-container.css',
										'/cssr/medipatch_l.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"l");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "l");
											}
										}
									]
								},
								'screen and (min-width: 1901px)': {
									'css': [
										'/cssr/static/xl.css',
										'/cssr/swrde-xl-container.css',
										'/cssr/medipatch_xl.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"xl");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "xl");
											}
										}
									]
								},
							});
					mediaMatcher.showInfo(false);
					mediaMatcher.preLoadCss(false);
					mediaMatcher.dynamicLoadJS(false);
					mediaMatcher.dynamicLoadCss(true);
					mediaMatcher.dynamicTriggerObj(true);
					mediaMatcher.waitBeforeDynamicLoad(25);
					mediaMatcher.waitForCssIsLoaded(true, 5000);
					mediaMatcher.tryToSupportNativeMediaQueries(true);
					mediaMatcher.init();
					jq(document).ready(function () {
						if (!app.initialized)
							app.init();
					});
				})(jQuery.noConflict());</script>

		<link rel="stylesheet" href="/cssr/offcanvas.css" type="text/css"/>
		<link rel="stylesheet" href="/cssr/app-highlight-teaser.css" type="text/css"/> 

		<script type="text/javascript">
			var $ = jQuery;
			</script>
		<script type="text/javascript" src="/swr-player/plugins/atInternet/xtjwrm_20001.js" ></script>       
		<script type="text/javascript" src="/swr-player/assets/playerUtils.js" ></script>   
		<script type="text/javascript" src="/js2/utilityFunctions.js" ></script>
		<script type="text/javascript" src="/js2/mediathek.js"></script>
		<script type='text/javascript'>
			
			var gBaseHost = window.location.protocol + '//' + window.location.host;
			var gAppName = "";
			var gPlayer = "default";
		</script>
		<!-- http://swrmediathek.de -->

		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi-medi.css"/>

	</head>
	<body class="homepage swr_de overview">

		<div id="szm_old"><!-- SZM1.5-Tag --></div>
<script type="text/javascript">
	function isStringDetected(value) {
		var regexp = new RegExp(value, "gi");
		return (regexp.test(navigator.appVersion)
			|| regexp.test (navigator.userAgent)) ? true : false;
	}

	function isTablet() {
		if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
			return true;
		} else {
			return false;
		}
	}

	$(document).ready(function() {
		window.setTimeout(function() {
			var ak_stat = "swr";
			var ak_mobi = "mobswr";
			var cp_stat = "Seite/stationaer";
			var cp_mobi = "Seite/mobil";
		
			$.ajaxSetup({ cache: true });
			
			// var ivwStart = new Date().getMilliseconds(); 
			
			$.getScript("https://script.ioam.de/iam.js").done(function() {
				
/*				var ivwEnd = new Date().getMilliseconds();
				$.ajax({
					url: gAppName + '/microTimer/ivw/'+(ivwEnd-ivwStart),
					type: "POST",
					success: function (data) { },
					error: function (req, textStatus, errorThrown) { }
				});
*/
				var isMobil = typeof orientation != 'undefined' ? true:false;
				// Tablets zählen stationär
				if (isTablet()) { isMobil = false; }
				if (!isMobil) {
					var iam_data = {
						"st" : ak_stat,
						"cp" : cp_stat
					};
				} else {
					var iam_data = {
						"st" : ak_mobi,
						"cp" : cp_mobi
					};
				}
				iom.c(iam_data, 1);
			});
		}, 1);
	});
	
</script>




<script type="text/javascript">
		<!--
    xtnv = document; //parent.document or top.document or document
		xtsd = "https://logs1241";
		xtsite = 487212;
    
	xtn2 = "55"; // level 2 site ID 
		xtpage = "Video-Extern%3A%3AGeschichte+%26+Entdeckungen%3A%3AVancouver+-+Kanadas+Vorzeigemetropole";
		xtdi = "0"; //implication degree
    
	var browserType = detectBrowserType();
		xt_multc = "&x1=Vancouver - Kanadas Vorzeigemetropole - Geschichte &amp; Entdeckungen&x2=Video&x3=Vancouver - Kanadas Vorzeigemetropole&x5=SWR.de&x6=Nein&x7=Desktop-" + browserType + "&x8=SWR Mediathek";
		xt_an = ""; //user ID
		xt_ac = ""; //category ID
		//do not modify below
		if (window.xtparam != null){window.xtparam += xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; }
	else{window.xtparam = xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; };
		//-->
</script>
<script type="text/javascript" src="/ati/xtcore.js"></script>
<noscript>
<img src="https://logs1241.xiti.com/hit.xiti?s=487212&s2=55&p=Video-Extern%3A%3AGeschichte+%26+Entdeckungen%3A%3AVancouver+-+Kanadas+Vorzeigemetropole&di=0&an=&ac=" width="1" height="1">
</noscript>
<div id="skiplink">
			<ul><li><a href="index.html#swrsuche">direkt zur Suche</a></li><li><a href="index.html#hauptspalte">direkt zum Inhalt</a></li></ul>
		</div><!-- Ende skiplink -->

		<div id="naviheader">
	<div class="section sectionA">
		<header id="swr-header">
			<nav class="navbar navbar-default">
				<div class="container navbar-header">
					<button class="btn-menu" type="button" data-toggle="megamenu">MENÜ</button>
					<a class="navbar-brand" href="/index.htm"><span class="alt">SWR Mediathek</span></a>
				</div>
				<div class="megamenu">

					<div class="menubox first">
						<a href="/index.htm" >SWR Mediathek</a>

                        <ul class="container nav navbar-nav">
							<li>
														<a href="/content/live.htm" >Live</a>
													</li>
												<li>
														<a href="/sendungverpasst.htm" >Sendung verpasst?</a>
													</li>
												<li>
														<a href="/themalist.htm" >Themen</a>
													</li>
												<li>
														<a href="/tvlist.htm" >Sendungen A-Z</a>
													</li>
												</ul>
					</div>

					<div class="menubox imswr ">
						<h2>Im SWR</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swr.de/" >SWR Home</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a>
							</li>
							<li>
								<a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
							</li>
							<li>
								<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
							</li>
<li>
								<a href="http://swrmediathek.de" >SWR Mediathek</a>
							</li>
							<li>
								<a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
							</li>
						</ul>
					</div>

					<div class="menubox tvradio">
						<h2>Fernsehen und Radio</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
							</li>
							<li>
								<a href="http://www.swr3.de" >SWR3</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
							</li>
							<li>
								<a href="http://www.dasding.de">DASDING</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
							</li>
							<li>
								<a href="http://www.kindernetz.de" >SWR Kindernetz</a>
							</li>
							<li>
								<a href="https://www.planet-schule.de/" >Planet Schule</a>
							</li>
						</ul>
					</div>

					<div class="container">
						<button class="btn btn-default btn-close" type="button">Schließen</button>
					</div>
				</div>


				<div class="container meta-navi">
					<ul class="nav navbar-nav">
						<li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
							<div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
								<form class="searchFormTop" action="/suche.htm" method="get">
									<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input class="textinput ui-autocomplete-input" name="econt" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value = ''" autocomplete="off" type="text">
									<input class="submit" name="searchSubmit" id="searchSubmit" value="Absenden" type="submit">
									<input id="searchScope" value="SWR_Text_only" name="searchScope" type="hidden">
									<input id="restriction" value="" name="restriction" type="hidden">
								</form>
							</div>
							<script type="text/javascript">
								// jQuery=$;
								jQuery(function () {
									jQuery(".btn-menu").click(function () {
										jQuery(".megamenu").addClass("open")
									});
									jQuery(".btn-close").click(function () {
										jQuery(".megamenu").removeClass("open")
									})
								})
										;
								</script>
						</li>

						<li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html">Wetter</a></li>
						<li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html">Verkehr</a></li>
					</ul>
				</div>

			</nav>
		</header>
	</div>
</div>
<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
			<div id="navigation">
				<div class="wrapper">
					<div class="innerWrapper">
						<div class="section sectionA">
							<ol class="breadcrumb">
								<li>
									<a href="https://www.swr.de/-/id=116/1p6o6z0/index.html">SWR</a>
								</li>
								<li>
									<a href="/index.htm">SWR Mediathek</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
			</div>
			<div style="clear:both;height:10px;"></div>
			<div id="content" class="home">
				<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
					<div class="wrapper">
    <div class="innerWrapper">
        <div class="section sectionZ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
														<script>
															function fixAspect() {
																var jqDiv = $("#SwrPLayerAspect");
																var w = jqDiv.width();
																var h = Math.round(9 * w / 16);
																jqDiv.height(h);

																var fs = (w / 512) * 64; // 16;
																if (fs < 8) {
																	fs = 8;
																}
																if (fs > 20) {
																	fs = 20;
																}

																fs = parseFloat(fs, 10).toFixed(2);
																// alert("fs: "+fs);
																$('.swrInfo_wrapper', jqDiv).css("font-size", fs + 'px');

															}
															jQuery(function () {
																// setup fluid iframes
																jQuery(window).
																		resize(fixAspect);
																fixAspect();
															});
														</script>
														<div id="SwrPLayerAspect" style="width:100%">
															<div id="XPLayer" class="media mediaA">
																<script type="text/javascript">
																			$.ajax(
																					{
																						url: '/AjaxEntry?callback=?',
																						dataType: "jsonp",
																						data: {
																							ekey: "e39cb1e0-fd23-11e8-8ed2-005056a10824",
																							rand: new Date()
																						},
																						success: function (
																								lucy_entry) {
																							insertPlayerNew(
																									'XPLayer',
																									'100%',
																									'',
																									lucy_entry,
																									MODE_EMBEDDED);
																						},
																						error: function (
																								req,
																								textStatus,
																								errorThrown) {
																							// alert('Error: '+textStatus + ": "+errorThrown);
																						}
																					});
																		</script>
																	</div>
														</div>
													</div>
												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="section sectionC ">
			<div class="con" data-ctrl-sectionlayout-entry="{}">
				<div class="modCon">
					<div class="mod modA modTeaser">
						<div class="boxConWrapper">
							<div class="boxCon">
								<div class="box">
									<div class="teaser">
										<div class="teaserTextCon">
														<p class="dachzeile">
															Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															Vancouver - Kanadas Vorzeigemetropole</h4>
														<div class="teasertext">

															<b>18.12.2018 | 11.15 Uhr  | 44:40 min</b>
																<br/>

															<p class="mediPadBot8">Verfügbar bis: 25.12.2018, 23.59</p>
															</div>
													</div>

													<div class="mediaCon">
														<div class="media mediaA mediBoxSizing mediSdgBox">
															<div class="mediSdgBoxL"><a href="/tvshow.htm?show=5eba8e20-5947-11e1-93ee-0026b975f2e6" >aus der Sendung:</a></div>
															<div class="mediSdgBoxR"><a href="/tvshow.htm?show=5eba8e20-5947-11e1-93ee-0026b975f2e6" ><img src="/img/c/3/9/c39a6da0312c0cd9497c7da81d12c5c8" class="img" title="Geschichte &amp; Entdeckungen" alt="Geschichte &amp; Entdeckungen"/></a></div>
															<div class="mediSdgBoxB"><span class="mediBoxSizing mediSdgBoxBText"><a href="/tvshow.htm?show=5eba8e20-5947-11e1-93ee-0026b975f2e6" >Alle Clips der Sendung in der Mediathek</a></span></div>
														</div>
													</div>

												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper" style="margin-top: -20px;">
	<div class="innerWrapper">
		<div class="playerDetails1">
			<p class="mediPadBot8" style="margin-bottom: 11px; line-height: 1.35em;">
													Großstadt und Natur pur - kein Widerspruch in Vancouver, der Stadt am Meer. Das Ziel, die grünste Metropole der Welt werden.</p>
						</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die beliebtesten Clips aus der Sendung</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id5_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id5_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id5_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=de9da7f0-f44e-11e7-a5ff-005056a12b4c" >
																<img src="/img/d/2/a/d2a5351512deb4150fe73f383805df6e" class="img" alt="Autos für die Ewigkeit" title="Autos für die Ewigkeit"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=de9da7f0-f44e-11e7-a5ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=de9da7f0-f44e-11e7-a5ff-005056a12b4c">
																	Autos für die Ewigkeit</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=00dbcca0-5f4f-11e8-9c74-005056a12b4c" >
																<img src="/img/7/6/3/763191e01cee2894681307870c65af84" class="img" alt="Süßer Südwesten - Verführung auf die feine Art" title="Süßer Südwesten - Verführung auf die feine Art"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=00dbcca0-5f4f-11e8-9c74-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=00dbcca0-5f4f-11e8-9c74-005056a12b4c">
																	Süßer Südwesten - Verführung auf die feine Art</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8bd4f090-fde0-11e8-9a07-005056a12b4c" >
																<img src="/img/7/9/4/7945c5fc798affcdf2146152d3e70219" class="img" alt="Lothringen - neu entdeckt" title="Lothringen - neu entdeckt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8bd4f090-fde0-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=8bd4f090-fde0-11e8-9a07-005056a12b4c">
																	Lothringen - neu entdeckt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e39a8f00-fd23-11e8-9a07-005056a12b4c" >
																<img src="/img/d/6/8/d6832d975ac5ac17793814b7e8dc953a" class="img" alt="Barcelona - Die stolze Katalanin" title="Barcelona - Die stolze Katalanin"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e39a8f00-fd23-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=e39a8f00-fd23-11e8-9a07-005056a12b4c">
																	Barcelona - Die stolze Katalanin</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c" >
																<img src="/img/0/d/b/0db0178e807f26f50f5c0e01de3b5f4f" class="img" alt="Ein Palast der Sinne - Kaufhaus Engelhorn" title="Ein Palast der Sinne - Kaufhaus Engelhorn"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c">
																	Ein Palast der Sinne - Kaufhaus Engelhorn</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e6ae74d0-c6b2-11e6-a5fb-005056a10824" >
																<img src="/img/4/9/9/4994ea96830e7da32c19e5b895817924" class="img" alt="Weihnachten auf dem Land - Erinnerungen aus dem Südwesten" title="Weihnachten auf dem Land - Erinnerungen aus dem Südwesten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e6ae74d0-c6b2-11e6-a5fb-005056a10824">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=e6ae74d0-c6b2-11e6-a5fb-005056a10824">
																	Weihnachten auf dem Land - Erinnerungen aus dem Südwesten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3d251ad0-f3a7-11e8-9a07-005056a12b4c" >
																<img src="/img/a/0/2/a029c39941091f62e1df31507586517f" class="img" alt="Mythos Gotthard - Pass der Pioniere" title="Mythos Gotthard - Pass der Pioniere"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3d251ad0-f3a7-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=3d251ad0-f3a7-11e8-9a07-005056a12b4c">
																	Mythos Gotthard - Pass der Pioniere</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b85d3840-fa1e-11e8-8ed2-005056a10824" >
																<img src="/img/6/c/5/6c5c909cf70ff3c7c15289713c49b369" class="img" alt="Schatzkammer Florenz" title="Schatzkammer Florenz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b85d3840-fa1e-11e8-8ed2-005056a10824">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=b85d3840-fa1e-11e8-8ed2-005056a10824">
																	Schatzkammer Florenz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2635aed0-f455-11e8-8ed2-005056a10824" >
																<img src="/img/5/a/b/5abd4ca5c79fbc4e0f56181160e0a9ea" class="img" alt="Claude Dornier - Pionier der Luftfahrt" title="Claude Dornier - Pionier der Luftfahrt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2635aed0-f455-11e8-8ed2-005056a10824">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=2635aed0-f455-11e8-8ed2-005056a10824">
																	Claude Dornier - Pionier der Luftfahrt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=08aab0f0-f202-11e7-ab55-005056a10824" >
																<img src="/img/8/e/1/8e112371c31420e1e7740cc81e2b89d1" class="img" alt="Winter auf dem Land - Erinnerungen ans Dorfleben im Südwesten" title="Winter auf dem Land - Erinnerungen ans Dorfleben im Südwesten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=08aab0f0-f202-11e7-ab55-005056a10824">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=08aab0f0-f202-11e7-ab55-005056a10824">
																	Winter auf dem Land - Erinnerungen ans Dorfleben im Südwesten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d61410a0-f48f-11e8-9a07-005056a12b4c" >
																<img src="/img/8/c/e/8ce710f75ac1442cb3e4b3ca0395412e" class="img" alt="Kuriose Flugkisten" title="Kuriose Flugkisten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d61410a0-f48f-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=d61410a0-f48f-11e8-9a07-005056a12b4c">
																	Kuriose Flugkisten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0b5b6150-e41e-11e8-9a07-005056a12b4c" >
																<img src="/img/4/5/f/45f8b772d948538d65118287010025e6" class="img" alt="Gerhard Trabert - Einer von hier" title="Gerhard Trabert - Einer von hier"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0b5b6150-e41e-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=0b5b6150-e41e-11e8-9a07-005056a12b4c">
																	Gerhard Trabert - Einer von hier</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=14af5660-d926-11e8-9a07-005056a12b4c" >
																<img src="/img/b/4/2/b422c83507471f1489b65fd54225645e" class="img" alt="Franche-Comté und Jura - unbekannter Nachbar" title="Franche-Comté und Jura - unbekannter Nachbar"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=14af5660-d926-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=14af5660-d926-11e8-9a07-005056a12b4c">
																	Franche-Comté und Jura - unbekannter Nachbar</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=df39f8b0-e103-11e8-9a07-005056a12b4c" >
																<img src="/img/e/5/9/e5918a347e73b7b4928ff64daffe01bb" class="img" alt="Die härtesten Jobs von damals - von Flößern und Glockengießern" title="Die härtesten Jobs von damals - von Flößern und Glockengießern"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=df39f8b0-e103-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=df39f8b0-e103-11e8-9a07-005056a12b4c">
																	Die härtesten Jobs von damals - von Flößern und Glockengießern</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ca636990-de9b-11e8-9a07-005056a12b4c" >
																<img src="/img/a/8/c/a8cd5b8f0971b42258ef233d65a15e4b" class="img" alt="Tiere auf dem Land - Erinnerungen aus dem Südwesten" title="Tiere auf dem Land - Erinnerungen aus dem Südwesten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ca636990-de9b-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=ca636990-de9b-11e8-9a07-005056a12b4c">
																	Tiere auf dem Land - Erinnerungen aus dem Südwesten</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id5_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id5_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper teaserColored">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Tagestipp</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_0-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=081587e0-ff77-11e8-9a07-005056a12b4c" >
												<img src="/img/1/d/8/1d89b4199e59dcc359e78e42717113e4" class="img" alt="Magen-Darmerkrankungen - was nun?" title="Magen-Darmerkrankungen - was nun?"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=081587e0-ff77-11e8-9a07-005056a12b4c">
													Magen-Darmerkrankungen - was nun?</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_0-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_0-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">LIVE</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/live.htm" >
												<img src="/img/6/d/9/6d91787f3ad978a9fed7990c4e9733fb" class="img" alt="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN" title="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/live.htm">
													TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">TIPPS der Redaktion</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id7_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id7_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id7_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e39cb1e0-fd23-11e8-8ed2-005056a10824" >
																<img src="/img/0/5/5/055dbcd788cff859d9cd9eab74b858e9" class="img" alt="Vancouver - Kanadas Vorzeigemetropole" title="Vancouver - Kanadas Vorzeigemetropole"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e39cb1e0-fd23-11e8-8ed2-005056a10824">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=e39cb1e0-fd23-11e8-8ed2-005056a10824">
																	Vancouver - Kanadas Vorzeigemetropole</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=18d3dc90-ffa3-11e8-9a07-005056a12b4c" >
																<img src="/img/9/5/e/95e7fe6f215755da851ba6601e82dc49" class="img" alt="Koala-Pfleger, Kommunardin und &#034;Noch nie gehört&#034;" title="Koala-Pfleger, Kommunardin und &#034;Noch nie gehört&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=18d3dc90-ffa3-11e8-9a07-005056a12b4c">Sag die Wahrheit</p>
														<h4 class="headline">
															<a href="/player.htm?show=18d3dc90-ffa3-11e8-9a07-005056a12b4c">
																	Koala-Pfleger, Kommunardin und &#034;Noch nie gehört&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9886dae0-01d4-11e9-9a07-005056a12b4c" >
																<img src="/img/9/3/a/93a18b26aa89308d55182860eb80bb28" class="img" alt="&#034;Hakorennen&#034; gegen &#034;Verlassene Orte Pfalz&#034;" title="&#034;Hakorennen&#034; gegen &#034;Verlassene Orte Pfalz&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9886dae0-01d4-11e9-9a07-005056a12b4c">Die Quiz-Helden</p>
														<h4 class="headline">
															<a href="/player.htm?show=9886dae0-01d4-11e9-9a07-005056a12b4c">
																	&#034;Hakorennen&#034; gegen &#034;Verlassene Orte Pfalz&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=18d75f01-ffa3-11e8-9a07-005056a12b4c" >
																<img src="/img/c/1/a/c1a08f5eecaae523f0f939bfaff64272" class="img" alt="Der Kämpfer - Lucas Weg zurück ins Leben" title="Der Kämpfer - Lucas Weg zurück ins Leben"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=18d75f01-ffa3-11e8-9a07-005056a12b4c">Mensch Leute</p>
														<h4 class="headline">
															<a href="/player.htm?show=18d75f01-ffa3-11e8-9a07-005056a12b4c">
																	Der Kämpfer - Lucas Weg zurück ins Leben</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e39a8f00-fd23-11e8-9a07-005056a12b4c" >
																<img src="/img/d/6/8/d6832d975ac5ac17793814b7e8dc953a" class="img" alt="Barcelona - Die stolze Katalanin" title="Barcelona - Die stolze Katalanin"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e39a8f00-fd23-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=e39a8f00-fd23-11e8-9a07-005056a12b4c">
																	Barcelona - Die stolze Katalanin</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5e667020-01b9-11e9-9a07-005056a12b4c" >
																<img src="/img/9/c/3/9c31cbf247f49de3182bf683a0126110" class="img" alt="Satelliten – Wettlauf im All" title="Satelliten – Wettlauf im All"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5e667020-01b9-11e9-9a07-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=5e667020-01b9-11e9-9a07-005056a12b4c">
																	Satelliten – Wettlauf im All</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=499f0e10-f16d-11e8-9a07-005056a12b4c" >
																<img src="/img/a/c/6/ac6b3b14eeba5a89a2425790f068260e" class="img" alt="Folge 993 - Herz über Kopf" title="Folge 993 - Herz über Kopf"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=499f0e10-f16d-11e8-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=499f0e10-f16d-11e8-9a07-005056a12b4c">
																	Folge 993 - Herz über Kopf</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4e7697f0-ff7d-11e8-9a07-005056a12b4c" >
																<img src="/img/1/f/c/1fcde491440ba6a207c41b8400ad827a" class="img" alt="Winterlicher Hüttenzauber" title="Winterlicher Hüttenzauber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4e7697f0-ff7d-11e8-9a07-005056a12b4c">Treffpunkt Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=4e7697f0-ff7d-11e8-9a07-005056a12b4c">
																	Winterlicher Hüttenzauber</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c" >
																<img src="/img/0/d/b/0db0178e807f26f50f5c0e01de3b5f4f" class="img" alt="Ein Palast der Sinne - Kaufhaus Engelhorn" title="Ein Palast der Sinne - Kaufhaus Engelhorn"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c">
																	Ein Palast der Sinne - Kaufhaus Engelhorn</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4663bdd0-ff92-11e8-8ed2-005056a10824" >
																<img src="/img/a/1/0/a10a9fe6f870ceff8d459feea8514eb4" class="img" alt="Himmel auf Erden: Burgkirche Ingelheim" title="Himmel auf Erden: Burgkirche Ingelheim"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4663bdd0-ff92-11e8-8ed2-005056a10824">Bekannt im Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=4663bdd0-ff92-11e8-8ed2-005056a10824">
																	Himmel auf Erden: Burgkirche Ingelheim</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id7_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id7_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Nachrichten</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id8_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id8_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id8_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fdf61a70-0234-11e9-9a07-005056a12b4c" >
																<img src="/img/b/3/a/b3a0b0d1fbcda2c5f273cd0aafed41de" class="img" alt="Sendung 19:30 Uhr vom 17.12.2018" title="Sendung 19:30 Uhr vom 17.12.2018"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fdf61a70-0234-11e9-9a07-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=fdf61a70-0234-11e9-9a07-005056a12b4c">
																	Sendung 19:30 Uhr vom 17.12.2018</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell.htm" >
																<img src="/img/5/8/a/58a751f022354ccace40b95ebfa4726e" class="img" alt="SWR Aktuell" title="SWR Aktuell"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/swraktuell.htm"></p>
														<h4 class="headline">
															<a href="/content/swraktuell.htm">
																	SWR Aktuell</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e480afd0-0232-11e9-9a07-005056a12b4c" >
																<img src="/img/1/5/9/159bfea0db455ad6f0a231049c619cf1" class="img" alt="Sendung 19:30 Uhr vom 17.12.2018" title="Sendung 19:30 Uhr vom 17.12.2018"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e480afd0-0232-11e9-9a07-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=e480afd0-0232-11e9-9a07-005056a12b4c">
																	Sendung 19:30 Uhr vom 17.12.2018</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id8_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id8_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Meist gesehen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id9_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id9_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id9_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c" >
																<img src="/img/0/d/b/0db0178e807f26f50f5c0e01de3b5f4f" class="img" alt="Ein Palast der Sinne - Kaufhaus Engelhorn" title="Ein Palast der Sinne - Kaufhaus Engelhorn"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c">
																	Ein Palast der Sinne - Kaufhaus Engelhorn</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=499f0e10-f16d-11e8-9a07-005056a12b4c" >
																<img src="/img/a/c/6/ac6b3b14eeba5a89a2425790f068260e" class="img" alt="Folge 993 - Herz über Kopf" title="Folge 993 - Herz über Kopf"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=499f0e10-f16d-11e8-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=499f0e10-f16d-11e8-9a07-005056a12b4c">
																	Folge 993 - Herz über Kopf</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c2ca5530-ffdf-11e8-9a07-005056a12b4c" >
																<img src="/img/9/0/6/9062b574aed42d4b3fef9a30a85737c7" class="img" alt="Familie verpflichtet?" title="Familie verpflichtet?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c2ca5530-ffdf-11e8-9a07-005056a12b4c">NACHTCAFé</p>
														<h4 class="headline">
															<a href="/player.htm?show=c2ca5530-ffdf-11e8-9a07-005056a12b4c">
																	Familie verpflichtet?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=24acdb00-0081-11e9-9a07-005056a12b4c" >
																<img src="/img/8/6/e/86e8b86053e3a3f07e9ae3bac7ad0052" class="img" alt="Die Geschenke-Fabrik im Amazon Lager Koblenz" title="Die Geschenke-Fabrik im Amazon Lager Koblenz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=24acdb00-0081-11e9-9a07-005056a12b4c">Die SWR Reportage</p>
														<h4 class="headline">
															<a href="/player.htm?show=24acdb00-0081-11e9-9a07-005056a12b4c">
																	Die Geschenke-Fabrik im Amazon Lager Koblenz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0dd40f30-fa27-11e8-8ed2-005056a10824" >
																<img src="/img/f/3/c/f3c594505ddd4a1278bd0de868e7dd79" class="img" alt="Mathias Richling Show - Die 150. Sendung" title="Mathias Richling Show - Die 150. Sendung"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0dd40f30-fa27-11e8-8ed2-005056a10824">Die Mathias Richling Show</p>
														<h4 class="headline">
															<a href="/player.htm?show=0dd40f30-fa27-11e8-8ed2-005056a10824">
																	Mathias Richling Show - Die 150. Sendung</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id9_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id9_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Online First</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id10_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id10_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id10_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8bd4f090-fde0-11e8-9a07-005056a12b4c" >
																<img src="/img/7/9/4/7945c5fc798affcdf2146152d3e70219" class="img" alt="Lothringen - neu entdeckt | 19.12.2018 | 11.15 Uhr" title="Lothringen - neu entdeckt | 19.12.2018 | 11.15 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8bd4f090-fde0-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=8bd4f090-fde0-11e8-9a07-005056a12b4c">
																	Lothringen - neu entdeckt | 19.12.2018 | 11.15 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5e194840-0fb2-11e7-82fb-005056a10824" >
																<img src="/img/6/a/9/6a91d183e7a5f2d0ffdab7e220b03857" class="img" alt="Von Bergköniginnen und Harzkamelen | 19.12.2018 | 14.00 Uhr" title="Von Bergköniginnen und Harzkamelen | 19.12.2018 | 14.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5e194840-0fb2-11e7-82fb-005056a10824">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=5e194840-0fb2-11e7-82fb-005056a10824">
																	Von Bergköniginnen und Harzkamelen | 19.12.2018 | 14.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=83ebf3d0-3167-11e6-a659-0026b975e0ea" >
																<img src="/img/3/6/f/36f9980b08ffc4965a5db288abd6cdd9" class="img" alt="Mit dem Zug durch Sachsen | 19.12.2018 | 14.30 Uhr" title="Mit dem Zug durch Sachsen | 19.12.2018 | 14.30 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=83ebf3d0-3167-11e6-a659-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=83ebf3d0-3167-11e6-a659-0026b975e0ea">
																	Mit dem Zug durch Sachsen | 19.12.2018 | 14.30 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0f8a08b0-01df-11e9-9a07-005056a12b4c" >
																<img src="/img/b/7/b/b7b495e5d8f0b1b41132096a89256b38" class="img" alt="Winterreise an den Bodensee | 19.12.2018 | 15.15 Uhr" title="Winterreise an den Bodensee | 19.12.2018 | 15.15 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0f8a08b0-01df-11e9-9a07-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=0f8a08b0-01df-11e9-9a07-005056a12b4c">
																	Winterreise an den Bodensee | 19.12.2018 | 15.15 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2bb1e8c0-e3f2-11e7-a5ff-005056a12b4c" >
																<img src="/img/0/a/2/0a28446180b2cd220973f96986d9f23e" class="img" alt="Oh Tannenbaum - Fichten-Schorsch und seine Weihnachtsbäume | 19.12.2018 | 18.15 Uhr" title="Oh Tannenbaum - Fichten-Schorsch und seine Weihnachtsbäume | 19.12.2018 | 18.15 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2bb1e8c0-e3f2-11e7-a5ff-005056a12b4c">made in Südwest</p>
														<h4 class="headline">
															<a href="/player.htm?show=2bb1e8c0-e3f2-11e7-a5ff-005056a12b4c">
																	Oh Tannenbaum - Fichten-Schorsch und seine Weihnachtsbäume | 19.12.2018 | 18.15 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9885a260-01d4-11e9-9a07-005056a12b4c" >
																<img src="/img/e/f/5/ef586abfdaa6d17d73e91b19343efe4b" class="img" alt="Brotzeit - Mit den Wildbakers im Land der Baguettes | 19.12.2018 | 21.00 Uhr" title="Brotzeit - Mit den Wildbakers im Land der Baguettes | 19.12.2018 | 21.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9885a260-01d4-11e9-9a07-005056a12b4c">Doku-Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=9885a260-01d4-11e9-9a07-005056a12b4c">
																	Brotzeit - Mit den Wildbakers im Land der Baguettes | 19.12.2018 | 21.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=98877720-01d4-11e9-9a07-005056a12b4c" >
																<img src="/img/1/7/8/1782c5c7fe95775d2e88d904ca3ff882" class="img" alt="Tatort: Weihnachtsgeld | 20.12.2018 | 0.30 Uhr" title="Tatort: Weihnachtsgeld | 20.12.2018 | 0.30 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=98877720-01d4-11e9-9a07-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=98877720-01d4-11e9-9a07-005056a12b4c">
																	Tatort: Weihnachtsgeld | 20.12.2018 | 0.30 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=90f571a0-88db-11e8-9c74-005056a12b4c" >
																<img src="/img/5/d/3/5d391205267434c52120f3eebbfc2b3a" class="img" alt="Vom Miniclub zur Gartenbahn | 20.12.2018 | 14.30 Uhr" title="Vom Miniclub zur Gartenbahn | 20.12.2018 | 14.30 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=90f571a0-88db-11e8-9c74-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=90f571a0-88db-11e8-9c74-005056a12b4c">
																	Vom Miniclub zur Gartenbahn | 20.12.2018 | 14.30 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0b7cece1-fc4c-11e7-a5ff-005056a12b4c" >
																<img src="/img/5/d/c/5dc6355453b8029c0482cc652ed82f8f" class="img" alt="Wie eine Diät gelingt | 20.12.2018 | 21.00 Uhr" title="Wie eine Diät gelingt | 20.12.2018 | 21.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0b7cece1-fc4c-11e7-a5ff-005056a12b4c">odysso - Wissen im SWR</p>
														<h4 class="headline">
															<a href="/player.htm?show=0b7cece1-fc4c-11e7-a5ff-005056a12b4c">
																	Wie eine Diät gelingt | 20.12.2018 | 21.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=25fab930-9490-11e8-b070-005056a12b4c" >
																<img src="/img/4/8/4/484720b6a31d30d65e8887af4d0e4cc9" class="img" alt="Die 3-Seen-Bahn - Vom Titisee zum Schluchsee | 21.12.2018 | 14.30 Uhr" title="Die 3-Seen-Bahn - Vom Titisee zum Schluchsee | 21.12.2018 | 14.30 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=25fab930-9490-11e8-b070-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=25fab930-9490-11e8-b070-005056a12b4c">
																	Die 3-Seen-Bahn - Vom Titisee zum Schluchsee | 21.12.2018 | 14.30 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=cfabc4e0-f1ba-11e5-94e5-0026b975e0ea" >
																<img src="/img/2/4/e/24ed3c9183238b5e5e4d2c8c5e2be613" class="img" alt="Modellbahnen zwischen Polarkreis und Mittelmeer | 25.12.2018 | 14.00 Uhr" title="Modellbahnen zwischen Polarkreis und Mittelmeer | 25.12.2018 | 14.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=cfabc4e0-f1ba-11e5-94e5-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=cfabc4e0-f1ba-11e5-94e5-0026b975e0ea">
																	Modellbahnen zwischen Polarkreis und Mittelmeer | 25.12.2018 | 14.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=00dbcca0-5f4f-11e8-9c74-005056a12b4c" >
																<img src="/img/7/6/3/763191e01cee2894681307870c65af84" class="img" alt="Süßer Südwesten - Verführung auf die feine Art | 27.12.2018 | 9.30 Uhr" title="Süßer Südwesten - Verführung auf die feine Art | 27.12.2018 | 9.30 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=00dbcca0-5f4f-11e8-9c74-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=00dbcca0-5f4f-11e8-9c74-005056a12b4c">
																	Süßer Südwesten - Verführung auf die feine Art | 27.12.2018 | 9.30 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=de9da7f0-f44e-11e7-a5ff-005056a12b4c" >
																<img src="/img/d/2/a/d2a5351512deb4150fe73f383805df6e" class="img" alt="Autos für die Ewigkeit | 4.1.2019 | 1.00 Uhr" title="Autos für die Ewigkeit | 4.1.2019 | 1.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=de9da7f0-f44e-11e7-a5ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=de9da7f0-f44e-11e7-a5ff-005056a12b4c">
																	Autos für die Ewigkeit | 4.1.2019 | 1.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=68d980e0-c2b6-11e6-8e1e-005056a12b4c" >
																<img src="/img/4/d/a/4da02a09444ad4499f1552162d7950d7" class="img" alt="Südtirol - Die Dolomiten | 5.1.2019 | 14.30 Uhr" title="Südtirol - Die Dolomiten | 5.1.2019 | 14.30 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=68d980e0-c2b6-11e6-8e1e-005056a12b4c">länder menschen abenteuer</p>
														<h4 class="headline">
															<a href="/player.htm?show=68d980e0-c2b6-11e6-8e1e-005056a12b4c">
																	Südtirol - Die Dolomiten | 5.1.2019 | 14.30 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8b22e020-fc97-11e8-9a07-005056a12b4c" >
																<img src="/img/f/c/e/fcefdc93741be352b88d1c575395ef6e" class="img" alt="Die Sprache unserer Träume – der Dirigent Teodor Currentzis | 19.1.2019 | 22.00 Uhr" title="Die Sprache unserer Träume – der Dirigent Teodor Currentzis | 19.1.2019 | 22.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8b22e020-fc97-11e8-9a07-005056a12b4c">Einzelbeitrag 3sat</p>
														<h4 class="headline">
															<a href="/player.htm?show=8b22e020-fc97-11e8-9a07-005056a12b4c">
																	Die Sprache unserer Träume – der Dirigent Teodor Currentzis | 19.1.2019 | 22.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id10_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id10_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Ratgeber</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id11_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id11_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id11_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f055c210-021d-11e9-9a07-005056a12b4c" >
																<img src="/img/7/c/8/7c80fb1de1d5d7a278e587a4d02d1795" class="img" alt="So schützen Sie sich vor Einbruch!" title="So schützen Sie sich vor Einbruch!"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f055c210-021d-11e9-9a07-005056a12b4c">Kaffee oder Tee</p>
														<h4 class="headline">
															<a href="/player.htm?show=f055c210-021d-11e9-9a07-005056a12b4c">
																	So schützen Sie sich vor Einbruch!</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6ff42341-fe36-11e8-9a07-005056a12b4c" >
																<img src="/img/e/4/a/e4af2ffe833e154bc147f98d77812c67" class="img" alt="Diagnose Arthrose - Wenn die Gelenke schlapp machen" title="Diagnose Arthrose - Wenn die Gelenke schlapp machen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6ff42341-fe36-11e8-9a07-005056a12b4c">odysso - Wissen im SWR</p>
														<h4 class="headline">
															<a href="/player.htm?show=6ff42341-fe36-11e8-9a07-005056a12b4c">
																	Diagnose Arthrose - Wenn die Gelenke schlapp machen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dcc3a9d0-ff05-11e8-9a07-005056a12b4c" >
																<img src="/img/c/7/9/c79fd399a3a751bdcfbacb11dd3039ef" class="img" alt="Lassen Sie keinen Urlaubstag verfallen!" title="Lassen Sie keinen Urlaubstag verfallen!"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dcc3a9d0-ff05-11e8-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=dcc3a9d0-ff05-11e8-9a07-005056a12b4c">
																	Lassen Sie keinen Urlaubstag verfallen!</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/ratgeber.htm" >
																<img src="/img/2/6/9/269d8a291a8bc216dc28acdcffb463c8" class="img" alt="Ratgeber" title="Ratgeber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/ratgeber.htm"></p>
														<h4 class="headline">
															<a href="/content/ratgeber.htm">
																	Ratgeber</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id11_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id11_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Spielfilm &amp; Serie</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id12_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id12_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id12_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6df6f330-01e5-11e9-9a07-005056a12b4c" >
																<img src="/img/4/6/6/46604e67f6c8099f3e3898c3dbeb86c6" class="img" alt="Der Mann mit dem Fagott (Teil 2)" title="Der Mann mit dem Fagott (Teil 2)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6df6f330-01e5-11e9-9a07-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=6df6f330-01e5-11e9-9a07-005056a12b4c">
																	Der Mann mit dem Fagott (Teil 2)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=499f0e10-f16d-11e8-9a07-005056a12b4c" >
																<img src="/img/a/c/6/ac6b3b14eeba5a89a2425790f068260e" class="img" alt="Folge 993 - Herz über Kopf" title="Folge 993 - Herz über Kopf"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=499f0e10-f16d-11e8-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=499f0e10-f16d-11e8-9a07-005056a12b4c">
																	Folge 993 - Herz über Kopf</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=98877720-01d4-11e9-9a07-005056a12b4c" >
																<img src="/img/1/7/8/1782c5c7fe95775d2e88d904ca3ff882" class="img" alt="Tatort: Weihnachtsgeld" title="Tatort: Weihnachtsgeld"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=98877720-01d4-11e9-9a07-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=98877720-01d4-11e9-9a07-005056a12b4c">
																	Tatort: Weihnachtsgeld</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/spielfilm.htm" >
																<img src="/img/c/3/d/c3d79d8cce97f406c04652b976f7731d" class="img" alt="Spielfilm &amp; Serie" title="Spielfilm &amp; Serie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/spielfilm.htm"></p>
														<h4 class="headline">
															<a href="/content/spielfilm.htm">
																	Spielfilm &amp; Serie</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id12_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id12_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Doku &amp; Reportage</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id13_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id13_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id13_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4e7697f0-ff7d-11e8-9a07-005056a12b4c" >
																<img src="/img/1/f/c/1fcde491440ba6a207c41b8400ad827a" class="img" alt="Winterlicher Hüttenzauber" title="Winterlicher Hüttenzauber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4e7697f0-ff7d-11e8-9a07-005056a12b4c">Treffpunkt Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=4e7697f0-ff7d-11e8-9a07-005056a12b4c">
																	Winterlicher Hüttenzauber</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c" >
																<img src="/img/0/d/b/0db0178e807f26f50f5c0e01de3b5f4f" class="img" alt="Ein Palast der Sinne - Kaufhaus Engelhorn" title="Ein Palast der Sinne - Kaufhaus Engelhorn"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=bc7563b0-ff70-11e8-9a07-005056a12b4c">
																	Ein Palast der Sinne - Kaufhaus Engelhorn</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4663bdd0-ff92-11e8-8ed2-005056a10824" >
																<img src="/img/a/1/0/a10a9fe6f870ceff8d459feea8514eb4" class="img" alt="Himmel auf Erden: Burgkirche Ingelheim" title="Himmel auf Erden: Burgkirche Ingelheim"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4663bdd0-ff92-11e8-8ed2-005056a10824">Bekannt im Land</p>
														<h4 class="headline">
															<a href="/player.htm?show=4663bdd0-ff92-11e8-8ed2-005056a10824">
																	Himmel auf Erden: Burgkirche Ingelheim</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/doku.htm" >
																<img src="/img/0/8/4/084d2a316290a43219ad0ad7a1faacd3" class="img" alt="Doku &amp; Reportage" title="Doku &amp; Reportage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/doku.htm"></p>
														<h4 class="headline">
															<a href="/content/doku.htm">
																	Doku &amp; Reportage</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id13_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id13_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Sport</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id14_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id14_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id14_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b0973340-0202-11e9-8ed2-005056a10824" >
																<img src="/img/2/0/8/208edfd9c298308c3a83e0c27879a04c" class="img" alt="Extremtrainer einer schwierigen Fußballmannschaft" title="Extremtrainer einer schwierigen Fußballmannschaft"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b0973340-0202-11e9-8ed2-005056a10824">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=b0973340-0202-11e9-8ed2-005056a10824">
																	Extremtrainer einer schwierigen Fußballmannschaft</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=22b0da70-0222-11e9-9a07-005056a12b4c" >
																<img src="/img/3/e/a/3ea4bd502e521ad502f2aa24be7a245a" class="img" alt="Ringer Frank Stäbler" title="Ringer Frank Stäbler"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=22b0da70-0222-11e9-9a07-005056a12b4c">Kaffee oder Tee</p>
														<h4 class="headline">
															<a href="/player.htm?show=22b0da70-0222-11e9-9a07-005056a12b4c">
																	Ringer Frank Stäbler</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b0c38150-022c-11e9-8ed2-005056a10824" >
																<img src="/img/d/b/d/dbd5de6bbf9cea4fd7a24165dbd4474b" class="img" alt="Speerwerfen mit Christina Obergföll" title="Speerwerfen mit Christina Obergföll"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b0c38150-022c-11e9-8ed2-005056a10824">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=b0c38150-022c-11e9-8ed2-005056a10824">
																	Speerwerfen mit Christina Obergföll</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/sport.htm" >
																<img src="/img/7/8/d/78dc857f1a405acc88b68be5e4ebfbef" class="img" alt="Sport" title="Sport"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/sport.htm"></p>
														<h4 class="headline">
															<a href="/content/sport.htm">
																	Sport</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id14_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id14_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Comedy, Show &amp; Talk</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id15_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id15_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id15_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0dd40f30-fa27-11e8-8ed2-005056a10824" >
																<img src="/img/f/3/c/f3c594505ddd4a1278bd0de868e7dd79" class="img" alt="Mathias Richling Show - Die 150. Sendung" title="Mathias Richling Show - Die 150. Sendung"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0dd40f30-fa27-11e8-8ed2-005056a10824">Die Mathias Richling Show</p>
														<h4 class="headline">
															<a href="/player.htm?show=0dd40f30-fa27-11e8-8ed2-005056a10824">
																	Mathias Richling Show - Die 150. Sendung</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=548b0200-ffc0-11e8-8ed2-005056a10824" >
																<img src="/img/8/0/f/80f5da6ac7f47e093f94104bdb9facfd" class="img" alt="Trier gegen Freiburg" title="Trier gegen Freiburg"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=548b0200-ffc0-11e8-8ed2-005056a10824">Stadt - Land - Quiz</p>
														<h4 class="headline">
															<a href="/player.htm?show=548b0200-ffc0-11e8-8ed2-005056a10824">
																	Trier gegen Freiburg</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1e73fd80-fc63-11e8-8ed2-005056a10824" >
																<img src="/img/1/0/e/10ecd94b47f48b3b0bb04ddf31daaf40" class="img" alt="&#034;Fremdenverkehr&#034; / &#034;Chancengleichheit&#034;" title="&#034;Fremdenverkehr&#034; / &#034;Chancengleichheit&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1e73fd80-fc63-11e8-8ed2-005056a10824">Hannes und der Bürgermeister</p>
														<h4 class="headline">
															<a href="/player.htm?show=1e73fd80-fc63-11e8-8ed2-005056a10824">
																	&#034;Fremdenverkehr&#034; / &#034;Chancengleichheit&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/comedy_show_talk.htm" >
																<img src="/img/5/9/4/59465f9b195e8e7c68b4d8e1e23cd785" class="img" alt="Comedy, Show &amp; Talk" title="Comedy, Show &amp; Talk"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/comedy_show_talk.htm"></p>
														<h4 class="headline">
															<a href="/content/comedy_show_talk.htm">
																	Comedy, Show &amp; Talk</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id15_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id15_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Wissen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id16_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id16_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id16_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5e667020-01b9-11e9-9a07-005056a12b4c" >
																<img src="/img/9/c/3/9c31cbf247f49de3182bf683a0126110" class="img" alt="Satelliten – Wettlauf im All" title="Satelliten – Wettlauf im All"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5e667020-01b9-11e9-9a07-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=5e667020-01b9-11e9-9a07-005056a12b4c">
																	Satelliten – Wettlauf im All</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a90bfa20-ff6e-11e8-9a07-005056a12b4c" >
																<img src="/img/c/6/7/c6791124a4e39dce54e8fa0801781006" class="img" alt="Ungarn - Zwischen Puszta, Paprika &amp; Populismus" title="Ungarn - Zwischen Puszta, Paprika &amp; Populismus"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a90bfa20-ff6e-11e8-9a07-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=a90bfa20-ff6e-11e8-9a07-005056a12b4c">
																	Ungarn - Zwischen Puszta, Paprika &amp; Populismus</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8b97b670-ff12-11e8-9a07-005056a12b4c" >
																<img src="/img/0/b/4/0b4de0c66ebfef5aae3c7c13ef89336a" class="img" alt="Was macht eigentlich das Integrationsministerium?" title="Was macht eigentlich das Integrationsministerium?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8b97b670-ff12-11e8-9a07-005056a12b4c">Zur Sache Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=8b97b670-ff12-11e8-9a07-005056a12b4c">
																	Was macht eigentlich das Integrationsministerium?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/wissen.htm" >
																<img src="/img/1/8/8/188555e3a896b9dcc35f2465646f4c88" class="img" alt="Wissen" title="Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/wissen.htm"></p>
														<h4 class="headline">
															<a href="/content/wissen.htm">
																	Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id16_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id16_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Kultur</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id17_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id17_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id17_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d40dbf70-016b-11e9-9a07-005056a12b4c" >
																<img src="/img/3/a/a/3aaea7a57b34dbd739531492a39c498f" class="img" alt="Der Herzerlfresser im Mainzer Theater" title="Der Herzerlfresser im Mainzer Theater"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d40dbf70-016b-11e9-9a07-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=d40dbf70-016b-11e9-9a07-005056a12b4c">
																	Der Herzerlfresser im Mainzer Theater</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=51768980-ffd5-11e8-9a07-005056a12b4c" >
																<img src="/img/1/9/5/19559ef88712ac87ad0994dd56b1dfce" class="img" alt="Marilyn Monroe. Die Unbekannte" title="Marilyn Monroe. Die Unbekannte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=51768980-ffd5-11e8-9a07-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=51768980-ffd5-11e8-9a07-005056a12b4c">
																	Marilyn Monroe. Die Unbekannte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0337e1b2-02b9-11e9-9a07-005056a12b4c" >
																<img src="/img/6/8/5/68524db9a07b87d40f0235f0258024b5" class="img" alt="&#034;Die konnten halt schon was&#034;" title="&#034;Die konnten halt schon was&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0337e1b2-02b9-11e9-9a07-005056a12b4c">SWR Classic</p>
														<h4 class="headline">
															<a href="/player.htm?show=0337e1b2-02b9-11e9-9a07-005056a12b4c">
																	&#034;Die konnten halt schon was&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kultur.htm" >
																<img src="/img/4/8/4/48480063dda92c85e10f9d2a026acffa" class="img" alt="Kultur" title="Kultur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/kultur.htm"></p>
														<h4 class="headline">
															<a href="/content/kultur.htm">
																	Kultur</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id17_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id17_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Planet Schule</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id18_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id18_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id18_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b87c1e62-0daf-11e8-8c1f-005056a12b4c" >
																<img src="/img/6/2/8/6283a8f7ccb2d64b1c2486986e5fc207" class="img" alt="Kann man Glas zersingen?" title="Kann man Glas zersingen?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b87c1e62-0daf-11e8-8c1f-005056a12b4c">Frage trifft Antwort</p>
														<h4 class="headline">
															<a href="/player.htm?show=b87c1e62-0daf-11e8-8c1f-005056a12b4c">
																	Kann man Glas zersingen?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b87c6c80-0daf-11e8-bc12-005056a10824" >
																<img src="/img/a/a/8/aa883e29dfaf9014d29d157094a3b482" class="img" alt="Wie schwingt ein Pendel?" title="Wie schwingt ein Pendel?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b87c6c80-0daf-11e8-bc12-005056a10824">Frage trifft Antwort</p>
														<h4 class="headline">
															<a href="/player.htm?show=b87c6c80-0daf-11e8-bc12-005056a10824">
																	Wie schwingt ein Pendel?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5ba10b00-fa18-11e8-9a07-005056a12b4c" >
																<img src="/img/b/b/1/bb166fe6489e5122de9e71b4eeb90bc2" class="img" alt="Köln und Umgebung" title="Köln und Umgebung"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5ba10b00-fa18-11e8-9a07-005056a12b4c">2 durch NRW</p>
														<h4 class="headline">
															<a href="/player.htm?show=5ba10b00-fa18-11e8-9a07-005056a12b4c">
																	Köln und Umgebung</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001" >
																<img src="/img/e/2/3/e23f7bef7595e4cb7dcb6c7c9c3ff24e" class="img" alt="Planet Schule" title="Planet Schule"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="https://swrmediathek.de/tvlist_ps.htm?show=991001"></p>
														<h4 class="headline">
															<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001">
																	Planet Schule</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id18_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id18_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_videos.htm" >
																<img src="/img/d/0/1/d01920540529e5fd80197f973a416caa" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_videos.htm">Neue Videos</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_videos.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_audios.htm" >
																<img src="/img/8/d/d/8ddec5d348cbafacbcbde6c544287767" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_audios.htm">Neue Audios</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_audios.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/swr_mediathek_app.htm" >
																<img src="/img/2/2/6/226b83b856841b53e5e722423b25f5cf" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/swr_mediathek_app.htm">SWR Mediathek App</a>
														</h4>
														<div class="teasertext">
															<a href="/content/swr_mediathek_app.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div><div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RADIO</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284650" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Baden-Württemberg" alt="SWR1 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284650" >SWR1 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284650" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284660" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Rheinland-Pfalz" alt="SWR1 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284660" >SWR1 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284660" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284670" >
															<img src="/img/c/e/2/ce2c97620e8922e3e39131161c6923a5" class="img" title="SWR2" alt="SWR2"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284670" >SWR2</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284670" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284680" >
															<img src="/img/2/a/9/2a9f07c95e5062230bb3f9c42ca39f54" class="img" title="SWR3" alt="SWR3"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284680" >SWR3</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284680" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper teaserColored ">
				<div class="innerWrapper">
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284690" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Baden-Württemberg" alt="SWR4 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284690" >SWR4 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284690" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284700" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Rheinland-Pfalz" alt="SWR4 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284700" >SWR4 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284700" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/dasding.htm" >
															<img src="/img/f/5/d/f5de3b02c0d7ccb6ba25b0be8a9995c1" class="img" title="DASDING" alt="DASDING"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/dasding.htm" >DASDING</a>
													</h4>
													<div class="teasertext">
														<a href="/content/dasding.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell_radio.htm" >
															<img src="/img/e/5/3/e53237020509a37e6532a38aad26dab8" class="img" title="SWR Aktuell Webradio" alt="SWR Aktuell Webradio"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/swraktuell_radio.htm" >SWR Aktuell Webradio</a>
													</h4>
													<div class="teasertext">
														<a href="/content/swraktuell_radio.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/barrierefrei.htm" >
																<img src="/img/0/9/8/09894fb115179e71b29651a8d893beac" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/barrierefrei.htm">Mediathek Barrierearm</a>
														</h4>
														<div class="teasertext">
															<a href="/content/barrierefrei.htm">Untertitel, Audiodeskription und Gebärdensprache</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/letzte_chance.htm" >
																<img src="/img/a/e/0/ae06bb8e361f6f48a50082f4af0f74a5" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/letzte_chance.htm">Letzte Chance</a>
														</h4>
														<div class="teasertext">
															<a href="/content/letzte_chance.htm">Nur noch kurze Zeit online</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/podcast_uebersicht.htm" >
																<img src="/img/5/7/4/574aef18edcb7053d5591f70d958025a" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/podcast_uebersicht.htm">Podcast</a>
														</h4>
														<div class="teasertext">
															<a href="/content/podcast_uebersicht.htm">Alle Podcastangebote des SWR</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div></div>
			</div>
			<div id="footer">
	<div class="wrapper accent">
		<div class="innerWrapper">
			<div class="section sectionA">
				<div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
					<ul class="footerNaviList">
						<li class="footerNaviHead footerNaviHead1">
							<div data-ctrl-collfoot-entry="{'id':'a1'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}" class="open" style="position: static; cursor: default;">Themen</span>
									<ul data-ctrl-collfoot-a1-body="{}">
										<li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html">SWR Aktuell</a></li>
										<li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html">SWR Sport</a></li>
										<li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html">SWR Wissen</a></li>
										<li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html">Archiv</a></li>
										<li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html">SWR Classic</a></li>
										<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead2">
							<div data-ctrl-collfoot-entry="{'id':'a2'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}" class="open" style="position: static; cursor: default;">Fernsehen</span>
									<ul data-ctrl-collfoot-a2-body="{}">
										<li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a></li>
										<li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">Programm</a></li>
										<li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html">Live</a></li>
										<li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html">Sendungen A-Z</a></li>
										<li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html">Videotext</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead3">
							<div data-ctrl-collfoot-entry="{'id':'a3'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}" class="open" style="position: static; cursor: default;">Radio</span>
									<ul data-ctrl-collfoot-a3-body="{}">
										<li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html">SWR1</a></li>
										<li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a></li>
										<li><a href="http://www.swr3.de">SWR3</a></li>
										<li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html">SWR4</a></li>
										<li><a href="http://www.dasding.de">DASDING</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead4">
							<div data-ctrl-collfoot-entry="{'id':'a4'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}" class="open" style="position: static; cursor: default;">Mediathek</span>
									<ul data-ctrl-collfoot-a4-body="{}">
										<li><a href="http://swrmediathek.de">Übersicht</a></li>
										<li><a href="http://swrmediathek.de/content/live.htm">Live</a></li>
										<li><a href="http://swrmediathek.de/sendungverpasst.htm">Sendung verpasst</a></li>
										<li><a href="http://swrmediathek.de/themalist.htm">Themen</a></li>
										<li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm">Podcast</a></li>
										<li><a href="http://swrmediathek.de/tvlist.htm">Sendungen A-Z</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead5">
							<div data-ctrl-collfoot-entry="{'id':'a5'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}" class="open" style="position: static; cursor: default;">Der SWR</span>
									<ul data-ctrl-collfoot-a5-body="{}">
										<li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Der SWR</a></li>
										<li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html">Organisation</a></li>
										<li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html">Gremien</a></li>
										<li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html">Karriere</a></li>
										<li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html">Kommunikation</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead6">
							<div data-ctrl-collfoot-entry="{'id':'a6'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}" class="open" style="position: static; cursor: default;">Service</span>
									<ul data-ctrl-collfoot-a6-body="{}">
										<li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html">Kontakt</a></li>
										<li></li>
										<li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html">SWR A-Z</a></li>
										<li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html">Besucherführungen</a></li>
										<li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html">Veranstaltungen</a></li>
										<li><a href="http://swrservice.de/mitschnitt/">Mitschnittdienst</a></li>
										<li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html">Frequenzen</a></li>
										<li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html">Hilfe</a></li>
									</ul>
								</div>
							</div>
						</li>

					</ul>
				</div>
				<div class="footerCopy">
					<ul class="footerLegalList">
						<li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
						<li>
							<a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a>
						</li>
						<li>
							<a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">Datenschutz</a>
						</li>
					</ul>

					<ul class="footerCopyList">
						<li>Der SWR ist Mitglied der ARD</li>
						<li class="footerCopyLink"><a href="http://www.ard.de"><img src="/imgr/logo/logoARD.png" alt="ARD"></a></li>
						<li class="footerCopyLast">© SWR 2018</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
		<script type='text/javascript'>
					var _sf_async_config = {};
					_sf_async_config.uid = 61714;
					_sf_async_config.domain = 'swrmediathek.de';
					_sf_async_config.noCookies = true;
					_sf_async_config.useCanonical = true;
					_sf_async_config.sections = 'Clip';
					_sf_async_config.authors = 'Vancouver - Kanadas Vorzeigemetropole';
				</script>
			<script type='text/javascript'>
			(function () {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload =
						(typeof window.onload != 'function') ? loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
			})();
		</script>
		</body>
</html>
