<!DOCTYPE html>
<html lang="de">
    <head>
        <title>Dreckige Luft: Sind Kreuzfahrschiffe sauberer geworden? - betrifft: ... - SWR Mediathek</title>

		<meta content="width=device-width,initial-scale=1.0" name="viewport">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_16.png?v=2" sizes="16x16">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_32.png?v=2" sizes="32x32">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_96.png?v=2" sizes="96x96">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_160.png?v=2" sizes="160x160">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_64.png?v=2">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_57.png?v=2" sizes="57x57">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_72.png?v=2" sizes="72x72">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_144.png?v=2" sizes="144x144">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<meta name="application-name" content="swrmediathek.de"/>
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square70x70logo" content="/assets/favicons/Mediathek_70.png?v=2">
		<meta name="msapplication-square144x144logo" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square150x150logo" content="/assets/favicons/Mediathek_150.png?v=2">
		<meta name="msapplication-wide310x150logo" content="/assets/favicons/Mediathek_310_150.png?v=2">
		<meta name="msapplication-square310x310logo" content="/assets/favicons/Mediathek_310.png?v=2">

        <meta name="robots" content="noarchive" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="apple-itunes-app" content="app-id=655052131, affiliate-data=, app-argument=https://itunes.apple.com/de/app/swr-mediathek/id655052131?l=de">
        <meta charset="UTF-8">
        <link rel="shortcut icon" href="favicon.ico"/>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
		<link rel="canonical" href="https://swrmediathek.de/player.htm?show=e8b61160-85e2-11e9-a7ff-005056a12b4c" />

            <meta name="title" content="Dreckige Luft: Sind Kreuzfahrschiffe sauberer geworden?" />
            <meta name="description" content="Reisen auf Kreuzfahrtschiffen sind seit Jahren beliebt. Auch 2019 gehen wieder Tausende Urlauber an Bord gigantischer Schiffe. Was sind die Folgen für Umwelt und Hafenstädte?" />
            <meta name="keywords" content="Abgase, Andreas Orth, Belastung, Hafenstadt, Kreuzfahrschiffe, Ozean, Tourismus, Umweltverschmutzung, betrifft"/>
            <link rel="image_src" type="image/jpeg" href="https://www.swr.de/-/id=24081012/property=full/width=1280/height=720/pubVersion=2/1a3wh27/Sind%20die%20Ozeanriesen%20sauberer%20geworden.jpg" />
            <meta name="dc.date.issued" content="2015-06-12T20:47:07"/>

            <meta name="image_src" content="https://www.swr.de/-/id=24081012/property=full/width=1280/height=720/pubVersion=2/1a3wh27/Sind%20die%20Ozeanriesen%20sauberer%20geworden.jpg" scheme="URI"/>
            <meta name="product-image" content="https://www.swr.de/-/id=24081012/property=full/width=1280/height=720/pubVersion=2/1a3wh27/Sind%20die%20Ozeanriesen%20sauberer%20geworden.jpg" scheme="URI"/>

            <meta property="og:url" content="https://www.swrmediathek.de/player.htm?show=e8b61160-85e2-11e9-a7ff-005056a12b4c"/>
            <meta property="og:title" content="Dreckige Luft: Sind Kreuzfahrschiffe sauberer geworden?"/>
            <meta property="og:description" content="Reisen auf Kreuzfahrtschiffen sind seit Jahren beliebt. Auch 2019 gehen wieder Tausende Urlauber an Bord gigantischer Schiffe. Was sind die Folgen für Umwelt und Hafenstädte?"/>
            <meta property="og:image" content="https://www.swr.de/-/id=24081012/property=full/width=1280/height=720/pubVersion=2/1a3wh27/Sind%20die%20Ozeanriesen%20sauberer%20geworden.jpg"/>
			<meta name="og:locale" content="de_DE"/>
            <meta name="og:site_name" content="swr.online"/>

			<meta property="og:type" content="video.other" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:height" content="568" />
            <meta property="og:video:width"  content="960" />
            <meta property="og:video" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/e8b61160-85e2-11e9-a7ff-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=true&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip"/>

            <meta name="twitter:site" content="@swrpresse">
            <meta name="twitter:creator" content="@swrpresse">
            <meta name="twitter:title" content="Dreckige Luft: Sind Kreuzfahrschiffe sauberer geworden?">
            <meta name="twitter:description" content="Reisen auf Kreuzfahrtschiffen sind seit Jahren beliebt. Auch 2019 gehen wieder Tausende Urlauber an Bord gigantischer Schiffe. Was sind die Folgen für Umwelt und Hafenstädte?">
			<meta name="twitter:card" content="player" />
			<meta name="twitter:player" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/e8b61160-85e2-11e9-a7ff-005056a12b4c/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=false&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip" />
			<meta name="twitter:player:height" content="251" />
			<meta name="twitter:player:width" content="435" />
            <meta name="twitter:image:src" content="https://www.swr.de/-/id=24081012/property=full/width=1280/height=720/pubVersion=2/1a3wh27/Sind%20die%20Ozeanriesen%20sauberer%20geworden.jpg" />


			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "VideoObject",
				"name": "Dreckige Luft: Sind Kreuzfahrschiffe sauberer geworden?",
				"description": "Reisen auf Kreuzfahrtschiffen sind seit Jahren beliebt. Auch 2019 gehen wieder Tausende Urlauber an Bord gigantischer Schiffe. Was sind die Folgen für Umwelt und Hafenstädte?",
				"thumbnailUrl": "https://www.swr.de/-/id=24081012/property=full/width=1280/height=720/pubVersion=2/1a3wh27/Sind%20die%20Ozeanriesen%20sauberer%20geworden.jpg",
				"uploadDate": "2019-06-05T20:15:00+00:00",
				"duration": "PT44M33S",
				"publisher": {
				"@type": "Organization",
				"name": "SWR Fernsehen",
				"logo": {
				"@type": "ImageObject",
				"url": "https://swrmediathek.de/assets/favicons/Mediathek_310.png",
				"width": 310
				}
				}
				}
			</script>

        <link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/base.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swr-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/jquery-ui-1.10.4.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swrde-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/medipatch_all.css"/>



		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
		<script type="text/javascript" src="/jsr/jquery-ui-1-10-4.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
		<script type="text/javascript" src="/jsr/static/Application.js"></script>
		<script type="text/javascript" src="/jsr/static/MediaMatcher/MediaMatcher.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/iScroll4/iscroll.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/BaseController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/AttributeSwapController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/CollapsibleController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/LoadableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/PixelController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SlidableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SocialMediaController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SortableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/TableController.js"></script>
		<script type="text/javascript" src="/jsr/responsive-design-sammel-javascript.js"></script>
        <script> window.playerType = "default";</script>
		<script src="/assets/ardplayer-4.0/ardplayer-swr.js"></script>
			<link href="/assets/ardplayer-4.0/ardplayer-swr.css" rel="stylesheet" type="text/css"/>
			<script src="/assets/js/ati/smarttag-prod.js" type="text/javascript"></script>
			<script type="text/javascript" src="/jsr/swrsearch.js"></script>
		<script type="text/javascript" src="/jsr/swrcollapsiblecontroller.js"></script>
		<script type="text/javascript">
			if (typeof xtPlaylist == 'undefined') {
				var xtPlaylist = new Array;
			}
			var app = new Application(jQuery);
			(function (jq) {
				var mediaMatcher = app.mediaMatcher = new MediaMatcher(
						{
							'screen and (min-width: 0px) and (max-width: 479px)': {
								'css': [
									'/cssr/static/xs.css',
									'/cssr/swrde-xs-container.css',
									'/cssr/medipatch_xs.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xs");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xs");
										}
									}
								]
							},
							'screen and (min-width: 480px) and (max-width: 767px)': {
								'css': [
									'/cssr/static/s.css',
									'/cssr/swrde-s-container.css',
									'/cssr/medipatch_s.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"s");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "s");
										}
									}
								]
							},
							'screen and (min-width: 768px) and (max-width: 1009px)': {
								'css': [
									'/cssr/static/m.css',
									'/cssr/swrde-m-container.css',
									'/cssr/medipatch_m.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"m");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "m");
										}
									}
								]
							},
							'screen and (min-width: 1010px) and (max-width: 1900px)': {
								'css': [
									'/cssr/static/l.css',
									'/cssr/swrde-l-container.css',
									'/cssr/medipatch_l.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"l");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "l");
										}
									}
								]
							},
							'screen and (min-width: 1901px)': {
								'css': [
									'/cssr/static/xl.css',
									'/cssr/swrde-xl-container.css',
									'/cssr/medipatch_xl.css'
								],
								'js': [
								],
								'obj': [
									{
										onInit: function () {
										},
										onMatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_UPDATED,
													"xl");
										},
										onUnmatch: function () {
											app.dispatchEvent(
													Application.EVENT_VIEW_DIED, "xl");
										}
									}
								]
							},
						});
				mediaMatcher.showInfo(false);
				mediaMatcher.preLoadCss(false);
				mediaMatcher.dynamicLoadJS(false);
				mediaMatcher.dynamicLoadCss(true);
				mediaMatcher.dynamicTriggerObj(true);
				mediaMatcher.waitBeforeDynamicLoad(25);
				mediaMatcher.waitForCssIsLoaded(true, 5000);
				mediaMatcher.tryToSupportNativeMediaQueries(true);
				mediaMatcher.init();
				jq(document).ready(function () {
					if (!app.initialized)
						app.init();
				});
			})(jQuery.noConflict());</script>

		<link rel="stylesheet" href="/cssr/offcanvas.css" type="text/css"/>
		<link rel="stylesheet" href="/cssr/app-highlight-teaser.css" type="text/css"/> 

		<script type="text/javascript">
			var $ = jQuery;
			</script>
		<script type="text/javascript" src="/swr-player/plugins/atInternet/xtjwrm_20001.js" ></script>       
		<script type="text/javascript" src="/swr-player/assets/playerUtils.js" ></script>   
		<script type="text/javascript" src="/js2/utilityFunctions.js" ></script>
		<script type="text/javascript" src="/js2/mediathek.js"></script>
		<script type='text/javascript'>
			
			var gBaseHost = window.location.protocol + '//' + window.location.host;
			var gAppName = "";
			var gPlayer = "default";
		</script>
		<!-- http://swrmediathek.de -->

		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi-medi.css"/>

	</head>
	<body class="homepage swr_de overview">

		<div id="szm_old"><!-- SZM1.5-Tag --></div>
<script type="text/javascript">
	function isStringDetected(value) {
		var regexp = new RegExp(value, "gi");
		return (regexp.test(navigator.appVersion)
			|| regexp.test (navigator.userAgent)) ? true : false;
	}

	function isTablet() {
		if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
			return true;
		} else {
			return false;
		}
	}

	$(document).ready(function() {
		window.setTimeout(function() {
			var ak_stat = "swr";
			var ak_mobi = "mobswr";
			var cp_stat = "Seite/stationaer";
			var cp_mobi = "Seite/mobil";
		
			$.ajaxSetup({ cache: true });
			
			// var ivwStart = new Date().getMilliseconds(); 
			
			$.getScript("https://script.ioam.de/iam.js").done(function() {
				
/*				var ivwEnd = new Date().getMilliseconds();
				$.ajax({
					url: gAppName + '/microTimer/ivw/'+(ivwEnd-ivwStart),
					type: "POST",
					success: function (data) { },
					error: function (req, textStatus, errorThrown) { }
				});
*/
				var isMobil = typeof orientation != 'undefined' ? true:false;
				// Tablets zählen stationär
				if (isTablet()) { isMobil = false; }
				if (!isMobil) {
					var iam_data = {
						"st" : ak_stat,
						"cp" : cp_stat
					};
				} else {
					var iam_data = {
						"st" : ak_mobi,
						"cp" : cp_mobi
					};
				}
				iom.c(iam_data, 1);
			});
		}, 1);
	});
	
</script>




<script type="text/javascript">
		<!--
    xtnv = document; //parent.document or top.document or document
		xtsd = "https://logs1241";
		xtsite = 487212;
    
	xtn2 = "55"; // level 2 site ID 
		xtpage = "Video-Extern%3A%3Abetrifft%3A+...%3A%3ADreckige+Luft%3A+Sind+Kreuzfahrschiffe+sauberer+geworden%3F";
		xtdi = "0"; //implication degree
    
	var browserType = detectBrowserType();
		xt_multc = "&x1=Dreckige Luft: Sind Kreuzfahrschiffe sauberer geworden? - betrifft: ...&x2=Video&x3=Dreckige Luft: Sind Kreuzfahrschiffe sauberer geworden?&x5=SWR.de&x6=Nein&x7=Desktop-" + browserType + "&x8=SWR Mediathek";
		xt_an = ""; //user ID
		xt_ac = ""; //category ID
		//do not modify below
		if (window.xtparam != null){window.xtparam += xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; }
	else{window.xtparam = xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; };
		//-->
</script>
<script type="text/javascript" src="/ati/xtcore.js"></script>
<noscript>
<img src="https://logs1241.xiti.com/hit.xiti?s=487212&s2=55&p=Video-Extern%3A%3Abetrifft%3A+...%3A%3ADreckige+Luft%3A+Sind+Kreuzfahrschiffe+sauberer+geworden%3F&di=0&an=&ac=" width="1" height="1">
</noscript>
<div id="skiplink">
			<ul><li><a href="index.html#swrsuche">direkt zur Suche</a></li><li><a href="index.html#hauptspalte">direkt zum Inhalt</a></li></ul>
		</div><!-- Ende skiplink -->

		<div id="naviheader">
	<div class="section sectionA">
		<header id="swr-header">
			<nav class="navbar navbar-default">
				<div class="container navbar-header">
					<button class="btn-menu" type="button" data-toggle="megamenu">MENÜ</button>
					<a class="navbar-brand" href="/index.htm"><span class="alt">SWR Mediathek</span></a>
				</div>
				<div class="megamenu">

					<div class="menubox first">
						<a href="/index.htm" >SWR Mediathek</a>

                        <ul class="container nav navbar-nav">
							<li>
														<a href="/content/live.htm" >Live</a>
													</li>
												<li>
														<a href="/sendungverpasst.htm" >Sendung verpasst?</a>
													</li>
												<li>
														<a href="/themalist.htm" >Themen</a>
													</li>
												<li>
														<a href="/tvlist.htm" >Sendungen A-Z</a>
													</li>
												</ul>
					</div>

					<div class="menubox imswr ">
						<h2>Im SWR</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swr.de/" >SWR Home</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a>
							</li>
							<li>
								<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" >SWR Sport</a>
							</li>
							<li>
								<a href="https://www.swr.de/wissen" >SWR Wissen</a>
							</li>
							<li>
								<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" >SWR Heimat</a>
							</li>
							<li>
								<a href="http://swrmediathek.de" >SWR Mediathek</a>
							</li>
							<li>
								<a href="https://www.swr.de/unternehmen/unternehmen-100.html" >Der SWR</a>
							</li>
						</ul>
					</div>

					<div class="menubox tvradio">
						<h2>Fernsehen und Radio</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
							</li>
							<li>
								<a href="http://www.swr3.de" >SWR3</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
							</li>
							<li>
								<a href="https://www.dasding.de/startseite,indexseite-100.html">DASDING</a>
							</li>
							<li>
								<a href="https://www.swr.de/swrclassic/startseite-102.html" >SWR Classic</a>
							</li>
							<li>
								<a href="http://www.kindernetz.de" >SWR Kindernetz</a>
							</li>
							<li>
								<a href="https://www.planet-schule.de/" >Planet Schule</a>
							</li>
						</ul>
					</div>

					<div class="container">
						<button class="btn btn-default btn-close" type="button">Schließen</button>
					</div>
				</div>


				<div class="container meta-navi">
					<ul class="nav navbar-nav">
						<li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
							<div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
								<form class="searchFormTop" action="/suche.htm" method="get">
									<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input class="textinput ui-autocomplete-input" name="econt" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value = ''" autocomplete="off" type="text">
									<input class="submit" name="searchSubmit" id="searchSubmit" value="Absenden" type="submit">
									<input id="searchScope" value="SWR_Text_only" name="searchScope" type="hidden">
									<input id="restriction" value="" name="restriction" type="hidden">
								</form>
							</div>
							<script type="text/javascript">
								// jQuery=$;
								jQuery(function () {
									jQuery(".btn-menu").click(function () {
										jQuery(".megamenu").addClass("open")
									});
									jQuery(".btn-close").click(function () {
										jQuery(".megamenu").removeClass("open")
									})
								})
										;
								</script>
						</li>

						<li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html">Wetter</a></li>
						<li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html">Verkehr</a></li>
					</ul>
				</div>

			</nav>
		</header>
	</div>
</div>
<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
			<div id="navigation">
				<div class="wrapper">
					<div class="innerWrapper">
						<div class="section sectionA">
							<ol class="breadcrumb">
								<li>
									<a href="https://www.swr.de/-/id=116/1p6o6z0/index.html">SWR</a>
								</li>
								<li>
									<a href="/index.htm">SWR Mediathek</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
			</div>
			<div style="clear:both;height:10px;"></div>
			<div id="content" class="home">
				<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
					<div class="wrapper">
    <div class="innerWrapper">
        <div class="section sectionZ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
														<script>
															function fixAspect() {
																var jqDiv = $("#SwrPLayerAspect");
																var w = jqDiv.width();
																var h = Math.round(9 * w / 16);
																jqDiv.height(h);

																var fs = (w / 512) * 64; // 16;
																if (fs < 8) {
																	fs = 8;
																}
																if (fs > 20) {
																	fs = 20;
																}

																fs = parseFloat(fs, 10).toFixed(2);
																// alert("fs: "+fs);
																$('.swrInfo_wrapper', jqDiv).css("font-size", fs + 'px');

															}
															jQuery(function () {
																// setup fluid iframes
																jQuery(window).
																		resize(fixAspect);
																fixAspect();
															});
														</script>
														<div id="SwrPLayerAspect" style="width:100%">
															<div id="XPLayer" class="media mediaA">
																<script type="text/javascript">
																			$.ajax(
																					{
																						url: '/AjaxEntry?callback=?',
																						dataType: "jsonp",
																						data: {
																							ekey: "e8b61160-85e2-11e9-a7ff-005056a12b4c",
																							rand: new Date()
																						},
																						success: function (
																								lucy_entry) {
																							insertPlayerNew(
																									'XPLayer',
																									'100%',
																									'',
																									lucy_entry,
																									MODE_EMBEDDED);
																						},
																						error: function (
																								req,
																								textStatus,
																								errorThrown) {
																							// alert('Error: '+textStatus + ": "+errorThrown);
																						}
																					});
																		</script>
																	</div>
														</div>
													</div>
												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="section sectionC ">
			<div class="con" data-ctrl-sectionlayout-entry="{}">
				<div class="modCon">
					<div class="mod modA modTeaser">
						<div class="boxConWrapper">
							<div class="boxCon">
								<div class="box">
									<div class="teaser">
										<div class="teaserTextCon">
														<p class="dachzeile">
															betrifft: ...</p>
														<h4 class="headline">
															Dreckige Luft: Sind Kreuzfahrschiffe sauberer geworden?</h4>
														<div class="teasertext">

															<b>5.6.2019 | 20.15 Uhr  | 44:33 min</b>
																<br/>

															<p class="mediPadBot8">Verfügbar bis: 5.7.2019, 16.00</p>
															</div>
													</div>

													<div class="mediaCon">
														<div class="media mediaA mediBoxSizing mediSdgBox">
															<div class="mediSdgBoxL"><a href="/tvshow.htm?show=c20a4e90-9bdc-11df-b44d-00199916cf68" >aus der Sendung:</a></div>
															<div class="mediSdgBoxR"><a href="/tvshow.htm?show=c20a4e90-9bdc-11df-b44d-00199916cf68" ><img src="/img/c/2/c/c2c9c70417e732dc6315a95944c94a84" class="img" title="betrifft: ..." alt="betrifft: ..."/></a></div>
															<div class="mediSdgBoxB"><span class="mediBoxSizing mediSdgBoxBText"><a href="/tvshow.htm?show=c20a4e90-9bdc-11df-b44d-00199916cf68" >Alle Clips der Sendung in der Mediathek</a></span></div>
														</div>
													</div>

												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper" style="margin-top: -20px;">
	<div class="innerWrapper">
		<div class="playerDetails1">
			<p class="mediPadBot8" style="margin-bottom: 11px; line-height: 1.35em;">
													Reisen auf Kreuzfahrtschiffen sind seit Jahren beliebt. Auch 2019 gehen wieder Tausende Urlauber an Bord gigantischer Schiffe. Was sind die Folgen für Umwelt und Hafenstädte?</p>
						</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die beliebtesten Clips aus der Sendung</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id5_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id5_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id5_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fdf88f00-db72-11e8-b8fb-005056a10824" >
																<img src="/img/3/f/c/3fc623cdd6ea1fd8506b7a6840c89d67" class="img" alt="Die letzte Entscheidung - Wie sich die Bestattungskultur wandelt" title="Die letzte Entscheidung - Wie sich die Bestattungskultur wandelt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fdf88f00-db72-11e8-b8fb-005056a10824">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=fdf88f00-db72-11e8-b8fb-005056a10824">
																	Die letzte Entscheidung - Wie sich die Bestattungskultur wandelt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f08f1430-7c74-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/b/1/9b1fabcc0cc7fde6375f846ff5856cde" class="img" alt="Hat das Landleben Zukunft? Wie Dörfer ums Überleben kämpfen" title="Hat das Landleben Zukunft? Wie Dörfer ums Überleben kämpfen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f08f1430-7c74-11e9-a7ff-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=f08f1430-7c74-11e9-a7ff-005056a12b4c">
																	Hat das Landleben Zukunft? Wie Dörfer ums Überleben kämpfen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b6cfa1a0-7568-11e9-8c03-005056a10824" >
																<img src="/img/4/6/f/46fb4c2da36899bef993b1a179fdb082" class="img" alt="Pflege am Limit - Patienten in Gefahr?" title="Pflege am Limit - Patienten in Gefahr?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b6cfa1a0-7568-11e9-8c03-005056a10824">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=b6cfa1a0-7568-11e9-8c03-005056a10824">
																	Pflege am Limit - Patienten in Gefahr?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1f8db180-e0f1-11e8-a1ae-005056a10824" >
																<img src="/img/8/7/4/8741f6c74663080d808b0870b363f91b" class="img" alt="Gesunde Ernährung - was dürfen wir alles essen?" title="Gesunde Ernährung - was dürfen wir alles essen?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1f8db180-e0f1-11e8-a1ae-005056a10824">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=1f8db180-e0f1-11e8-a1ae-005056a10824">
																	Gesunde Ernährung - was dürfen wir alles essen?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f79c0f80-414c-11e8-ac02-005056a12b4c" >
																<img src="/img/4/a/6/4a6d41443d583224eeac0834faeecca2" class="img" alt="Frisch auf den Tisch - Die Wahrheit über Restaurants" title="Frisch auf den Tisch - Die Wahrheit über Restaurants"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f79c0f80-414c-11e8-ac02-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=f79c0f80-414c-11e8-ac02-005056a12b4c">
																	Frisch auf den Tisch - Die Wahrheit über Restaurants</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0fab9a50-602d-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/8/e/c8e5eeac0f3625cbdd15679f5915c292" class="img" alt="Was tun bei Arthrose? Schonende Therapien bei Gelenkverschleiß" title="Was tun bei Arthrose? Schonende Therapien bei Gelenkverschleiß"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0fab9a50-602d-11e9-a7ff-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=0fab9a50-602d-11e9-a7ff-005056a12b4c">
																	Was tun bei Arthrose? Schonende Therapien bei Gelenkverschleiß</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=90253390-d5ee-11e8-9a07-005056a12b4c" >
																<img src="/img/a/4/1/a4155656a5eb137116e4076d2cc6c2e7" class="img" alt="Kritisch reisen: Von Mallorca bis Ibiza - Inseln vor dem Kollaps" title="Kritisch reisen: Von Mallorca bis Ibiza - Inseln vor dem Kollaps"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=90253390-d5ee-11e8-9a07-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=90253390-d5ee-11e8-9a07-005056a12b4c">
																	Kritisch reisen: Von Mallorca bis Ibiza - Inseln vor dem Kollaps</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=81dc6b00-2d06-11e8-8c1f-005056a12b4c" >
																<img src="/img/5/c/5/5c5389ee32e51ef8522710a5aefa7ae3" class="img" alt="Gefälschte Eier - Wie uns die Industrie austrickst" title="Gefälschte Eier - Wie uns die Industrie austrickst"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=81dc6b00-2d06-11e8-8c1f-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=81dc6b00-2d06-11e8-8c1f-005056a12b4c">
																	Gefälschte Eier - Wie uns die Industrie austrickst</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1d6e3fa1-55ef-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/e/8/ee8d5d355d88bfc6a9f9656b2e9d4608" class="img" alt="Wundermittel Hormone? Eine Empfehlung mit Nebenwirkungen" title="Wundermittel Hormone? Eine Empfehlung mit Nebenwirkungen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1d6e3fa1-55ef-11e9-a7ff-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=1d6e3fa1-55ef-11e9-a7ff-005056a12b4c">
																	Wundermittel Hormone? Eine Empfehlung mit Nebenwirkungen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6b4b0da0-6d67-11e8-ba49-005056a10824" >
																<img src="/img/3/3/a/33aea8cfd001c793b9b13cce1b32c85d" class="img" alt="Deutschland, Deine Döner - Was essen wir da eigentlich?" title="Deutschland, Deine Döner - Was essen wir da eigentlich?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6b4b0da0-6d67-11e8-ba49-005056a10824">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=6b4b0da0-6d67-11e8-ba49-005056a10824">
																	Deutschland, Deine Döner - Was essen wir da eigentlich?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e44b4ca0-4a2b-11e9-b7ee-005056a12b4c" >
																<img src="/img/6/c/7/6c7c3a5858ff4a06f4ecb9b86f17abe3" class="img" alt="Operationsroboter - Präziser als jedes Skalpell?" title="Operationsroboter - Präziser als jedes Skalpell?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e44b4ca0-4a2b-11e9-b7ee-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=e44b4ca0-4a2b-11e9-b7ee-005056a12b4c">
																	Operationsroboter - Präziser als jedes Skalpell?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c55db460-44b6-11e9-b7ee-005056a12b4c" >
																<img src="/img/3/2/d/32daa331c7614f5160ef2a8a479aa527" class="img" alt="Schmeckt&#039;s noch? Wie uns künstliche Aromen an der Nase herumführen" title="Schmeckt&#039;s noch? Wie uns künstliche Aromen an der Nase herumführen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c55db460-44b6-11e9-b7ee-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=c55db460-44b6-11e9-b7ee-005056a12b4c">
																	Schmeckt&#039;s noch? Wie uns künstliche Aromen an der Nase herumführen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c55e77b0-44b6-11e9-b7ee-005056a12b4c" >
																<img src="/img/3/7/1/371e09f0643b12ef8246aeef916a73cc" class="img" alt="Tütensuppe und Co - Neues aus der Hexenküche" title="Tütensuppe und Co - Neues aus der Hexenküche"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c55e77b0-44b6-11e9-b7ee-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=c55e77b0-44b6-11e9-b7ee-005056a12b4c">
																	Tütensuppe und Co - Neues aus der Hexenküche</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=710b8c42-3906-11e9-b7ee-005056a12b4c" >
																<img src="/img/1/e/4/1e433b92c05b456eba2b0d6c90dc9964" class="img" alt="Schlaflosigkeit - Müssen wir uns durch die Nacht quälen?" title="Schlaflosigkeit - Müssen wir uns durch die Nacht quälen?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=710b8c42-3906-11e9-b7ee-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=710b8c42-3906-11e9-b7ee-005056a12b4c">
																	Schlaflosigkeit - Müssen wir uns durch die Nacht quälen?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b7a4fdd0-2dfd-11e9-b7ee-005056a12b4c" >
																<img src="/img/2/7/3/2737e76860e076bf97d18252051fd9cf" class="img" alt="Flaute im Bett - geht da noch was?" title="Flaute im Bett - geht da noch was?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b7a4fdd0-2dfd-11e9-b7ee-005056a12b4c">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=b7a4fdd0-2dfd-11e9-b7ee-005056a12b4c">
																	Flaute im Bett - geht da noch was?</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id5_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id5_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">TIPPS der Redaktion</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id6_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id6_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=237608f0-8147-11e9-88e7-005056a10824" >
																<img src="/img/d/4/7/d476f7e1ef75b91c022f8ccbb2fc57ff" class="img" alt="Wohnen extrem - Hausbesuche bei Individualisten" title="Wohnen extrem - Hausbesuche bei Individualisten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=237608f0-8147-11e9-88e7-005056a10824">Einzelbeitrag SWR Fernsehen BW</p>
														<h4 class="headline">
															<a href="/player.htm?show=237608f0-8147-11e9-88e7-005056a10824">
																	Wohnen extrem - Hausbesuche bei Individualisten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a0a31340-8205-11e9-88e7-005056a10824" >
																<img src="/img/9/2/3/92367d73849e430adb07f494d2612be9" class="img" alt="Galopp: Schnelle Pferde, wilde Zeiten (Baden-Baden Iffezheim)" title="Galopp: Schnelle Pferde, wilde Zeiten (Baden-Baden Iffezheim)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a0a31340-8205-11e9-88e7-005056a10824">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=a0a31340-8205-11e9-88e7-005056a10824">
																	Galopp: Schnelle Pferde, wilde Zeiten (Baden-Baden Iffezheim)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2581d570-ae07-11e8-b070-005056a12b4c" >
																<img src="/img/9/7/1/97130ca0905de6a1d92c87973f63d7cd" class="img" alt="Überleben in der Wildnis: Survival-Training im Pfälzerwald" title="Überleben in der Wildnis: Survival-Training im Pfälzerwald"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2581d570-ae07-11e8-b070-005056a12b4c">Die SWR Reportage</p>
														<h4 class="headline">
															<a href="/player.htm?show=2581d570-ae07-11e8-b070-005056a12b4c">
																	Überleben in der Wildnis: Survival-Training im Pfälzerwald</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fcd75ab0-807d-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/8/4/d8450df272a292e2402b638ce9396acc" class="img" alt="7 Tage... in Opas Pflegeheim" title="7 Tage... in Opas Pflegeheim"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fcd75ab0-807d-11e9-a7ff-005056a12b4c">Doku &amp; Reportage</p>
														<h4 class="headline">
															<a href="/player.htm?show=fcd75ab0-807d-11e9-a7ff-005056a12b4c">
																	7 Tage... in Opas Pflegeheim</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2382da30-8147-11e9-88e7-005056a10824" >
																<img src="/img/4/8/2/482f8cc3e37256f8ac94c6782b71cf47" class="img" alt="Mit Micky Beisenherz und Musik von Ann Vriend" title="Mit Micky Beisenherz und Musik von Ann Vriend"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2382da30-8147-11e9-88e7-005056a10824">Die Pierre M. Krause Show - SWR3 latenight</p>
														<h4 class="headline">
															<a href="/player.htm?show=2382da30-8147-11e9-88e7-005056a10824">
																	Mit Micky Beisenherz und Musik von Ann Vriend</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=431a52e0-806d-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/a/4/ba4e5abc69e92af14bac84b050b1cf9b" class="img" alt="Comedy Bar - Johann Koenig und Miss Allie" title="Comedy Bar - Johann Koenig und Miss Allie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=431a52e0-806d-11e9-a7ff-005056a12b4c">Comedy &amp; Kabarett</p>
														<h4 class="headline">
															<a href="/player.htm?show=431a52e0-806d-11e9-a7ff-005056a12b4c">
																	Comedy Bar - Johann Koenig und Miss Allie</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4aab52d0-8058-11e9-88e7-005056a10824" >
																<img src="/img/6/2/6/626e100f1f193b6e61ba66325ff080e9" class="img" alt="&#034;Franziskusmesse&#034; gegen &#034;Milchkönigin&#034;" title="&#034;Franziskusmesse&#034; gegen &#034;Milchkönigin&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4aab52d0-8058-11e9-88e7-005056a10824">Die Quiz-Helden</p>
														<h4 class="headline">
															<a href="/player.htm?show=4aab52d0-8058-11e9-88e7-005056a10824">
																	&#034;Franziskusmesse&#034; gegen &#034;Milchkönigin&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4aac3d30-8058-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/2/9/e29b15ff5a8bea8ee71dab5ebaa1d109" class="img" alt="Schreibaby-Ambulanz, Finder Urzeitboot und &#034;Gastfreundschaft&#034;" title="Schreibaby-Ambulanz, Finder Urzeitboot und &#034;Gastfreundschaft&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4aac3d30-8058-11e9-a7ff-005056a12b4c">Sag die Wahrheit</p>
														<h4 class="headline">
															<a href="/player.htm?show=4aac3d30-8058-11e9-a7ff-005056a12b4c">
																	Schreibaby-Ambulanz, Finder Urzeitboot und &#034;Gastfreundschaft&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=64ff4590-7d44-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/e/f/3ef40cb718cf30bdff4f848ad517808c" class="img" alt="Gehör" title="Gehör"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=64ff4590-7d44-11e9-a7ff-005056a12b4c">Rundum gesund</p>
														<h4 class="headline">
															<a href="/player.htm?show=64ff4590-7d44-11e9-a7ff-005056a12b4c">
																	Gehör</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4ee0a610-7adc-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/d/6/5d6ed9c8503d93efc0cd3a734d4a5a91" class="img" alt="Eingerichtet" title="Eingerichtet"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4ee0a610-7adc-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=4ee0a610-7adc-11e9-a7ff-005056a12b4c">
																	Eingerichtet</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9d5ce830-7f00-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/f/6/8f661a5395888f4d0f427cffc9e939a3" class="img" alt="Mit Peter Kraus und Leslie Malton" title="Mit Peter Kraus und Leslie Malton"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9d5ce830-7f00-11e9-a7ff-005056a12b4c">Talk am See</p>
														<h4 class="headline">
															<a href="/player.htm?show=9d5ce830-7f00-11e9-a7ff-005056a12b4c">
																	Mit Peter Kraus und Leslie Malton</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=119ff490-7e5b-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/c/1/cc1ca37b1103c64c961f19739aca6b00" class="img" alt="Musik ist mein Leben" title="Musik ist mein Leben"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=119ff490-7e5b-11e9-a7ff-005056a12b4c">NACHTCAFé</p>
														<h4 class="headline">
															<a href="/player.htm?show=119ff490-7e5b-11e9-a7ff-005056a12b4c">
																	Musik ist mein Leben</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f6e2cfb0-7e00-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/e/9/8e9f3cacfae473611b69a0fe739804ff" class="img" alt="Internationales Ochsentreffen Elsass " title="Internationales Ochsentreffen Elsass "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f6e2cfb0-7e00-11e9-a7ff-005056a12b4c">Treffpunkt Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=f6e2cfb0-7e00-11e9-a7ff-005056a12b4c">
																	Internationales Ochsentreffen Elsass </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=19ab2800-7b9d-11e9-88e7-005056a10824" >
																<img src="/img/e/3/1/e31c4ec24bc18967b2a3c1859b04ee71" class="img" alt="Utta Danella - Das Familiengeheimnis (2/2)" title="Utta Danella - Das Familiengeheimnis (2/2)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=19ab2800-7b9d-11e9-88e7-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=19ab2800-7b9d-11e9-88e7-005056a10824">
																	Utta Danella - Das Familiengeheimnis (2/2)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=19acd5b0-7b9d-11e9-88e7-005056a10824" >
																<img src="/img/9/c/1/9c19c3baec877033158167186886c9ed" class="img" alt="Utta Danella - Das Familiengeheimnis (1/2)" title="Utta Danella - Das Familiengeheimnis (1/2)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=19acd5b0-7b9d-11e9-88e7-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=19acd5b0-7b9d-11e9-88e7-005056a10824">
																	Utta Danella - Das Familiengeheimnis (1/2)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=409aff70-7874-11e9-8c03-005056a10824" >
																<img src="/img/b/6/2/b622804741b57dd66ff165b881e33293" class="img" alt="Der See der Träume" title="Der See der Träume"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=409aff70-7874-11e9-8c03-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=409aff70-7874-11e9-8c03-005056a10824">
																	Der See der Träume</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=bf3c9bb0-7acf-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/8/c/d8ca45f4913f06b20cd412ecdcbee886" class="img" alt="Auf der Straße" title="Auf der Straße"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=bf3c9bb0-7acf-11e9-a7ff-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=bf3c9bb0-7acf-11e9-a7ff-005056a12b4c">
																	Auf der Straße</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id6_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Wahl zum neuen SWR-Intendanten</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id7_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id7_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id7_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=47c5f120-7d6e-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/f/8/2f8a443505873e0e132f72fee6f3c400" class="img" alt="Kai Gniffke wird neuer SWR-Intendant" title="Kai Gniffke wird neuer SWR-Intendant"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=47c5f120-7d6e-11e9-a7ff-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=47c5f120-7d6e-11e9-a7ff-005056a12b4c">
																	Kai Gniffke wird neuer SWR-Intendant</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=562bbc60-7d85-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/c/e/9ced7d145201824a4ac27df891ff4f32" class="img" alt="Gniffke: &#034;Wir zünden jetzt die nächste Stufe&#034;" title="Gniffke: &#034;Wir zünden jetzt die nächste Stufe&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=562bbc60-7d85-11e9-a7ff-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=562bbc60-7d85-11e9-a7ff-005056a12b4c">
																	Gniffke: &#034;Wir zünden jetzt die nächste Stufe&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=70162ff0-7d87-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/2/6/326b89a99195b47e12a60b6d54b9cd38" class="img" alt="&#034;Ich bin ein Kind des Südwestens&#034;" title="&#034;Ich bin ein Kind des Südwestens&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=70162ff0-7d87-11e9-a7ff-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=70162ff0-7d87-11e9-a7ff-005056a12b4c">
																	&#034;Ich bin ein Kind des Südwestens&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7016cc30-7d87-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/4/2/84231bf8c88cda252479d23d2c639cb5" class="img" alt="&#034;Wir wollen den SWR auf die nächste Stufe heben&#034;" title="&#034;Wir wollen den SWR auf die nächste Stufe heben&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7016cc30-7d87-11e9-a7ff-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=7016cc30-7d87-11e9-a7ff-005056a12b4c">
																	&#034;Wir wollen den SWR auf die nächste Stufe heben&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id7_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id7_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">JETZT LIVE im TV</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modB modTeaser">
			<div class="boxConWrapper">
				<div class="boxCon">
					<div class="box">
								<div class="teaser">
									<div class="mediaCon">
											<div class="media mediaA">
												<a href="/content/livestream_swr_fernsehen_baden_wuerttemberg.htm" >
													<img src="/img/d/7/a/d7aeb4f5ad02a6e78fdf42b45076b0c9" class="img" title="SWR Fernsehen Baden-Württemberg" alt="SWR Fernsehen Baden-Württemberg"/>
												</a>
											</div>
										</div>
										<div class="teaserTextCon">
											<h4 class="headline">
												<a href="/content/livestream_swr_fernsehen_baden_wuerttemberg.htm" >SWR Fernsehen Baden-Württemberg</a>
											</h4>
											<div class="teasertext">
												<a href="/content/livestream_swr_fernsehen_baden_wuerttemberg.htm" ></a>
											</div>
										</div>
									</div>
							</div>
						<div class="box">
								<div class="teaser">
									<div class="mediaCon">
											<div class="media mediaA">
												<a href="/content/livestream_swr_fernsehen_rheinland_pfalz.htm" >
													<img src="/img/9/9/8/99828210badac6e4b6b30e161a45742e" class="img" title="SWR Fernsehen Rheinland-Pfalz" alt="SWR Fernsehen Rheinland-Pfalz"/>
												</a>
											</div>
										</div>
										<div class="teaserTextCon">
											<h4 class="headline">
												<a href="/content/livestream_swr_fernsehen_rheinland_pfalz.htm" >SWR Fernsehen Rheinland-Pfalz</a>
											</h4>
											<div class="teasertext">
												<a href="/content/livestream_swr_fernsehen_rheinland_pfalz.htm" ></a>
											</div>
										</div>
									</div>
							</div>
						</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Live</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id8_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id8_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id8_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id8_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/live.htm" >
												<img src="/img/6/d/9/6d91787f3ad978a9fed7990c4e9733fb" class="img" alt="Eventstreams, Webradio, Visual Radio" title="Eventstreams, Webradio, Visual Radio"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/live.htm">
													Eventstreams, Webradio, Visual Radio</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id8_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id8_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id8_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id8_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Wahlen im Baden-Württemberg</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id9_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id9_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id9_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=88e61550-8006-11e9-88e7-005056a10824" >
																<img src="/img/8/3/c/83caba0c69c9200a0b2b0d30ed7f5631" class="img" alt="SWR - Die Wahl (23:35)" title="SWR - Die Wahl (23:35)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=88e61550-8006-11e9-88e7-005056a10824">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=88e61550-8006-11e9-88e7-005056a10824">
																	SWR - Die Wahl (23:35)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2d871900-7ffe-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/a/d/badc1ce313a11cf5bd537eeecc006f2d" class="img" alt="Europawahl BW: Grüne profitieren von Klimaschutz-Debatte" title="Europawahl BW: Grüne profitieren von Klimaschutz-Debatte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2d871900-7ffe-11e9-a7ff-005056a12b4c">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=2d871900-7ffe-11e9-a7ff-005056a12b4c">
																	Europawahl BW: Grüne profitieren von Klimaschutz-Debatte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3cdb2160-8000-11e9-88e7-005056a10824" >
																<img src="/img/2/b/2/2b2669e525ac4a0f98445b2817a1db6c" class="img" alt="Kommunal- und Europawahl: Betreute konnten erstmals wählen" title="Kommunal- und Europawahl: Betreute konnten erstmals wählen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3cdb2160-8000-11e9-88e7-005056a10824">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=3cdb2160-8000-11e9-88e7-005056a10824">
																	Kommunal- und Europawahl: Betreute konnten erstmals wählen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2d8655b0-7ffe-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/d/d/8ddb619197e2d7463aa3e03950448c78" class="img" alt="Kommunalwahl BW: Grüne überflügeln alle in großen Städten" title="Kommunalwahl BW: Grüne überflügeln alle in großen Städten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2d8655b0-7ffe-11e9-a7ff-005056a12b4c">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=2d8655b0-7ffe-11e9-a7ff-005056a12b4c">
																	Kommunalwahl BW: Grüne überflügeln alle in großen Städten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=cbb45920-7ff5-11e9-88e7-005056a10824" >
																<img src="/img/4/c/7/4c7c9d1163b22c28b02630cfc1cb7218" class="img" alt="SWR - Die Wahl (20:25 Uhr)" title="SWR - Die Wahl (20:25 Uhr)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=cbb45920-7ff5-11e9-88e7-005056a10824">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=cbb45920-7ff5-11e9-88e7-005056a10824">
																	SWR - Die Wahl (20:25 Uhr)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=36a87cf0-7fe9-11e9-a7ff-005056a12b4c" >
																<img src="/img/7/0/1/701dc6d740578de96578ddf9845f3c9a" class="img" alt="Europawahl-Prognosen: Reaktionen aus Land, Bund und EU" title="Europawahl-Prognosen: Reaktionen aus Land, Bund und EU"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=36a87cf0-7fe9-11e9-a7ff-005056a12b4c">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=36a87cf0-7fe9-11e9-a7ff-005056a12b4c">
																	Europawahl-Prognosen: Reaktionen aus Land, Bund und EU</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4ffca3f0-7feb-11e9-88e7-005056a10824" >
																<img src="/img/3/d/1/3d1b4f71c880dfe89ee692068ba22489" class="img" alt="Kommunalwahl Karlsruhe: Historisches Hoch für die Grünen" title="Kommunalwahl Karlsruhe: Historisches Hoch für die Grünen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4ffca3f0-7feb-11e9-88e7-005056a10824">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=4ffca3f0-7feb-11e9-88e7-005056a10824">
																	Kommunalwahl Karlsruhe: Historisches Hoch für die Grünen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=826b9271-7fef-11e9-a7ff-005056a12b4c" >
																<img src="/img/6/4/5/6451013fedfbc234146cfc5de7198a19" class="img" alt="Europawahl: BW-Kandidaten im SWR-Interview" title="Europawahl: BW-Kandidaten im SWR-Interview"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=826b9271-7fef-11e9-a7ff-005056a12b4c">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=826b9271-7fef-11e9-a7ff-005056a12b4c">
																	Europawahl: BW-Kandidaten im SWR-Interview</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4ffa32f0-7feb-11e9-88e7-005056a10824" >
																<img src="/img/8/1/7/8177b529bd37f50103642e550b8e08eb" class="img" alt="Andreas Stoch: Wir müssen alles infrage stellen" title="Andreas Stoch: Wir müssen alles infrage stellen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4ffa32f0-7feb-11e9-88e7-005056a10824">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=4ffa32f0-7feb-11e9-88e7-005056a10824">
																	Andreas Stoch: Wir müssen alles infrage stellen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=826af630-7fef-11e9-a7ff-005056a12b4c" >
																<img src="/img/f/e/7/fe7283a1264126cd29073e3d3b692ae3" class="img" alt="Gewählte Europawahl-Kandidaten aus Baden-Württemberg" title="Gewählte Europawahl-Kandidaten aus Baden-Württemberg"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=826af630-7fef-11e9-a7ff-005056a12b4c">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=826af630-7fef-11e9-a7ff-005056a12b4c">
																	Gewählte Europawahl-Kandidaten aus Baden-Württemberg</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9bdf0140-7ff1-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/0/b/00b301bbbb0ef056613ef93673bea561" class="img" alt="Manuel Hagel: Bitteres Ergebnis für die CDU Baden-Württemberg" title="Manuel Hagel: Bitteres Ergebnis für die CDU Baden-Württemberg"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9bdf0140-7ff1-11e9-a7ff-005056a12b4c">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=9bdf0140-7ff1-11e9-a7ff-005056a12b4c">
																	Manuel Hagel: Bitteres Ergebnis für die CDU Baden-Württemberg</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=acbf9d10-7ff3-11e9-88e7-005056a10824" >
																<img src="/img/c/8/5/c85db930d33d9d2dc2e5211e8b25c965" class="img" alt="Kommunalwahl Mannheim: Grüne stärkste Kraft" title="Kommunalwahl Mannheim: Grüne stärkste Kraft"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=acbf9d10-7ff3-11e9-88e7-005056a10824">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=acbf9d10-7ff3-11e9-88e7-005056a10824">
																	Kommunalwahl Mannheim: Grüne stärkste Kraft</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=cbb5b8b0-7ff5-11e9-88e7-005056a10824" >
																<img src="/img/2/0/5/20540cb0edf299cefc4dee1431320e3e" class="img" alt="Kommunalwahl Stuttgart: Enttäuschung bei der CDU" title="Kommunalwahl Stuttgart: Enttäuschung bei der CDU"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=cbb5b8b0-7ff5-11e9-88e7-005056a10824">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=cbb5b8b0-7ff5-11e9-88e7-005056a10824">
																	Kommunalwahl Stuttgart: Enttäuschung bei der CDU</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e1a90170-7ff7-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/0/1/d01c9d65e26a3f6f1ccbfec5c5c770f2" class="img" alt="Günther Oettinger: Den Grünen nicht das Feld überlassen" title="Günther Oettinger: Den Grünen nicht das Feld überlassen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e1a90170-7ff7-11e9-a7ff-005056a12b4c">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=e1a90170-7ff7-11e9-a7ff-005056a12b4c">
																	Günther Oettinger: Den Grünen nicht das Feld überlassen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f0ccc980-7fe2-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/3/0/8300aff62029dd8a9cefde85d40f80a0" class="img" alt="SWR - Die Wahl (18:15 Uhr)" title="SWR - Die Wahl (18:15 Uhr)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f0ccc980-7fe2-11e9-a7ff-005056a12b4c">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=f0ccc980-7fe2-11e9-a7ff-005056a12b4c">
																	SWR - Die Wahl (18:15 Uhr)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=59ee9e50-7fd6-11e9-88e7-005056a10824" >
																<img src="/img/c/d/4/cd4d1c4270754575b80bb350c57805dd" class="img" alt="Guido Wolf: Erhöhte Wahlbeteiligung gute Nachricht" title="Guido Wolf: Erhöhte Wahlbeteiligung gute Nachricht"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=59ee9e50-7fd6-11e9-88e7-005056a10824">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=59ee9e50-7fd6-11e9-88e7-005056a10824">
																	Guido Wolf: Erhöhte Wahlbeteiligung gute Nachricht</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=85dc5bc0-7fda-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/6/4/96409406cfabe04cda31be2b6e8728b6" class="img" alt="Günther Oettinger: Der deutsche Einfluss geht zurück" title="Günther Oettinger: Der deutsche Einfluss geht zurück"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=85dc5bc0-7fda-11e9-a7ff-005056a12b4c">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=85dc5bc0-7fda-11e9-a7ff-005056a12b4c">
																	Günther Oettinger: Der deutsche Einfluss geht zurück</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=72650f80-7fd8-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/b/6/3b63a0edc68629f9f6a08d357efa852f" class="img" alt="Jörg Meuthen: Nach Brüssel, um die EU zu reparieren" title="Jörg Meuthen: Nach Brüssel, um die EU zu reparieren"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=72650f80-7fd8-11e9-a7ff-005056a12b4c">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=72650f80-7fd8-11e9-a7ff-005056a12b4c">
																	Jörg Meuthen: Nach Brüssel, um die EU zu reparieren</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5ec8fd30-7fd6-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/0/7/8076b6e686c034907ec3f00003e7241e" class="img" alt="SWR - Die Wahl (17:45 Uhr)" title="SWR - Die Wahl (17:45 Uhr)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5ec8fd30-7fd6-11e9-a7ff-005056a12b4c">SWR - Die Wahl</p>
														<h4 class="headline">
															<a href="/player.htm?show=5ec8fd30-7fd6-11e9-a7ff-005056a12b4c">
																	SWR - Die Wahl (17:45 Uhr)</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id9_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id9_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Nachrichten</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id11_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id11_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id11_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=85a9e9a0-86f7-11e9-88e7-005056a10824" >
																<img src="/img/4/3/d/43d7302c0d2d89e57225546ba8d8f34c" class="img" alt="Sendung 19:30 Uhr vom 4.6.2019" title="Sendung 19:30 Uhr vom 4.6.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=85a9e9a0-86f7-11e9-88e7-005056a10824">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=85a9e9a0-86f7-11e9-88e7-005056a10824">
																	Sendung 19:30 Uhr vom 4.6.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell.htm" >
																<img src="/img/5/8/a/58a751f022354ccace40b95ebfa4726e" class="img" alt="SWR Aktuell" title="SWR Aktuell"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/swraktuell.htm"></p>
														<h4 class="headline">
															<a href="/content/swraktuell.htm">
																	SWR Aktuell</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9fb4b670-86f9-11e9-88e7-005056a10824" >
																<img src="/img/4/4/5/445164518bf663b68c40dd4076c3fa46" class="img" alt="Sendung 19:30 Uhr vom 4.6.2019" title="Sendung 19:30 Uhr vom 4.6.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9fb4b670-86f9-11e9-88e7-005056a10824">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=9fb4b670-86f9-11e9-88e7-005056a10824">
																	Sendung 19:30 Uhr vom 4.6.2019</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id11_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id11_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Meist gesehen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id12_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id12_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id12_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=64ff4590-7d44-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/e/f/3ef40cb718cf30bdff4f848ad517808c" class="img" alt="Gehör" title="Gehör"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=64ff4590-7d44-11e9-a7ff-005056a12b4c">Rundum gesund</p>
														<h4 class="headline">
															<a href="/player.htm?show=64ff4590-7d44-11e9-a7ff-005056a12b4c">
																	Gehör</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4ee0a610-7adc-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/d/6/5d6ed9c8503d93efc0cd3a734d4a5a91" class="img" alt="Eingerichtet" title="Eingerichtet"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4ee0a610-7adc-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=4ee0a610-7adc-11e9-a7ff-005056a12b4c">
																	Eingerichtet</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4aac3d30-8058-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/2/9/e29b15ff5a8bea8ee71dab5ebaa1d109" class="img" alt="Schreibaby-Ambulanz, Finder Urzeitboot und &#034;Gastfreundschaft&#034;" title="Schreibaby-Ambulanz, Finder Urzeitboot und &#034;Gastfreundschaft&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4aac3d30-8058-11e9-a7ff-005056a12b4c">Sag die Wahrheit</p>
														<h4 class="headline">
															<a href="/player.htm?show=4aac3d30-8058-11e9-a7ff-005056a12b4c">
																	Schreibaby-Ambulanz, Finder Urzeitboot und &#034;Gastfreundschaft&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=436b1a00-8175-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/c/8/8c82d44e1956dff7901409e94947ccc5" class="img" alt="Miriam Welte stellt Team vor" title="Miriam Welte stellt Team vor"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=436b1a00-8175-11e9-a7ff-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=436b1a00-8175-11e9-a7ff-005056a12b4c">
																	Miriam Welte stellt Team vor</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=119ff490-7e5b-11e9-a7ff-005056a12b4c" >
																<img src="/img/c/c/1/cc1ca37b1103c64c961f19739aca6b00" class="img" alt="Musik ist mein Leben" title="Musik ist mein Leben"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=119ff490-7e5b-11e9-a7ff-005056a12b4c">NACHTCAFé</p>
														<h4 class="headline">
															<a href="/player.htm?show=119ff490-7e5b-11e9-a7ff-005056a12b4c">
																	Musik ist mein Leben</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id12_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id12_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Vorab</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id13_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id13_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id13_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fdf88f00-db72-11e8-b8fb-005056a10824" >
																<img src="/img/3/f/c/3fc623cdd6ea1fd8506b7a6840c89d67" class="img" alt="Die letzte Entscheidung - Wie sich die Bestattungskultur wandelt" title="Die letzte Entscheidung - Wie sich die Bestattungskultur wandelt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fdf88f00-db72-11e8-b8fb-005056a10824">betrifft: ...</p>
														<h4 class="headline">
															<a href="/player.htm?show=fdf88f00-db72-11e8-b8fb-005056a10824">
																	Die letzte Entscheidung - Wie sich die Bestattungskultur wandelt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5efc2300-95f4-11e6-8e1e-005056a12b4c" >
																<img src="/img/1/d/2/1d236bbbb6792c43ac68cfb1715d4fd2" class="img" alt="Eugen Kittel" title="Eugen Kittel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5efc2300-95f4-11e6-8e1e-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=5efc2300-95f4-11e6-8e1e-005056a12b4c">
																	Eugen Kittel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7353fbd0-0228-11e6-a0a4-0026b975f2e6" >
																<img src="/img/7/e/8/7e8e0a9c74e075600ff453eadf68d9b7" class="img" alt="Zwischen Länderzauber und TEE-Träumen" title="Zwischen Länderzauber und TEE-Träumen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7353fbd0-0228-11e6-a0a4-0026b975f2e6">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=7353fbd0-0228-11e6-a0a4-0026b975f2e6">
																	Zwischen Länderzauber und TEE-Träumen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fca68d20-de9f-11e8-9a07-005056a12b4c" >
																<img src="/img/c/7/e/c7ef0a80c4414f6d49d591bbf66dae66" class="img" alt="Querbeet - Durch das Kräuterjahr" title="Querbeet - Durch das Kräuterjahr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fca68d20-de9f-11e8-9a07-005056a12b4c">Essgeschichten</p>
														<h4 class="headline">
															<a href="/player.htm?show=fca68d20-de9f-11e8-9a07-005056a12b4c">
																	Querbeet - Durch das Kräuterjahr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=65a4d8b0-9637-11e8-b070-005056a12b4c" >
																<img src="/img/5/e/1/5e15e7d71ba2d13c8e7cd5c7bc5c827e" class="img" alt="Handwerkskunst! Wie man ein Segel macht" title="Handwerkskunst! Wie man ein Segel macht"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=65a4d8b0-9637-11e8-b070-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=65a4d8b0-9637-11e8-b070-005056a12b4c">
																	Handwerkskunst! Wie man ein Segel macht</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2a967661-871b-11e7-9046-005056a12b4c" >
																<img src="/img/8/5/9/859c01f55ed6ef18659be1194f94f81d" class="img" alt="Hellas auf Schienen" title="Hellas auf Schienen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2a967661-871b-11e7-9046-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=2a967661-871b-11e7-9046-005056a12b4c">
																	Hellas auf Schienen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4aabef10-8058-11e9-88e7-005056a10824" >
																<img src="/img/d/d/3/dd361cea9e14a2c1495e78935628f1a8" class="img" alt="Wer fährt noch auf die Bahn ab?" title="Wer fährt noch auf die Bahn ab?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4aabef10-8058-11e9-88e7-005056a10824">mal ehrlich</p>
														<h4 class="headline">
															<a href="/player.htm?show=4aabef10-8058-11e9-88e7-005056a10824">
																	Wer fährt noch auf die Bahn ab?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1ca0f011-80d8-11e7-9046-005056a12b4c" >
																<img src="/img/b/5/e/b5ef8e5aa61375cff252aa21965d5fff" class="img" alt="Modellträume - Anlagen zum Verlieben" title="Modellträume - Anlagen zum Verlieben"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1ca0f011-80d8-11e7-9046-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=1ca0f011-80d8-11e7-9046-005056a12b4c">
																	Modellträume - Anlagen zum Verlieben</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5ecfbf10-ad9e-11e6-8e1e-005056a12b4c" >
																<img src="/img/f/a/1/fa163afe3f48b12b0e53743578631166" class="img" alt="Las Vegas in der Speicherstadt" title="Las Vegas in der Speicherstadt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5ecfbf10-ad9e-11e6-8e1e-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=5ecfbf10-ad9e-11e6-8e1e-005056a12b4c">
																	Las Vegas in der Speicherstadt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=137d9540-b2a7-11e8-b070-005056a12b4c" >
																<img src="/img/5/e/7/5e7631a68efd978e08daca8f4a7168ee" class="img" alt="Der Birnen-König" title="Der Birnen-König"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=137d9540-b2a7-11e8-b070-005056a12b4c">Mensch Leute</p>
														<h4 class="headline">
															<a href="/player.htm?show=137d9540-b2a7-11e8-b070-005056a12b4c">
																	Der Birnen-König</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b3c6ac90-834a-11e7-9046-005056a12b4c" >
																<img src="/img/2/8/9/289800d80e84a8a6888afc7c4aeac2bf" class="img" alt="Sachsens Schmalspurbulle" title="Sachsens Schmalspurbulle"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b3c6ac90-834a-11e7-9046-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=b3c6ac90-834a-11e7-9046-005056a12b4c">
																	Sachsens Schmalspurbulle</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6d883700-33cb-11e6-a659-0026b975e0ea" >
																<img src="/img/c/d/b/cdbf04e6e498ae9fec5fdcdafed05fb1" class="img" alt="Die Oberweißbacher Bergbahn" title="Die Oberweißbacher Bergbahn"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6d883700-33cb-11e6-a659-0026b975e0ea">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=6d883700-33cb-11e6-a659-0026b975e0ea">
																	Die Oberweißbacher Bergbahn</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fbf9af60-8142-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/c/7/0c71da6c85a1e87bda39f39eb76d893d" class="img" alt="Warum wir Drogen nehmen" title="Warum wir Drogen nehmen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fbf9af60-8142-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=fbf9af60-8142-11e9-a7ff-005056a12b4c">
																	Warum wir Drogen nehmen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fbf9fd80-8142-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/6/b/b6b0c506f156ced44e55e4636017e5a7" class="img" alt="Legal dank Gesetzeslücke" title="Legal dank Gesetzeslücke"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fbf9fd80-8142-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=fbf9fd80-8142-11e9-a7ff-005056a12b4c">
																	Legal dank Gesetzeslücke</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fbfa72b0-8142-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/d/7/0d7be097155c42b36f53fc2fbd8aafd6" class="img" alt="Drogen im Abwasser" title="Drogen im Abwasser"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fbfa72b0-8142-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=fbfa72b0-8142-11e9-a7ff-005056a12b4c">
																	Drogen im Abwasser</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fbf98850-8142-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/7/5/27566fd3cfae237fffc468e50798beed" class="img" alt="Heroin auf Rezept" title="Heroin auf Rezept"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fbf98850-8142-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=fbf98850-8142-11e9-a7ff-005056a12b4c">
																	Heroin auf Rezept</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fbfa2490-8142-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/7/4/3741f0840f08a70f0b7206ac4fdce9a1" class="img" alt="Die Verharmlosung des Rauchens " title="Die Verharmlosung des Rauchens "/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fbfa2490-8142-11e9-a7ff-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=fbfa2490-8142-11e9-a7ff-005056a12b4c">
																	Die Verharmlosung des Rauchens </a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=71e43da0-758e-11e9-a7ff-005056a12b4c" >
																<img src="/img/6/c/6/6c689f9a871cb4ce143589fc8f4fe476" class="img" alt="Der Tannenweg in Reckenthal" title="Der Tannenweg in Reckenthal"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=71e43da0-758e-11e9-a7ff-005056a12b4c">Hierzuland</p>
														<h4 class="headline">
															<a href="/player.htm?show=71e43da0-758e-11e9-a7ff-005056a12b4c">
																	Der Tannenweg in Reckenthal</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7d8b1970-6453-11e6-aaed-0026b975e0ea" >
																<img src="/img/1/8/1/181c46641717d3af9f9b004c0737afdc" class="img" alt="Ausgesetzt (Folge 37)" title="Ausgesetzt (Folge 37)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7d8b1970-6453-11e6-aaed-0026b975e0ea">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=7d8b1970-6453-11e6-aaed-0026b975e0ea">
																	Ausgesetzt (Folge 37)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7d714fe0-6453-11e6-aaed-0026b975e0ea" >
																<img src="/img/8/c/5/8c5456eeb528e85cb01be9ab613adb93" class="img" alt="Trüffelschweine (Folge 36)" title="Trüffelschweine (Folge 36)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7d714fe0-6453-11e6-aaed-0026b975e0ea">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=7d714fe0-6453-11e6-aaed-0026b975e0ea">
																	Trüffelschweine (Folge 36)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=7d8a2f10-6453-11e6-aaed-0026b975e0ea" >
																<img src="/img/a/2/c/a2cf6acfcff97bda366bb523a0c943be" class="img" alt="Fuchsjagd (Folge 35)" title="Fuchsjagd (Folge 35)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=7d8a2f10-6453-11e6-aaed-0026b975e0ea">Tiere bis unters Dach</p>
														<h4 class="headline">
															<a href="/player.htm?show=7d8a2f10-6453-11e6-aaed-0026b975e0ea">
																	Fuchsjagd (Folge 35)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5759d9e0-25a4-11e7-9fa5-005056a12b4c" >
																<img src="/img/7/d/4/7d489b490b299034624182d76ad512ae" class="img" alt="Handwerkskunst! Wie man ein Jagdmesser schmiedet" title="Handwerkskunst! Wie man ein Jagdmesser schmiedet"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5759d9e0-25a4-11e7-9fa5-005056a12b4c">Im Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=5759d9e0-25a4-11e7-9fa5-005056a12b4c">
																	Handwerkskunst! Wie man ein Jagdmesser schmiedet</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=26b44050-c843-11e6-8e1e-005056a12b4c" >
																<img src="/img/e/7/1/e717c47f3766bc8a706c8d5e5e4033a7" class="img" alt="Südtiroler Zuggeschichten" title="Südtiroler Zuggeschichten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=26b44050-c843-11e6-8e1e-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=26b44050-c843-11e6-8e1e-005056a12b4c">
																	Südtiroler Zuggeschichten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3e7e27a0-4b88-11e7-b649-005056a10824" >
																<img src="/img/6/2/1/6214e040441c82b49e563cbc0afc18fd" class="img" alt="Mein Leben als Bluter" title="Mein Leben als Bluter"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3e7e27a0-4b88-11e7-b649-005056a10824">odysso - Wissen im SWR</p>
														<h4 class="headline">
															<a href="/player.htm?show=3e7e27a0-4b88-11e7-b649-005056a10824">
																	Mein Leben als Bluter</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=72a55a50-b0f7-11e8-b070-005056a12b4c" >
																<img src="/img/d/f/e/dfe65429beaa0b24bd766771fa0c1171" class="img" alt="Schmink-Tipps für die Jungs!" title="Schmink-Tipps für die Jungs!"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=72a55a50-b0f7-11e8-b070-005056a12b4c">Du bist STYLE!</p>
														<h4 class="headline">
															<a href="/player.htm?show=72a55a50-b0f7-11e8-b070-005056a12b4c">
																	Schmink-Tipps für die Jungs!</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=72a4be10-b0f7-11e8-b070-005056a12b4c" >
																<img src="/img/d/1/4/d14276955033581d5950951d8ab8f3cc" class="img" alt="Mehr Mut zur Farbe!" title="Mehr Mut zur Farbe!"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=72a4be10-b0f7-11e8-b070-005056a12b4c">Du bist STYLE!</p>
														<h4 class="headline">
															<a href="/player.htm?show=72a4be10-b0f7-11e8-b070-005056a12b4c">
																	Mehr Mut zur Farbe!</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=24528d30-d67f-11e7-a5ff-005056a12b4c" >
																<img src="/img/2/a/4/2a4bdff2d471fcfda2b1d060bd4f2621" class="img" alt="Bella Italia im Miniaturwunderland" title="Bella Italia im Miniaturwunderland"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=24528d30-d67f-11e7-a5ff-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=24528d30-d67f-11e7-a5ff-005056a12b4c">
																	Bella Italia im Miniaturwunderland</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ce12b5e1-9d1b-11e7-a5ff-005056a12b4c" >
																<img src="/img/0/5/b/05bf68bde9dce660ee65b9bc808adac4" class="img" alt="Miniatur-Wunderland - Teil 1" title="Miniatur-Wunderland - Teil 1"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ce12b5e1-9d1b-11e7-a5ff-005056a12b4c">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=ce12b5e1-9d1b-11e7-a5ff-005056a12b4c">
																	Miniatur-Wunderland - Teil 1</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a9caf520-b021-11e8-893a-005056a10824" >
																<img src="/img/4/9/4/494511a56eab971e3e96bc366f28bd29" class="img" alt="Modetipps für Schlaksige!" title="Modetipps für Schlaksige!"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a9caf520-b021-11e8-893a-005056a10824">Du bist STYLE!</p>
														<h4 class="headline">
															<a href="/player.htm?show=a9caf520-b021-11e8-893a-005056a10824">
																	Modetipps für Schlaksige!</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a9cddb50-b021-11e8-893a-005056a10824" >
																<img src="/img/2/6/5/2650e88d84ce3f8a8fd4d2ac294b6836" class="img" alt="Schräge Lieblingsklamotten als Hingucker!" title="Schräge Lieblingsklamotten als Hingucker!"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a9cddb50-b021-11e8-893a-005056a10824">Du bist STYLE!</p>
														<h4 class="headline">
															<a href="/player.htm?show=a9cddb50-b021-11e8-893a-005056a10824">
																	Schräge Lieblingsklamotten als Hingucker!</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id13_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id13_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Spielfilm</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id14_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id14_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id14_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ca722ab0-81ee-11e9-a7ff-005056a12b4c" >
																<img src="/img/9/f/7/9f79159ac454d160abefefd04da9b070" class="img" alt="Die Frau im roten Kleid" title="Die Frau im roten Kleid"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ca722ab0-81ee-11e9-a7ff-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=ca722ab0-81ee-11e9-a7ff-005056a12b4c">
																	Die Frau im roten Kleid</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1235ec00-8119-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/b/a/5babf87f2ab4531b31ab419f4c28ed29" class="img" alt="Utta Danella - Der blaue Vogel (2/2)" title="Utta Danella - Der blaue Vogel (2/2)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1235ec00-8119-11e9-a7ff-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=1235ec00-8119-11e9-a7ff-005056a12b4c">
																	Utta Danella - Der blaue Vogel (2/2)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fde01c20-8051-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/7/7/477037412a54754b4b6884dabe297e77" class="img" alt="Utta Danella - Der blaue Vogel (1/2)" title="Utta Danella - Der blaue Vogel (1/2)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fde01c20-8051-11e9-a7ff-005056a12b4c">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=fde01c20-8051-11e9-a7ff-005056a12b4c">
																	Utta Danella - Der blaue Vogel (1/2)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/spielfilm.htm" >
																<img src="/img/c/3/d/c3d79d8cce97f406c04652b976f7731d" class="img" alt="Spielfilm &amp; Serie" title="Spielfilm &amp; Serie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/spielfilm.htm"></p>
														<h4 class="headline">
															<a href="/content/spielfilm.htm">
																	Spielfilm &amp; Serie</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3d5c3720-755e-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/1/c/21c960429c9faf60c6679bbb313ceb2a" class="img" alt="Tatort: Sonnenwende" title="Tatort: Sonnenwende"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3d5c3720-755e-11e9-a7ff-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=3d5c3720-755e-11e9-a7ff-005056a12b4c">
																	Tatort: Sonnenwende</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=521663a0-7560-11e9-8c03-005056a10824" >
																<img src="/img/2/1/c/21c960429c9faf60c6679bbb313ceb2a" class="img" alt="Tatort: Sonnenwende (AD)" title="Tatort: Sonnenwende (AD)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=521663a0-7560-11e9-8c03-005056a10824">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=521663a0-7560-11e9-8c03-005056a10824">
																	Tatort: Sonnenwende (AD)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=554ad7e0-55e9-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/1/f/e1f9f3afd1303ae8d416cf86291120a1" class="img" alt="Tatort: Waldlust" title="Tatort: Waldlust"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=554ad7e0-55e9-11e9-a7ff-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=554ad7e0-55e9-11e9-a7ff-005056a12b4c">
																	Tatort: Waldlust</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=31699680-5ab3-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/1/f/e1f9f3afd1303ae8d416cf86291120a1" class="img" alt="Tatort: Waldlust (AD)" title="Tatort: Waldlust (AD)"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=31699680-5ab3-11e9-a7ff-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=31699680-5ab3-11e9-a7ff-005056a12b4c">
																	Tatort: Waldlust (AD)</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6" >
																<img src="/img/8/9/0/8909b4a551657700db6d90b8df690909" class="img" alt="Tatort" title="Tatort"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=e6a6a960-a4eb-11e5-9852-0026b975f2e6">
																	Tatort</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id14_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id14_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die Fallers</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id15_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id15_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id15_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4ee030e0-7adc-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/5/f/35fc154adc0a80be8e3e554b52fa55c6" class="img" alt="Folge 1017 - Gerettet" title="Folge 1017 - Gerettet"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4ee030e0-7adc-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=4ee030e0-7adc-11e9-a7ff-005056a12b4c">
																	Folge 1017 - Gerettet</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4ee0a610-7adc-11e9-a7ff-005056a12b4c" >
																<img src="/img/5/d/6/5d6ed9c8503d93efc0cd3a734d4a5a91" class="img" alt="Folge 1016 - Eingerichtet" title="Folge 1016 - Eingerichtet"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4ee0a610-7adc-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=4ee0a610-7adc-11e9-a7ff-005056a12b4c">
																	Folge 1016 - Eingerichtet</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c1cacea0-7553-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/9/7/097d29640a4823237477385bb1fd9158" class="img" alt="Folge 1015 - Stabile Seitenlage" title="Folge 1015 - Stabile Seitenlage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c1cacea0-7553-11e9-a7ff-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=c1cacea0-7553-11e9-a7ff-005056a12b4c">
																	Folge 1015 - Stabile Seitenlage</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68" >
																<img src="/img/a/b/b/abb536a8c777c3670e489e3066cbdeea" class="img" alt="Die Fallers" title="Die Fallers"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=bb1c7900-9bdc-11df-b44d-00199916cf68">
																	Die Fallers</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id15_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id15_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Doku &amp; Reportage</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id16_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id16_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id16_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2581d570-ae07-11e8-b070-005056a12b4c" >
																<img src="/img/9/7/1/97130ca0905de6a1d92c87973f63d7cd" class="img" alt="Überleben in der Wildnis: Survival-Training im Pfälzerwald" title="Überleben in der Wildnis: Survival-Training im Pfälzerwald"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2581d570-ae07-11e8-b070-005056a12b4c">Die SWR Reportage</p>
														<h4 class="headline">
															<a href="/player.htm?show=2581d570-ae07-11e8-b070-005056a12b4c">
																	Überleben in der Wildnis: Survival-Training im Pfälzerwald</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fcd75ab0-807d-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/8/4/d8450df272a292e2402b638ce9396acc" class="img" alt="7 Tage... in Opas Pflegeheim" title="7 Tage... in Opas Pflegeheim"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fcd75ab0-807d-11e9-a7ff-005056a12b4c">Doku &amp; Reportage</p>
														<h4 class="headline">
															<a href="/player.htm?show=fcd75ab0-807d-11e9-a7ff-005056a12b4c">
																	7 Tage... in Opas Pflegeheim</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c26160e0-7d78-11e9-88e7-005056a10824" >
																<img src="/img/5/0/c/50cf0701b7962ab4c5a23262d05eb93b" class="img" alt="Europa und wir - Wie die EU unseren Alltag prägt" title="Europa und wir - Wie die EU unseren Alltag prägt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c26160e0-7d78-11e9-88e7-005056a10824">Doku &amp; Reportage</p>
														<h4 class="headline">
															<a href="/player.htm?show=c26160e0-7d78-11e9-88e7-005056a10824">
																	Europa und wir - Wie die EU unseren Alltag prägt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/doku.htm" >
																<img src="/img/0/8/4/084d2a316290a43219ad0ad7a1faacd3" class="img" alt="Doku &amp; Reportage" title="Doku &amp; Reportage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/doku.htm"></p>
														<h4 class="headline">
															<a href="/content/doku.htm">
																	Doku &amp; Reportage</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id16_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id16_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Ratgeber</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id17_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id17_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id17_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=436e9c70-8175-11e9-a7ff-005056a12b4c" >
																<img src="/img/7/2/e/72ea97fc98beb604e94da2d0b7bdaf50" class="img" alt="Patientenrechte beim Arzt" title="Patientenrechte beim Arzt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=436e9c70-8175-11e9-a7ff-005056a12b4c">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=436e9c70-8175-11e9-a7ff-005056a12b4c">
																	Patientenrechte beim Arzt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=43702310-8175-11e9-a7ff-005056a12b4c" >
																<img src="/img/e/c/a/ecaf8d65bec487d570d4d2b13d24b750" class="img" alt="Tipp der Woche: Grill reinigen" title="Tipp der Woche: Grill reinigen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=43702310-8175-11e9-a7ff-005056a12b4c">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=43702310-8175-11e9-a7ff-005056a12b4c">
																	Tipp der Woche: Grill reinigen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=436f5fc0-8175-11e9-a7ff-005056a12b4c" >
																<img src="/img/2/7/f/27f51c61ef08a8554e2ca99c7d4b65f9" class="img" alt="Rasierklingen im Test" title="Rasierklingen im Test"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=436f5fc0-8175-11e9-a7ff-005056a12b4c">MARKTCHECK</p>
														<h4 class="headline">
															<a href="/player.htm?show=436f5fc0-8175-11e9-a7ff-005056a12b4c">
																	Rasierklingen im Test</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/ratgeber.htm" >
																<img src="/img/2/6/9/269d8a291a8bc216dc28acdcffb463c8" class="img" alt="Ratgeber" title="Ratgeber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/ratgeber.htm"></p>
														<h4 class="headline">
															<a href="/content/ratgeber.htm">
																	Ratgeber</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id17_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id17_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Comedy, Show &amp; Talk</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id18_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id18_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id18_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2382da30-8147-11e9-88e7-005056a10824" >
																<img src="/img/4/8/2/482f8cc3e37256f8ac94c6782b71cf47" class="img" alt="Mit Micky Beisenherz und Musik von Ann Vriend" title="Mit Micky Beisenherz und Musik von Ann Vriend"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2382da30-8147-11e9-88e7-005056a10824">Die Pierre M. Krause Show - SWR3 latenight</p>
														<h4 class="headline">
															<a href="/player.htm?show=2382da30-8147-11e9-88e7-005056a10824">
																	Mit Micky Beisenherz und Musik von Ann Vriend</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=431a52e0-806d-11e9-a7ff-005056a12b4c" >
																<img src="/img/b/a/4/ba4e5abc69e92af14bac84b050b1cf9b" class="img" alt="Comedy Bar - Johann Koenig und Miss Allie" title="Comedy Bar - Johann Koenig und Miss Allie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=431a52e0-806d-11e9-a7ff-005056a12b4c">Comedy &amp; Kabarett</p>
														<h4 class="headline">
															<a href="/player.htm?show=431a52e0-806d-11e9-a7ff-005056a12b4c">
																	Comedy Bar - Johann Koenig und Miss Allie</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9d5ce830-7f00-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/f/6/8f661a5395888f4d0f427cffc9e939a3" class="img" alt="Mit Peter Kraus und Leslie Malton" title="Mit Peter Kraus und Leslie Malton"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9d5ce830-7f00-11e9-a7ff-005056a12b4c">Talk am See</p>
														<h4 class="headline">
															<a href="/player.htm?show=9d5ce830-7f00-11e9-a7ff-005056a12b4c">
																	Mit Peter Kraus und Leslie Malton</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/comedy_show_talk.htm" >
																<img src="/img/5/9/4/59465f9b195e8e7c68b4d8e1e23cd785" class="img" alt="Comedy, Show &amp; Talk" title="Comedy, Show &amp; Talk"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/comedy_show_talk.htm"></p>
														<h4 class="headline">
															<a href="/content/comedy_show_talk.htm">
																	Comedy, Show &amp; Talk</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id18_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id18_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Sport</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id19_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id19_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id19_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=436a56b0-8175-11e9-a7ff-005056a12b4c" >
																<img src="/img/0/4/7/047ae14dd33638be11e3d1948dc519b3" class="img" alt="FCK-Lizenz ist gesichert" title="FCK-Lizenz ist gesichert"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=436a56b0-8175-11e9-a7ff-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=436a56b0-8175-11e9-a7ff-005056a12b4c">
																	FCK-Lizenz ist gesichert</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=436b1a00-8175-11e9-a7ff-005056a12b4c" >
																<img src="/img/8/c/8/8c82d44e1956dff7901409e94947ccc5" class="img" alt="Miriam Welte stellt Team vor" title="Miriam Welte stellt Team vor"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=436b1a00-8175-11e9-a7ff-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=436b1a00-8175-11e9-a7ff-005056a12b4c">
																	Miriam Welte stellt Team vor</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id19_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/sport.htm" >
																<img src="/img/7/8/d/78dc857f1a405acc88b68be5e4ebfbef" class="img" alt="Sport" title="Sport"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/sport.htm"></p>
														<h4 class="headline">
															<a href="/content/sport.htm">
																	Sport</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id19_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id19_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id19_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Wissen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id20_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id20_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id20_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=508bd090-4205-11e8-ac02-005056a12b4c" >
																<img src="/img/6/a/f/6afef308450b1f357a61f54f5020a9f4" class="img" alt="Gesund bleiben! – Der Weg zu einem starken Immunsystem" title="Gesund bleiben! – Der Weg zu einem starken Immunsystem"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=508bd090-4205-11e8-ac02-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=508bd090-4205-11e8-ac02-005056a12b4c">
																	Gesund bleiben! – Der Weg zu einem starken Immunsystem</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=64ff4590-7d44-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/e/f/3ef40cb718cf30bdff4f848ad517808c" class="img" alt="Gehör" title="Gehör"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=64ff4590-7d44-11e9-a7ff-005056a12b4c">Rundum gesund</p>
														<h4 class="headline">
															<a href="/player.htm?show=64ff4590-7d44-11e9-a7ff-005056a12b4c">
																	Gehör</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=595fb8c0-79bf-11e8-9c74-005056a12b4c" >
																<img src="/img/5/0/0/5007716b3aaabf15c1fbd3635017f08d" class="img" alt="Leere Meere – welchen Fisch kann man noch essen?" title="Leere Meere – welchen Fisch kann man noch essen?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=595fb8c0-79bf-11e8-9c74-005056a12b4c">Planet Wissen</p>
														<h4 class="headline">
															<a href="/player.htm?show=595fb8c0-79bf-11e8-9c74-005056a12b4c">
																	Leere Meere – welchen Fisch kann man noch essen?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id20_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/wissen.htm" >
																<img src="/img/1/8/8/188555e3a896b9dcc35f2465646f4c88" class="img" alt="Wissen" title="Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/wissen.htm"></p>
														<h4 class="headline">
															<a href="/content/wissen.htm">
																	Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id20_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id20_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id20_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Kultur</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id21_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id21_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id21_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b715baf0-80a3-11e9-88e7-005056a10824" >
																<img src="/img/1/c/1/1c1bed847ee89bc329fe4a96ecf71bb5" class="img" alt="Sting auf Stippvisite in Baden-Baden" title="Sting auf Stippvisite in Baden-Baden"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b715baf0-80a3-11e9-88e7-005056a10824">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=b715baf0-80a3-11e9-88e7-005056a10824">
																	Sting auf Stippvisite in Baden-Baden</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=611aaae0-7f11-11e9-a7ff-005056a12b4c" >
																<img src="/img/d/f/c/dfc5e935c8dd5f6192a0528fe698d352" class="img" alt="Die verlorene Heimat - Kunst als Weg der Erinnerung" title="Die verlorene Heimat - Kunst als Weg der Erinnerung"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=611aaae0-7f11-11e9-a7ff-005056a12b4c">Landesart</p>
														<h4 class="headline">
															<a href="/player.htm?show=611aaae0-7f11-11e9-a7ff-005056a12b4c">
																	Die verlorene Heimat - Kunst als Weg der Erinnerung</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c26187f0-7d78-11e9-a7ff-005056a12b4c" >
																<img src="/img/4/e/e/4ee9dac3142446b20bb3a0e82ef257d1" class="img" alt="Kunscht! vom 23.5." title="Kunscht! vom 23.5."/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c26187f0-7d78-11e9-a7ff-005056a12b4c">Kunscht!</p>
														<h4 class="headline">
															<a href="/player.htm?show=c26187f0-7d78-11e9-a7ff-005056a12b4c">
																	Kunscht! vom 23.5.</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id21_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kultur.htm" >
																<img src="/img/4/8/4/48480063dda92c85e10f9d2a026acffa" class="img" alt="Kultur" title="Kultur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/kultur.htm"></p>
														<h4 class="headline">
															<a href="/content/kultur.htm">
																	Kultur</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id21_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id21_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id21_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">SWR Heimat</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id22_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id22_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id22_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id22_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=976bf740-8766-11e9-a7ff-005056a12b4c" >
																<img src="/img/7/4/c/74c04e66fc6c1fed9847584dad417bec" class="img" alt="Melinda ist süchtig nach Tanz" title="Melinda ist süchtig nach Tanz"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=976bf740-8766-11e9-a7ff-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=976bf740-8766-11e9-a7ff-005056a12b4c">
																	Melinda ist süchtig nach Tanz</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id22_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9c43af90-86cd-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/e/f/3efdc350165cc855068b8947d3186c14" class="img" alt="Hanna kämpft gegen Upskirting - das ist der Grund" title="Hanna kämpft gegen Upskirting - das ist der Grund"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9c43af90-86cd-11e9-a7ff-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=9c43af90-86cd-11e9-a7ff-005056a12b4c">
																	Hanna kämpft gegen Upskirting - das ist der Grund</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id22_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f2115080-86be-11e9-a7ff-005056a12b4c" >
																<img src="/img/7/d/c/7dcebdbd0f5ecc10309e961ff87e0e82" class="img" alt="Kurt gründete eine Ü40-World of Warcraft-Gilde" title="Kurt gründete eine Ü40-World of Warcraft-Gilde"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f2115080-86be-11e9-a7ff-005056a12b4c">SWR Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=f2115080-86be-11e9-a7ff-005056a12b4c">
																	Kurt gründete eine Ü40-World of Warcraft-Gilde</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id22_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c" >
																<img src="/img/c/5/b/c5b3fbb8f5c92464a5afbf1e7a72ae14" class="img" alt="SWR Heimat" title="SWR Heimat"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c"></p>
														<h4 class="headline">
															<a href="/tvshow.htm?show=d76211d0-e8c5-11e8-9a07-005056a12b4c">
																	SWR Heimat</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id22_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id22_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id22_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id22_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Planet Schule</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id23_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id23_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id23_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id23_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=52571141-8526-11e9-a7ff-005056a12b4c" >
																<img src="/img/3/c/a/3ca201c3f61bd249e5ee7a520c8cb546" class="img" alt="Knietzsche und die Neugier" title="Knietzsche und die Neugier"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=52571141-8526-11e9-a7ff-005056a12b4c">Knietzsche, der kleinste Philosoph der Welt</p>
														<h4 class="headline">
															<a href="/player.htm?show=52571141-8526-11e9-a7ff-005056a12b4c">
																	Knietzsche und die Neugier</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id23_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b257b350-0daf-11e8-8c1f-005056a12b4c" >
																<img src="/img/5/4/8/548d607a3ab7c3d52f863ebd16f3a090" class="img" alt="Wissen und Fortschritt" title="Wissen und Fortschritt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b257b350-0daf-11e8-8c1f-005056a12b4c">Vielfalt des Islam</p>
														<h4 class="headline">
															<a href="/player.htm?show=b257b350-0daf-11e8-8c1f-005056a12b4c">
																	Wissen und Fortschritt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id23_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b2576531-0daf-11e8-8c1f-005056a12b4c" >
																<img src="/img/3/4/b/34b182941e1dbc9c10539313292830f8" class="img" alt="Frieden und Gewalt" title="Frieden und Gewalt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b2576531-0daf-11e8-8c1f-005056a12b4c">Vielfalt des Islam</p>
														<h4 class="headline">
															<a href="/player.htm?show=b2576531-0daf-11e8-8c1f-005056a12b4c">
																	Frieden und Gewalt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id23_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001" >
																<img src="/img/e/2/3/e23f7bef7595e4cb7dcb6c7c9c3ff24e" class="img" alt="Planet Schule" title="Planet Schule"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="https://swrmediathek.de/tvlist_ps.htm?show=991001"></p>
														<h4 class="headline">
															<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001">
																	Planet Schule</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id23_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id23_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id23_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id23_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_videos.htm" >
																<img src="/img/d/0/1/d01920540529e5fd80197f973a416caa" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_videos.htm">Neue Videos</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_videos.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_audios.htm" >
																<img src="/img/8/d/d/8ddec5d348cbafacbcbde6c544287767" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_audios.htm">Neue Audios</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_audios.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/swr_mediathek_app.htm" >
																<img src="/img/2/2/6/226b83b856841b53e5e722423b25f5cf" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/swr_mediathek_app.htm">SWR Mediathek App</a>
														</h4>
														<div class="teasertext">
															<a href="/content/swr_mediathek_app.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div><div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RADIO</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284650" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Baden-Württemberg" alt="SWR1 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284650" >SWR1 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284650" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284660" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Rheinland-Pfalz" alt="SWR1 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284660" >SWR1 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284660" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284670" >
															<img src="/img/c/e/2/ce2c97620e8922e3e39131161c6923a5" class="img" title="SWR2" alt="SWR2"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284670" >SWR2</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284670" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284680" >
															<img src="/img/2/a/9/2a9f07c95e5062230bb3f9c42ca39f54" class="img" title="SWR3" alt="SWR3"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284680" >SWR3</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284680" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper teaserColored ">
				<div class="innerWrapper">
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284690" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Baden-Württemberg" alt="SWR4 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284690" >SWR4 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284690" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284700" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Rheinland-Pfalz" alt="SWR4 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284700" >SWR4 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284700" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/dasding.htm" >
															<img src="/img/f/5/d/f5de3b02c0d7ccb6ba25b0be8a9995c1" class="img" title="DASDING" alt="DASDING"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/dasding.htm" >DASDING</a>
													</h4>
													<div class="teasertext">
														<a href="/content/dasding.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell_radio.htm" >
															<img src="/img/e/5/3/e53237020509a37e6532a38aad26dab8" class="img" title="SWR Aktuell Webradio" alt="SWR Aktuell Webradio"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/swraktuell_radio.htm" >SWR Aktuell Webradio</a>
													</h4>
													<div class="teasertext">
														<a href="/content/swraktuell_radio.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/barrierefrei.htm" >
																<img src="/img/0/9/8/09894fb115179e71b29651a8d893beac" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/barrierefrei.htm">Mediathek Barrierearm</a>
														</h4>
														<div class="teasertext">
															<a href="/content/barrierefrei.htm">Untertitel, Audiodeskription und Gebärdensprache</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/letzte_chance.htm" >
																<img src="/img/a/e/0/ae06bb8e361f6f48a50082f4af0f74a5" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/letzte_chance.htm">Letzte Chance</a>
														</h4>
														<div class="teasertext">
															<a href="/content/letzte_chance.htm">Nur noch kurze Zeit online</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/podcast_uebersicht.htm" >
																<img src="/img/5/7/4/574aef18edcb7053d5591f70d958025a" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/podcast_uebersicht.htm">Podcast</a>
														</h4>
														<div class="teasertext">
															<a href="/content/podcast_uebersicht.htm">Alle Podcastangebote des SWR</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div></div>
			</div>
			<div id="footer">
	<div class="wrapper accent">
		<div class="innerWrapper">
			<div class="section sectionA">
				<div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
					<ul class="footerNaviList">
						<li class="footerNaviHead footerNaviHead1">
							<div data-ctrl-collfoot-entry="{'id':'a1'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}" class="open" style="position: static; cursor: default;">Themen</span>
									<ul data-ctrl-collfoot-a1-body="{}">
										<li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html">SWR Aktuell</a></li>
										<li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html">SWR Sport</a></li>
										<li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html">SWR Wissen</a></li>
										<li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html">Archiv</a></li>
										<li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html">SWR Classic</a></li>
										<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead2">
							<div data-ctrl-collfoot-entry="{'id':'a2'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}" class="open" style="position: static; cursor: default;">Fernsehen</span>
									<ul data-ctrl-collfoot-a2-body="{}">
										<li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a></li>
										<li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">Programm</a></li>
										<li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html">Live</a></li>
										<li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html">Sendungen A-Z</a></li>
										<li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html">Videotext</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead3">
							<div data-ctrl-collfoot-entry="{'id':'a3'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}" class="open" style="position: static; cursor: default;">Radio</span>
									<ul data-ctrl-collfoot-a3-body="{}">
										<li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html">SWR1</a></li>
										<li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a></li>
										<li><a href="http://www.swr3.de">SWR3</a></li>
										<li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html">SWR4</a></li>
										<li><a href="http://www.dasding.de">DASDING</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead4">
							<div data-ctrl-collfoot-entry="{'id':'a4'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}" class="open" style="position: static; cursor: default;">Mediathek</span>
									<ul data-ctrl-collfoot-a4-body="{}">
										<li><a href="http://swrmediathek.de">Übersicht</a></li>
										<li><a href="http://swrmediathek.de/content/live.htm">Live</a></li>
										<li><a href="http://swrmediathek.de/sendungverpasst.htm">Sendung verpasst</a></li>
										<li><a href="http://swrmediathek.de/themalist.htm">Themen</a></li>
										<li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm">Podcast</a></li>
										<li><a href="http://swrmediathek.de/tvlist.htm">Sendungen A-Z</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead5">
							<div data-ctrl-collfoot-entry="{'id':'a5'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}" class="open" style="position: static; cursor: default;">Der SWR</span>
									<ul data-ctrl-collfoot-a5-body="{}">
										<li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Der SWR</a></li>
										<li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html">Organisation</a></li>
										<li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html">Gremien</a></li>
										<li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html">Karriere</a></li>
										<li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html">Kommunikation</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead6">
							<div data-ctrl-collfoot-entry="{'id':'a6'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}" class="open" style="position: static; cursor: default;">Service</span>
									<ul data-ctrl-collfoot-a6-body="{}">
										<li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html">Kontakt</a></li>
										<li></li>
										<li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html">SWR A-Z</a></li>
										<li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html">Besucherführungen</a></li>
										<li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html">Veranstaltungen</a></li>
										<li><a href="http://swrservice.de/mitschnitt/">Mitschnittdienst</a></li>
										<li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html">Frequenzen</a></li>
										<li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html">Hilfe</a></li>
									</ul>
								</div>
							</div>
						</li>

					</ul>
				</div>
				<div class="footerCopy">
					<ul class="footerLegalList">
						<li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
						<li>
							<a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a>
						</li>
						<li>
							<a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">Datenschutz</a>
						</li>
					</ul>

					<ul class="footerCopyList">
						<li>Der SWR ist Mitglied der ARD</li>
						<li class="footerCopyLink"><a href="http://www.ard.de"><img src="/imgr/logo/logoARD.png" alt="ARD"></a></li>
						<li class="footerCopyLast">© SWR 2018</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
		<script type='text/javascript'>
					var _sf_async_config = {};
					_sf_async_config.uid = 61714;
					_sf_async_config.domain = 'swrmediathek.de';
					_sf_async_config.noCookies = true;
					_sf_async_config.useCanonical = true;
					_sf_async_config.sections = 'Clip';
					_sf_async_config.authors = 'Dreckige Luft: Sind Kreuzfahrschiffe sauberer geworden?';
				</script>
			<script type='text/javascript'>
			(function () {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload =
						(typeof window.onload != 'function') ? loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
			})();
		</script>
		</body>
</html>
