<!DOCTYPE html>
<html lang="de">
    <head>
        <title>Hund verkriecht sich im Rohr - Landesschau Baden-Württemberg - SWR Mediathek</title>

		<meta content="width=device-width,initial-scale=1.0" name="viewport">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_16.png?v=2" sizes="16x16">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_32.png?v=2" sizes="32x32">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_96.png?v=2" sizes="96x96">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_160.png?v=2" sizes="160x160">
		<link rel="icon" type="image/png" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_64.png?v=2">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_57.png?v=2" sizes="57x57">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_72.png?v=2" sizes="72x72">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_144.png?v=2" sizes="144x144">
		<link rel="apple-touch-icon" href="/assets/favicons/Mediathek_196.png?v=2" sizes="196x196">

		<meta name="application-name" content="swrmediathek.de"/>
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square70x70logo" content="/assets/favicons/Mediathek_70.png?v=2">
		<meta name="msapplication-square144x144logo" content="/assets/favicons/Mediathek_144.png?v=2">
		<meta name="msapplication-square150x150logo" content="/assets/favicons/Mediathek_150.png?v=2">
		<meta name="msapplication-wide310x150logo" content="/assets/favicons/Mediathek_310_150.png?v=2">
		<meta name="msapplication-square310x310logo" content="/assets/favicons/Mediathek_310.png?v=2">

        <meta name="robots" content="noarchive" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="apple-itunes-app" content="app-id=655052131, affiliate-data=, app-argument=https://itunes.apple.com/de/app/swr-mediathek/id655052131?l=de">
        <meta charset="UTF-8">
        <link rel="shortcut icon" href="favicon.ico"/>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
		<link rel="canonical" href="https://swrmediathek.de/player.htm?show=fd5afa00-0eb8-11e9-8ed2-005056a10824" />

            <meta name="title" content="Hund verkriecht sich im Rohr" />
            <meta name="description" content="Für alle Hundebesitzer ist Silvester ein echtes Problem, weil viele Hunde Angst vor dem Feuerwerk haben. Ein Hund aus Mühlacker ist bei der Knallerei in ein Abwasserrohr geflüchtet. Es brauchte 15 Mann der Feuerwehr, um ihn daraus wieder zu befreien." />
            <meta name="keywords" content="Böllerei, Feuerwerk, Haustier, Hund, Hund, Knallerei, Silvester"/>
            <link rel="image_src" type="image/jpeg" href="https://www.swr.de/-/id=23135268/property=full/width=1280/height=720/pubVersion=1/10d9z76/Hund%20nach%20der%20Rettung.jpg" />
            <meta name="dc.date.issued" content="2015-06-12T20:47:07"/>

            <meta name="image_src" content="https://www.swr.de/-/id=23135268/property=full/width=1280/height=720/pubVersion=1/10d9z76/Hund%20nach%20der%20Rettung.jpg" scheme="URI"/>
            <meta name="product-image" content="https://www.swr.de/-/id=23135268/property=full/width=1280/height=720/pubVersion=1/10d9z76/Hund%20nach%20der%20Rettung.jpg" scheme="URI"/>

            <meta property="og:url" content="https://www.swrmediathek.de/player.htm?show=fd5afa00-0eb8-11e9-8ed2-005056a10824"/>
            <meta property="og:title" content="Hund verkriecht sich im Rohr"/>
            <meta property="og:description" content="Für alle Hundebesitzer ist Silvester ein echtes Problem, weil viele Hunde Angst vor dem Feuerwerk haben. Ein Hund aus Mühlacker ist bei der Knallerei in ein Abwasserrohr geflüchtet. Es brauchte 15 Mann der Feuerwehr, um ihn daraus wieder zu befreien."/>
            <meta property="og:image" content="https://www.swr.de/-/id=23135268/property=full/width=1280/height=720/pubVersion=1/10d9z76/Hund%20nach%20der%20Rettung.jpg"/>
			<meta name="og:locale" content="de_DE"/>
            <meta name="og:site_name" content="swr.online"/>

			<meta property="og:type" content="video.other" />
            <meta property="og:video:type" content="application/x-shockwave-flash" />
            <meta property="og:video:height" content="568" />
            <meta property="og:video:width"  content="960" />
            <meta property="og:video" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/fd5afa00-0eb8-11e9-8ed2-005056a10824/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=true&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip"/>

            <meta name="twitter:site" content="@swrpresse">
            <meta name="twitter:creator" content="@swrpresse">
            <meta name="twitter:title" content="Hund verkriecht sich im Rohr">
            <meta name="twitter:description" content="Für alle Hundebesitzer ist Silvester ein echtes Problem, weil viele Hunde Angst vor dem Feuerwerk haben. Ein Hund aus Mühlacker ist bei der Knallerei in ein Abwasserrohr geflüchtet. Es brauchte 15 Mann der Feuerwehr, um ihn daraus wieder zu befreien.">
			<meta name="twitter:card" content="player" />
			<meta name="twitter:player" content="https://swrmediathek.de/assets/facebookplayer/licensed_5.10.swf?file=https://swrmediathek.de/fbplayerparams/fd5afa00-0eb8-11e9-8ed2-005056a10824/clips.xml&amp;logo.position=bottom-right&amp;logo.margin=0&amp;logo.file=https://swrmediathek.de/assets/facebookplayer/logo_transparenz.png&amp;logo.hide=false&amp;autostart=false&amp;skin=https://swrmediathek.de/assets/facebookplayer/swrskin.zip" />
			<meta name="twitter:player:height" content="251" />
			<meta name="twitter:player:width" content="435" />
            <meta name="twitter:image:src" content="https://www.swr.de/-/id=23135268/property=full/width=1280/height=720/pubVersion=1/10d9z76/Hund%20nach%20der%20Rettung.jpg" />


			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "VideoObject",
				"name": "Hund verkriecht sich im Rohr",
				"description": "Für alle Hundebesitzer ist Silvester ein echtes Problem, weil viele Hunde Angst vor dem Feuerwerk haben. Ein Hund aus Mühlacker ist bei der Knallerei in ein Abwasserrohr geflüchtet. Es brauchte 15 Mann der Feuerwehr, um ihn daraus wieder zu befreien.",
				"thumbnailUrl": "https://www.swr.de/-/id=23135268/property=full/width=1280/height=720/pubVersion=1/10d9z76/Hund%20nach%20der%20Rettung.jpg",
				"uploadDate": "2019-01-02T18:45:00+00:00",
				"duration": "PT1M49S",
				"publisher": {
				"@type": "Organization",
				"name": "SWR Fernsehen BW",
				"logo": {
				"@type": "ImageObject",
				"url": "https://swrmediathek.de/assets/favicons/Mediathek_310.png",
				"width": 310
				}
				}
				}
			</script>

        <link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/base.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swr-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/static/jquery-ui-1.10.4.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/swrde-base-container.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/medipatch_all.css"/>



		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
		<script type="text/javascript" src="/jsr/jquery-ui-1-10-4.js"></script>
		<script src="/assets/ardplayer-3.8.6/base/js/libs/jquery.tools-1.2.7.min.js"></script>

		<script type="text/javascript" src="/jsr/static/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
		<script type="text/javascript" src="/jsr/static/Application.js"></script>
		<script type="text/javascript" src="/jsr/static/MediaMatcher/MediaMatcher.js"></script>
		<script type="text/javascript" src="/jsr/static/Frameworkes/iScroll4/iscroll.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/BaseController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/AttributeSwapController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/CollapsibleController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/LoadableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/PixelController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SlidableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SocialMediaController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/SortableController.js"></script>
		<script type="text/javascript" src="/jsr/static/Controller/TableController.js"></script>
		<script type="text/javascript" src="/jsr/responsive-design-sammel-javascript.js"></script>
        <script src="/assets/ardplayer-4.0/ardplayer-swr.js"></script>
			<link href="/assets/ardplayer-4.0/ardplayer-swr.css" rel="stylesheet" type="text/css"/>
			<script src="/assets/js/ati/smarttag-prod.js" type="text/javascript"></script>
			<script type="text/javascript" src="/jsr/swrsearch.js"></script>
		<script type="text/javascript" src="/jsr/swrcollapsiblecontroller.js"></script>
		<script type="text/javascript">
				if (typeof xtPlaylist == 'undefined') {
					var xtPlaylist = new Array;
				}
				var app = new Application(jQuery);
				(function (jq) {
					var mediaMatcher = app.mediaMatcher = new MediaMatcher(
							{
								'screen and (min-width: 0px) and (max-width: 479px)': {
									'css': [
										'/cssr/static/xs.css',
										'/cssr/swrde-xs-container.css',
										'/cssr/medipatch_xs.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"xs");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "xs");
											}
										}
									]
								},
								'screen and (min-width: 480px) and (max-width: 767px)': {
									'css': [
										'/cssr/static/s.css',
										'/cssr/swrde-s-container.css',
										'/cssr/medipatch_s.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"s");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "s");
											}
										}
									]
								},
								'screen and (min-width: 768px) and (max-width: 1009px)': {
									'css': [
										'/cssr/static/m.css',
										'/cssr/swrde-m-container.css',
										'/cssr/medipatch_m.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"m");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "m");
											}
										}
									]
								},
								'screen and (min-width: 1010px) and (max-width: 1900px)': {
									'css': [
										'/cssr/static/l.css',
										'/cssr/swrde-l-container.css',
										'/cssr/medipatch_l.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"l");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "l");
											}
										}
									]
								},
								'screen and (min-width: 1901px)': {
									'css': [
										'/cssr/static/xl.css',
										'/cssr/swrde-xl-container.css',
										'/cssr/medipatch_xl.css'
									],
									'js': [
									],
									'obj': [
										{
											onInit: function () {
											},
											onMatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_UPDATED,
														"xl");
											},
											onUnmatch: function () {
												app.dispatchEvent(
														Application.EVENT_VIEW_DIED, "xl");
											}
										}
									]
								},
							});
					mediaMatcher.showInfo(false);
					mediaMatcher.preLoadCss(false);
					mediaMatcher.dynamicLoadJS(false);
					mediaMatcher.dynamicLoadCss(true);
					mediaMatcher.dynamicTriggerObj(true);
					mediaMatcher.waitBeforeDynamicLoad(25);
					mediaMatcher.waitForCssIsLoaded(true, 5000);
					mediaMatcher.tryToSupportNativeMediaQueries(true);
					mediaMatcher.init();
					jq(document).ready(function () {
						if (!app.initialized)
							app.init();
					});
				})(jQuery.noConflict());</script>

		<link rel="stylesheet" href="/cssr/offcanvas.css" type="text/css"/>
		<link rel="stylesheet" href="/cssr/app-highlight-teaser.css" type="text/css"/> 

		<script type="text/javascript">
			var $ = jQuery;
			</script>
		<script type="text/javascript" src="/swr-player/plugins/atInternet/xtjwrm_20001.js" ></script>       
		<script type="text/javascript" src="/swr-player/assets/playerUtils.js" ></script>   
		<script type="text/javascript" src="/js2/utilityFunctions.js" ></script>
		<script type="text/javascript" src="/js2/mediathek.js"></script>
		<script type='text/javascript'>
			
			var gBaseHost = window.location.protocol + '//' + window.location.host;
			var gAppName = "";
			var gPlayer = "default";
		</script>
		<!-- http://swrmediathek.de -->

		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi.css"/>
		<link rel="stylesheet" media="screen" type="text/css" href="/cssr/buttonnavi-medi.css"/>

	</head>
	<body class="homepage swr_de overview">

		<div id="szm_old"><!-- SZM1.5-Tag --></div>
<script type="text/javascript">
	function isStringDetected(value) {
		var regexp = new RegExp(value, "gi");
		return (regexp.test(navigator.appVersion)
			|| regexp.test (navigator.userAgent)) ? true : false;
	}

	function isTablet() {
		if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
			return true;
		} else {
			return false;
		}
	}

	$(document).ready(function() {
		window.setTimeout(function() {
			var ak_stat = "swr";
			var ak_mobi = "mobswr";
			var cp_stat = "Seite/stationaer";
			var cp_mobi = "Seite/mobil";
		
			$.ajaxSetup({ cache: true });
			
			// var ivwStart = new Date().getMilliseconds(); 
			
			$.getScript("https://script.ioam.de/iam.js").done(function() {
				
/*				var ivwEnd = new Date().getMilliseconds();
				$.ajax({
					url: gAppName + '/microTimer/ivw/'+(ivwEnd-ivwStart),
					type: "POST",
					success: function (data) { },
					error: function (req, textStatus, errorThrown) { }
				});
*/
				var isMobil = typeof orientation != 'undefined' ? true:false;
				// Tablets zählen stationär
				if (isTablet()) { isMobil = false; }
				if (!isMobil) {
					var iam_data = {
						"st" : ak_stat,
						"cp" : cp_stat
					};
				} else {
					var iam_data = {
						"st" : ak_mobi,
						"cp" : cp_mobi
					};
				}
				iom.c(iam_data, 1);
			});
		}, 1);
	});
	
</script>




<script type="text/javascript">
		<!--
    xtnv = document; //parent.document or top.document or document
		xtsd = "https://logs1241";
		xtsite = 487212;
    
	xtn2 = "55"; // level 2 site ID 
		xtpage = "Video-Extern%3A%3ALandesschau+Baden-W%C3%BCrttemberg%3A%3AHund+verkriecht+sich+im+Rohr";
		xtdi = "0"; //implication degree
    
	var browserType = detectBrowserType();
		xt_multc = "&x1=Hund verkriecht sich im Rohr - Landesschau Baden-Württemberg&x2=Video&x3=Hund verkriecht sich im Rohr&x5=SWR.de&x6=Nein&x7=Desktop-" + browserType + "&x8=SWR Mediathek";
		xt_an = ""; //user ID
		xt_ac = ""; //category ID
		//do not modify below
		if (window.xtparam != null){window.xtparam += xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; }
	else{window.xtparam = xt_multc + "&ac=" + xt_ac + "&an=" + xt_an; };
		//-->
</script>
<script type="text/javascript" src="/ati/xtcore.js"></script>
<noscript>
<img src="https://logs1241.xiti.com/hit.xiti?s=487212&s2=55&p=Video-Extern%3A%3ALandesschau+Baden-W%C3%BCrttemberg%3A%3AHund+verkriecht+sich+im+Rohr&di=0&an=&ac=" width="1" height="1">
</noscript>
<div id="skiplink">
			<ul><li><a href="index.html#swrsuche">direkt zur Suche</a></li><li><a href="index.html#hauptspalte">direkt zum Inhalt</a></li></ul>
		</div><!-- Ende skiplink -->

		<div id="naviheader">
	<div class="section sectionA">
		<header id="swr-header">
			<nav class="navbar navbar-default">
				<div class="container navbar-header">
					<button class="btn-menu" type="button" data-toggle="megamenu">MENÜ</button>
					<a class="navbar-brand" href="/index.htm"><span class="alt">SWR Mediathek</span></a>
				</div>
				<div class="megamenu">

					<div class="menubox first">
						<a href="/index.htm" >SWR Mediathek</a>

                        <ul class="container nav navbar-nav">
							<li>
														<a href="/content/live.htm" >Live</a>
													</li>
												<li>
														<a href="/sendungverpasst.htm" >Sendung verpasst?</a>
													</li>
												<li>
														<a href="/themalist.htm" >Themen</a>
													</li>
												<li>
														<a href="/tvlist.htm" >Sendungen A-Z</a>
													</li>
												</ul>
					</div>

					<div class="menubox imswr ">
						<h2>Im SWR</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swr.de/" >SWR Home</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/swraktuell-100.html" >SWR Aktuell</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" >SWR Aktuell Baden-Württemberg</a>
							</li>
							<li>
								<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" >SWR Aktuell Rheinland-Pfalz</a>
							</li>
							<li>
								<a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
							</li>
							<li>
								<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
							</li>
<li>
								<a href="http://swrmediathek.de" >SWR Mediathek</a>
							</li>
							<li>
								<a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
							</li>
						</ul>
					</div>

					<div class="menubox tvradio">
						<h2>Fernsehen und Radio</h2>
						<ul class="container nav navbar-nav">
							<li>
								<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
							</li>
							<li>
								<a href="http://www.swr3.de" >SWR3</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
							</li>
							<li>
								<a href="http://www.dasding.de">DASDING</a>
							</li>
							<li>
								<a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
							</li>
							<li>
								<a href="http://www.kindernetz.de" >SWR Kindernetz</a>
							</li>
							<li>
								<a href="https://www.planet-schule.de/" >Planet Schule</a>
							</li>
						</ul>
					</div>

					<div class="container">
						<button class="btn btn-default btn-close" type="button">Schließen</button>
					</div>
				</div>


				<div class="container meta-navi">
					<ul class="nav navbar-nav">
						<li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
							<div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
								<form class="searchFormTop" action="/suche.htm" method="get">
									<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input class="textinput ui-autocomplete-input" name="econt" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value = ''" autocomplete="off" type="text">
									<input class="submit" name="searchSubmit" id="searchSubmit" value="Absenden" type="submit">
									<input id="searchScope" value="SWR_Text_only" name="searchScope" type="hidden">
									<input id="restriction" value="" name="restriction" type="hidden">
								</form>
							</div>
							<script type="text/javascript">
								// jQuery=$;
								jQuery(function () {
									jQuery(".btn-menu").click(function () {
										jQuery(".megamenu").addClass("open")
									});
									jQuery(".btn-close").click(function () {
										jQuery(".megamenu").removeClass("open")
									})
								})
										;
								</script>
						</li>

						<li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html">Wetter</a></li>
						<li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html">Verkehr</a></li>
					</ul>
				</div>

			</nav>
		</header>
	</div>
</div>
<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
			<div id="navigation">
				<div class="wrapper">
					<div class="innerWrapper">
						<div class="section sectionA">
							<ol class="breadcrumb">
								<li>
									<a href="https://www.swr.de/-/id=116/1p6o6z0/index.html">SWR</a>
								</li>
								<li>
									<a href="/index.htm">SWR Mediathek</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
			</div>
			<div style="clear:both;height:10px;"></div>
			<div id="content" class="home">
				<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
					<div class="wrapper">
    <div class="innerWrapper">
        <div class="section sectionZ">
            <div class="con" data-ctrl-sectionlayout-entry="{}">
                <div class="modCon">
                    <div class="mod modA modTeaser">
                        <div class="boxConWrapper">
                            <div class="boxCon">
                                <div class="box">
                                    <div class="teaser">
                                        <div class="mediaCon">
														<script>
															function fixAspect() {
																var jqDiv = $("#SwrPLayerAspect");
																var w = jqDiv.width();
																var h = Math.round(9 * w / 16);
																jqDiv.height(h);

																var fs = (w / 512) * 64; // 16;
																if (fs < 8) {
																	fs = 8;
																}
																if (fs > 20) {
																	fs = 20;
																}

																fs = parseFloat(fs, 10).toFixed(2);
																// alert("fs: "+fs);
																$('.swrInfo_wrapper', jqDiv).css("font-size", fs + 'px');

															}
															jQuery(function () {
																// setup fluid iframes
																jQuery(window).
																		resize(fixAspect);
																fixAspect();
															});
														</script>
														<div id="SwrPLayerAspect" style="width:100%">
															<div id="XPLayer" class="media mediaA">
																<script type="text/javascript">
																			$.ajax(
																					{
																						url: '/AjaxEntry?callback=?',
																						dataType: "jsonp",
																						data: {
																							ekey: "fd5afa00-0eb8-11e9-8ed2-005056a10824",
																							rand: new Date()
																						},
																						success: function (
																								lucy_entry) {
																							insertPlayerNew(
																									'XPLayer',
																									'100%',
																									'',
																									lucy_entry,
																									MODE_EMBEDDED);
																						},
																						error: function (
																								req,
																								textStatus,
																								errorThrown) {
																							// alert('Error: '+textStatus + ": "+errorThrown);
																						}
																					});
																		</script>
																	</div>
														</div>
													</div>
												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="section sectionC ">
			<div class="con" data-ctrl-sectionlayout-entry="{}">
				<div class="modCon">
					<div class="mod modA modTeaser">
						<div class="boxConWrapper">
							<div class="boxCon">
								<div class="box">
									<div class="teaser">
										<div class="teaserTextCon">
														<p class="dachzeile">
															Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															Hund verkriecht sich im Rohr</h4>
														<div class="teasertext">

															<b>2.1.2019 | 18.45 Uhr  | 1:49 min</b>
																<br/>

															<p class="mediPadBot8">Verfügbar bis: 2.1.2020, 19.30</p>
															</div>
													</div>

													<div class="mediaCon">
														<div class="media mediaA mediBoxSizing mediSdgBox">
															<div class="mediSdgBoxL"><a href="/tvshow.htm?show=b2fb5397-9bdc-11df-b44d-00199916cf68" >aus der Sendung:</a></div>
															<div class="mediSdgBoxR"><a href="/tvshow.htm?show=b2fb5397-9bdc-11df-b44d-00199916cf68" ><img src="/img/4/6/6/4663490a5b0d3b950c80490a533c7796" class="img" title="Landesschau Baden-Württemberg" alt="Landesschau Baden-Württemberg"/></a></div>
															<div class="mediSdgBoxB"><span class="mediBoxSizing mediSdgBoxBText"><a href="/tvshow.htm?show=b2fb5397-9bdc-11df-b44d-00199916cf68" >Alle Clips der Sendung in der Mediathek</a></span></div>
														</div>
													</div>

												</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="wrapper" style="margin-top: -20px;">
	<div class="innerWrapper">
		<div class="playerDetails1">
			<p class="mediPadBot8" style="margin-bottom: 11px; line-height: 1.35em;">
													Für alle Hundebesitzer ist Silvester ein echtes Problem, weil viele Hunde Angst vor dem Feuerwerk haben. Ein Hund aus Mühlacker ist bei der Knallerei in ein Abwasserrohr geflüchtet. Es brauchte 15 Mann der Feuerwehr, um ihn daraus wieder zu befreien.</p>
						</div>
	</div>
</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Die beliebtesten Clips aus der Sendung</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id5_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id5_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id5_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f6e262f0-0f51-11e9-9a07-005056a12b4c" >
																<img src="/img/0/d/e/0dedec6b34599df99f685bb6832483c0" class="img" alt="Der Flug in die Freiheit" title="Der Flug in die Freiheit"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f6e262f0-0f51-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=f6e262f0-0f51-11e9-9a07-005056a12b4c">
																	Der Flug in die Freiheit</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b1cb1580-0f8e-11e9-9a07-005056a12b4c" >
																<img src="/img/3/1/5/31556462dc8d4e93de099ee0cbbee20a" class="img" alt="Landesschau Baden-Württemberg vom 3.1.2019" title="Landesschau Baden-Württemberg vom 3.1.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b1cb1580-0f8e-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=b1cb1580-0f8e-11e9-9a07-005056a12b4c">
																	Landesschau Baden-Württemberg vom 3.1.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3feeb8e0-0f84-11e9-9a07-005056a12b4c" >
																<img src="/img/3/e/8/3e8d8352b6b833c6c97968c674afd76e" class="img" alt="Giftige Dämpfe in Mannheimer Mietwohnung" title="Giftige Dämpfe in Mannheimer Mietwohnung"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3feeb8e0-0f84-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=3feeb8e0-0f84-11e9-9a07-005056a12b4c">
																	Giftige Dämpfe in Mannheimer Mietwohnung</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=3ff0b4b0-0f84-11e9-9a07-005056a12b4c" >
																<img src="/img/8/0/c/80c2b3820d9ad195929b6cb78ac003a6" class="img" alt="Wie kam der gestohlene &#034;Buga-Zwerg&#034; aufs Dach?" title="Wie kam der gestohlene &#034;Buga-Zwerg&#034; aufs Dach?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=3ff0b4b0-0f84-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=3ff0b4b0-0f84-11e9-9a07-005056a12b4c">
																	Wie kam der gestohlene &#034;Buga-Zwerg&#034; aufs Dach?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=58eb22f2-0f86-11e9-9a07-005056a12b4c" >
																<img src="/img/7/2/d/72db89f9a1ee816c07401de4204e90ad" class="img" alt="Martin Häberle rettet historische Baustoffe" title="Martin Häberle rettet historische Baustoffe"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=58eb22f2-0f86-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=58eb22f2-0f86-11e9-9a07-005056a12b4c">
																	Martin Häberle rettet historische Baustoffe</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=58ea86b0-0f86-11e9-9a07-005056a12b4c" >
																<img src="/img/b/c/1/bc189a1538422ce9bd59a50539c471e6" class="img" alt="Was macht ein Obstbauer im Herbst?" title="Was macht ein Obstbauer im Herbst?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=58ea86b0-0f86-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=58ea86b0-0f86-11e9-9a07-005056a12b4c">
																	Was macht ein Obstbauer im Herbst?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f45a28e0-0f3a-11e9-9a07-005056a12b4c" >
																<img src="/img/3/8/7/387b111c2fb41b0691a81a2e651a69ec" class="img" alt="Vögel brauchen einen &#034;wilden&#034; Garten" title="Vögel brauchen einen &#034;wilden&#034; Garten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f45a28e0-0f3a-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=f45a28e0-0f3a-11e9-9a07-005056a12b4c">
																	Vögel brauchen einen &#034;wilden&#034; Garten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8550a870-0f8a-11e9-9a07-005056a12b4c" >
																<img src="/img/9/0/9/909d59010e3e8263a7199c7963b96465" class="img" alt="Zauberer Florian Zimmer geht auf große Tournee" title="Zauberer Florian Zimmer geht auf große Tournee"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8550a870-0f8a-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=8550a870-0f8a-11e9-9a07-005056a12b4c">
																	Zauberer Florian Zimmer geht auf große Tournee</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=c34eb570-0f4b-11e9-9a07-005056a12b4c" >
																<img src="/img/7/9/e/79ed33469b566c9ecb3e64a19d3ff8fb" class="img" alt="Landesschau Baden-Württemberg vom 2.1.2019" title="Landesschau Baden-Württemberg vom 2.1.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=c34eb570-0f4b-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=c34eb570-0f4b-11e9-9a07-005056a12b4c">
																	Landesschau Baden-Württemberg vom 2.1.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1f890f20-0ebb-11e9-9a07-005056a12b4c" >
																<img src="/img/e/b/c/ebcc5af6b8e390ae3b3c0473064fdb5f" class="img" alt="Zwei Brandstiftungen in einer Nacht" title="Zwei Brandstiftungen in einer Nacht"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1f890f20-0ebb-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=1f890f20-0ebb-11e9-9a07-005056a12b4c">
																	Zwei Brandstiftungen in einer Nacht</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=253c8ff0-0ebb-11e9-8ed2-005056a10824" >
																<img src="/img/1/5/c/15c62e13252d5521cd24250e33573fea" class="img" alt="Weg mit dem Silvester-Müll" title="Weg mit dem Silvester-Müll"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=253c8ff0-0ebb-11e9-8ed2-005056a10824">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=253c8ff0-0ebb-11e9-8ed2-005056a10824">
																	Weg mit dem Silvester-Müll</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4bcd5100-0ebf-11e9-9a07-005056a12b4c" >
																<img src="/img/3/7/e/37e4c73dcab14bec1a9f8cbed39a45f7" class="img" alt="Gedenken an verunglückte Schulklasse von 1954" title="Gedenken an verunglückte Schulklasse von 1954"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4bcd5100-0ebf-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=4bcd5100-0ebf-11e9-9a07-005056a12b4c">
																	Gedenken an verunglückte Schulklasse von 1954</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2c5eaa00-0ebd-11e9-9a07-005056a12b4c" >
																<img src="/img/0/f/f/0ff9500d333847341e9ea9adb4f9ff20" class="img" alt="Autofahrer sind stinkig" title="Autofahrer sind stinkig"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2c5eaa00-0ebd-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=2c5eaa00-0ebd-11e9-9a07-005056a12b4c">
																	Autofahrer sind stinkig</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=2c5e0dc0-0ebd-11e9-9a07-005056a12b4c" >
																<img src="/img/c/e/c/cec23532bcb91258852ce727a02c20af" class="img" alt="Was macht ein Obstbauer im Sommer?" title="Was macht ein Obstbauer im Sommer?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=2c5e0dc0-0ebd-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=2c5e0dc0-0ebd-11e9-9a07-005056a12b4c">
																	Was macht ein Obstbauer im Sommer?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id5_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1f8872e0-0ebb-11e9-9a07-005056a12b4c" >
																<img src="/img/5/3/0/5304764484a037d4a3ea05cd60927c85" class="img" alt="Sind Stiftungen noch ein Modell für die Zukunft?" title="Sind Stiftungen noch ein Modell für die Zukunft?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1f8872e0-0ebb-11e9-9a07-005056a12b4c">Landesschau Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=1f8872e0-0ebb-11e9-9a07-005056a12b4c">
																	Sind Stiftungen noch ein Modell für die Zukunft?</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id5_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id5_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id5_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper teaserColored">
				<div class="innerWrapper">
		<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">Tagestipp</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_0-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_0-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/player.htm?show=c34e8e60-0f4b-11e9-9a07-005056a12b4c" >
												<img src="/img/6/4/f/64f5466e8a5286b25c8156c98e211928" class="img" alt="Unglaublich! Kuriose Höchstleistung im Südwesten" title="Unglaublich! Kuriose Höchstleistung im Südwesten"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/player.htm?show=c34e8e60-0f4b-11e9-9a07-005056a12b4c">
													Unglaublich! Kuriose Höchstleistung im Südwesten</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_0-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_0-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					<div class="section sectionB hasTitle">
							<h2 class="rasterHeadline">LIVE</h2>
							<div class="con" data-ctrl-sectionlayout-entry="{}">
	<div class="modCon">
		<div class="mod modA modMini modSlideable">
			<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id6_1', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
				<div class="boxCon" aria-live="polite"
					 data-ctrl-layoutable="{'id':'layoutable-id6_1','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
					 data-ctrl-slideable-id6_1-slider="{}">
					<div class="box">
							<div class="teaser" data-ctrl-layoutable-id6_1-entry="{}" style="margin-bottom:-8px">
								<div class="mediaCon">
									<div class="media mediaA">
										<a href="/content/live.htm" >
												<img src="/img/6/d/9/6d91787f3ad978a9fed7990c4e9733fb" class="img" alt="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN" title="TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN"/>
											</a>
										</div>
								</div>

								<div class="teaserTextCon">
										<h4 class="headline">
											<a href="/content/live.htm">
													TV-LIVESTREAM ANSEHEN - WEBRADIO HÖREN</a>
											</h4>
									</div>
								</div>
						</div>
					</div>
			</div>
			<div class="controls sliding disabledByDefault" data-ctrl-slideable-id6_1-controls="{}">
				<div class="buttons">
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
					<a href="#" data-ctrl-slideable-id6_1-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
				</div>
				<div class="labels">
					<div class="entries" data-ctrl-slideable-id6_1-label="{}"></div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

					</div>
			</div>
		<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">TIPPS der Redaktion</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modE modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id7_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id7_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id7_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9d87b4b0-8ffa-11e4-ad81-0026b975f2e6" >
																<img src="/img/b/e/7/be72bf76bbb7f86b84081f5d61b62151" class="img" alt="Das Lexikon der Automarken im Südwesten" title="Das Lexikon der Automarken im Südwesten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9d87b4b0-8ffa-11e4-ad81-0026b975f2e6">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=9d87b4b0-8ffa-11e4-ad81-0026b975f2e6">
																	Das Lexikon der Automarken im Südwesten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1713ae30-0c55-11e9-8ed2-005056a10824" >
																<img src="/img/d/2/8/d284e54aa75557e3578f1f1a6102cf01" class="img" alt="Ein Fall für Annika Bengtzon - Kalter Süden" title="Ein Fall für Annika Bengtzon - Kalter Süden"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1713ae30-0c55-11e9-8ed2-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=1713ae30-0c55-11e9-8ed2-005056a10824">
																	Ein Fall für Annika Bengtzon - Kalter Süden</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=e69eff80-09d3-11e9-9a07-005056a12b4c" >
																<img src="/img/8/b/6/8b6d8f761fa2072ca4ae51b6b8491a30" class="img" alt="In Bergnot: Alpenurlauber in Gefahr" title="In Bergnot: Alpenurlauber in Gefahr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=e69eff80-09d3-11e9-9a07-005056a12b4c">Dokumentarfilm</p>
														<h4 class="headline">
															<a href="/player.htm?show=e69eff80-09d3-11e9-9a07-005056a12b4c">
																	In Bergnot: Alpenurlauber in Gefahr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=de9da7f0-f44e-11e7-a5ff-005056a12b4c" >
																<img src="/img/b/2/9/b29d5932948bf8ce9b796a6c26edfbdc" class="img" alt="Autos für die Ewigkeit" title="Autos für die Ewigkeit"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=de9da7f0-f44e-11e7-a5ff-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=de9da7f0-f44e-11e7-a5ff-005056a12b4c">
																	Autos für die Ewigkeit</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=6f075250-0254-11e9-9a07-005056a12b4c" >
																<img src="/img/2/d/c/2dc47c8f08d212be7ae6d23f4ce24023" class="img" alt="Wie das Auto den Südwesten eroberte" title="Wie das Auto den Südwesten eroberte"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=6f075250-0254-11e9-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=6f075250-0254-11e9-9a07-005056a12b4c">
																	Wie das Auto den Südwesten eroberte</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f5c80a20-f1d3-11e6-82fb-005056a10824" >
																<img src="/img/4/a/b/4ab9cd02c3f905273af9c1c31f722741" class="img" alt="Mit dem Zug durch Bolivien" title="Mit dem Zug durch Bolivien"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f5c80a20-f1d3-11e6-82fb-005056a10824">Eisenbahn-Romantik</p>
														<h4 class="headline">
															<a href="/player.htm?show=f5c80a20-f1d3-11e6-82fb-005056a10824">
																	Mit dem Zug durch Bolivien</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=dd3e3cb0-0e8a-11e9-8ed2-005056a10824" >
																<img src="/img/a/5/c/a5c13b433033a762fbc3e09036571054" class="img" alt="&#034;Oma kocht am Besten&#034; - aus Schwäbisch Hall" title="&#034;Oma kocht am Besten&#034; - aus Schwäbisch Hall"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=dd3e3cb0-0e8a-11e9-8ed2-005056a10824">Oma kocht am besten</p>
														<h4 class="headline">
															<a href="/player.htm?show=dd3e3cb0-0e8a-11e9-8ed2-005056a10824">
																	&#034;Oma kocht am Besten&#034; - aus Schwäbisch Hall</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8a707240-0e6d-11e9-9a07-005056a12b4c" >
																<img src="/img/3/c/9/3c932bd6a54311328a9f1bb93d0b085d" class="img" alt="Pistenbully - Schneekönig auf Walzen" title="Pistenbully - Schneekönig auf Walzen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8a707240-0e6d-11e9-9a07-005056a12b4c">made in Südwest</p>
														<h4 class="headline">
															<a href="/player.htm?show=8a707240-0e6d-11e9-9a07-005056a12b4c">
																	Pistenbully - Schneekönig auf Walzen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=29e664f0-0523-11e9-9a07-005056a12b4c" >
																<img src="/img/3/b/3/3b3c92f5318021a3b41368360809d3ae" class="img" alt="Der Südwesten vor 50 Jahren" title="Der Südwesten vor 50 Jahren"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=29e664f0-0523-11e9-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=29e664f0-0523-11e9-9a07-005056a12b4c">
																	Der Südwesten vor 50 Jahren</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1dba3960-f154-11e7-a5ff-005056a12b4c" >
																<img src="/img/1/1/c/11c8f5375117c5932892eb23c598bd77" class="img" alt="Leben im eigenen Schloss - Burg- und Schlossbesitzer in Baden-Württemberg" title="Leben im eigenen Schloss - Burg- und Schlossbesitzer in Baden-Württemberg"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1dba3960-f154-11e7-a5ff-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=1dba3960-f154-11e7-a5ff-005056a12b4c">
																	Leben im eigenen Schloss - Burg- und Schlossbesitzer in Baden-Württemberg</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=102eb330-0a9d-11e9-9a07-005056a12b4c" >
																<img src="/img/b/8/9/b89af87af0cbc5a5485048c719e4c0c6" class="img" alt="Tierisch wild im Südwesten: Der Winter" title="Tierisch wild im Südwesten: Der Winter"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=102eb330-0a9d-11e9-9a07-005056a12b4c">Expedition in die Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=102eb330-0a9d-11e9-9a07-005056a12b4c">
																	Tierisch wild im Südwesten: Der Winter</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id7_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ae8ff120-09cf-11e9-9a07-005056a12b4c" >
																<img src="/img/2/f/3/2f32d6735ef3e60e4424c408ecd975c3" class="img" alt="Hotelgeschichten: Luxus, Schweiß und Extrawünsche" title="Hotelgeschichten: Luxus, Schweiß und Extrawünsche"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ae8ff120-09cf-11e9-9a07-005056a12b4c">Dokumentarfilm</p>
														<h4 class="headline">
															<a href="/player.htm?show=ae8ff120-09cf-11e9-9a07-005056a12b4c">
																	Hotelgeschichten: Luxus, Schweiß und Extrawünsche</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id7_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id7_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id7_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Nachrichten</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modC modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id8_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id8_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id8_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d1e16e30-0f90-11e9-9a07-005056a12b4c" >
																<img src="/img/b/7/9/b79bc0d77ebb88122203e237f7622621" class="img" alt="Sendung 19:30 Uhr vom 3.1.2019" title="Sendung 19:30 Uhr vom 3.1.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d1e16e30-0f90-11e9-9a07-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=d1e16e30-0f90-11e9-9a07-005056a12b4c">
																	Sendung 19:30 Uhr vom 3.1.2019</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell.htm" >
																<img src="/img/5/8/a/58a751f022354ccace40b95ebfa4726e" class="img" alt="SWR Aktuell" title="SWR Aktuell"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/swraktuell.htm"></p>
														<h4 class="headline">
															<a href="/content/swraktuell.htm">
																	SWR Aktuell</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id8_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=014e6750-0f95-11e9-8ed2-005056a10824" >
																<img src="/img/b/2/d/b2d562c7fec1d67ead473f8e4c170006" class="img" alt="Sendung 19:30 Uhr vom 3.1.2019" title="Sendung 19:30 Uhr vom 3.1.2019"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=014e6750-0f95-11e9-8ed2-005056a10824">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=014e6750-0f95-11e9-8ed2-005056a10824">
																	Sendung 19:30 Uhr vom 3.1.2019</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id8_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id8_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id8_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Meist gesehen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id9_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id9_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id9_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=21604220-09c3-11e9-8ed2-005056a10824" >
																<img src="/img/e/2/9/e2952453de0303746c53db8e216e64e3" class="img" alt="Traumvillen im Südwesten: Luxus, Glanz und 70 Zimmer" title="Traumvillen im Südwesten: Luxus, Glanz und 70 Zimmer"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=21604220-09c3-11e9-8ed2-005056a10824">Expedition in die Heimat</p>
														<h4 class="headline">
															<a href="/player.htm?show=21604220-09c3-11e9-8ed2-005056a10824">
																	Traumvillen im Südwesten: Luxus, Glanz und 70 Zimmer</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f5d6abb0-0442-11e9-9a07-005056a12b4c" >
																<img src="/img/d/7/b/d7b777afd510e06038689c52365a8581" class="img" alt="Wir und das Wasser - Seen im Südwesten" title="Wir und das Wasser - Seen im Südwesten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f5d6abb0-0442-11e9-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=f5d6abb0-0442-11e9-9a07-005056a12b4c">
																	Wir und das Wasser - Seen im Südwesten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=4b63d640-09dc-11e9-9a07-005056a12b4c" >
																<img src="/img/c/7/9/c796899c0375b1773abbe3e2d0722f70" class="img" alt="Mathias Richling - Das Jahr 2018" title="Mathias Richling - Das Jahr 2018"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=4b63d640-09dc-11e9-9a07-005056a12b4c">Die Mathias Richling Show</p>
														<h4 class="headline">
															<a href="/player.htm?show=4b63d640-09dc-11e9-9a07-005056a12b4c">
																	Mathias Richling - Das Jahr 2018</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id9_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=739d5550-0a90-11e9-9a07-005056a12b4c" >
																<img src="/img/e/b/6/eb68198c3eb5fbafa862f7871aef456a" class="img" alt="Die Korken knallen - Höhepunkte 2018" title="Die Korken knallen - Höhepunkte 2018"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=739d5550-0a90-11e9-9a07-005056a12b4c">Treffpunkt Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=739d5550-0a90-11e9-9a07-005056a12b4c">
																	Die Korken knallen - Höhepunkte 2018</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id9_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id9_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id9_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Online First</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id10_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id10_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id10_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=68d980e0-c2b6-11e6-8e1e-005056a12b4c" >
																<img src="/img/4/d/a/4da02a09444ad4499f1552162d7950d7" class="img" alt="Südtirol - Die Dolomiten | 5.1.2019 | 14.30 Uhr" title="Südtirol - Die Dolomiten | 5.1.2019 | 14.30 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=68d980e0-c2b6-11e6-8e1e-005056a12b4c">länder menschen abenteuer</p>
														<h4 class="headline">
															<a href="/player.htm?show=68d980e0-c2b6-11e6-8e1e-005056a12b4c">
																	Südtirol - Die Dolomiten | 5.1.2019 | 14.30 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=57a35430-db92-11e8-9a07-005056a12b4c" >
																<img src="/img/9/9/1/991d51f89bdc634687b36572d145d67d" class="img" alt="Margie Kinsky und Bodo Bach | 7.1.2019 | 3.00 Uhr" title="Margie Kinsky und Bodo Bach | 7.1.2019 | 3.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=57a35430-db92-11e8-9a07-005056a12b4c">So lacht der Südwesten</p>
														<h4 class="headline">
															<a href="/player.htm?show=57a35430-db92-11e8-9a07-005056a12b4c">
																	Margie Kinsky und Bodo Bach | 7.1.2019 | 3.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869e2960-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/1/a/f/1af319ea9f01fd7fedce6ea0d88dc365" class="img" alt="Der Nachfolger (1/6) | 10.1.2019 | 22.00 Uhr" title="Der Nachfolger (1/6) | 10.1.2019 | 22.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869e2960-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869e2960-04fd-11e9-9a07-005056a12b4c">
																	Der Nachfolger (1/6) | 10.1.2019 | 22.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869db430-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/e/4/a/e4a27bd73ba29d0bab95a80c1d787e64" class="img" alt="Wandertag (2/6) | 17.1.2019 | 22.00 Uhr" title="Wandertag (2/6) | 17.1.2019 | 22.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869db430-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869db430-04fd-11e9-9a07-005056a12b4c">
																	Wandertag (2/6) | 17.1.2019 | 22.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=8b22e020-fc97-11e8-9a07-005056a12b4c" >
																<img src="/img/f/c/e/fcefdc93741be352b88d1c575395ef6e" class="img" alt="Die Sprache unserer Träume – der Dirigent Teodor Currentzis | 19.1.2019 | 22.00 Uhr" title="Die Sprache unserer Träume – der Dirigent Teodor Currentzis | 19.1.2019 | 22.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=8b22e020-fc97-11e8-9a07-005056a12b4c">Einzelbeitrag 3sat</p>
														<h4 class="headline">
															<a href="/player.htm?show=8b22e020-fc97-11e8-9a07-005056a12b4c">
																	Die Sprache unserer Träume – der Dirigent Teodor Currentzis | 19.1.2019 | 22.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869d17f0-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/f/9/1/f91fa05dfbdcf54d31b26a1d8c1bd9a9" class="img" alt="Aus Vertrauen zubereitet (3/6) | 24.1.2019 | 22.00 Uhr" title="Aus Vertrauen zubereitet (3/6) | 24.1.2019 | 22.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869d17f0-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869d17f0-04fd-11e9-9a07-005056a12b4c">
																	Aus Vertrauen zubereitet (3/6) | 24.1.2019 | 22.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869c7bb0-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/1/b/1/1b14202d74d020c0bd36160ae7259e2a" class="img" alt="Preisverdächtig (4/6) | 31.1.2019 | 22.00 Uhr" title="Preisverdächtig (4/6) | 31.1.2019 | 22.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869c7bb0-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869c7bb0-04fd-11e9-9a07-005056a12b4c">
																	Preisverdächtig (4/6) | 31.1.2019 | 22.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869b6a40-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/a/4/3/a4337e8427f37eaf1fab1e88d8707fc9" class="img" alt="Der Heiner kommt (5/6) | 7.2.2019 | 22.00 Uhr" title="Der Heiner kommt (5/6) | 7.2.2019 | 22.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869b6a40-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869b6a40-04fd-11e9-9a07-005056a12b4c">
																	Der Heiner kommt (5/6) | 7.2.2019 | 22.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id10_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=869ace00-04fd-11e9-9a07-005056a12b4c" >
																<img src="/img/a/a/a/aaae2cd80cd8eb47cd0bf98cf63f1856" class="img" alt="Der lange Weg nach Borgentreich (6/6) | 14.2.2019 | 22.00 Uhr" title="Der lange Weg nach Borgentreich (6/6) | 14.2.2019 | 22.00 Uhr"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=869ace00-04fd-11e9-9a07-005056a12b4c">Labaule &amp; Erben</p>
														<h4 class="headline">
															<a href="/player.htm?show=869ace00-04fd-11e9-9a07-005056a12b4c">
																	Der lange Weg nach Borgentreich (6/6) | 14.2.2019 | 22.00 Uhr</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id10_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id10_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id10_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Ratgeber</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id11_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id11_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id11_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=da616600-0f4f-11e9-8ed2-005056a10824" >
																<img src="/img/f/e/8/fe861f1d1fa767ec4d01699661f6a96b" class="img" alt="Was taugen fertige Bratensoßen?" title="Was taugen fertige Bratensoßen?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=da616600-0f4f-11e9-8ed2-005056a10824">ARD-Buffet</p>
														<h4 class="headline">
															<a href="/player.htm?show=da616600-0f4f-11e9-8ed2-005056a10824">
																	Was taugen fertige Bratensoßen?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=ca258b30-0e88-11e9-8ed2-005056a10824" >
																<img src="/img/6/2/f/62f2ead9270dad1b6ea9245d8bb81295" class="img" alt="Digitaler Kalender - so funktioniert&#039;s" title="Digitaler Kalender - so funktioniert&#039;s"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=ca258b30-0e88-11e9-8ed2-005056a10824">ARD-Buffet</p>
														<h4 class="headline">
															<a href="/player.htm?show=ca258b30-0e88-11e9-8ed2-005056a10824">
																	Digitaler Kalender - so funktioniert&#039;s</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=fd10fcb1-0e8c-11e9-9a07-005056a12b4c" >
																<img src="/img/5/1/d/51d367148ecaef41fbb7bfab8c7bf8f2" class="img" alt="Knusperchips aus Filoteig" title="Knusperchips aus Filoteig"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=fd10fcb1-0e8c-11e9-9a07-005056a12b4c">ARD-Buffet</p>
														<h4 class="headline">
															<a href="/player.htm?show=fd10fcb1-0e8c-11e9-9a07-005056a12b4c">
																	Knusperchips aus Filoteig</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id11_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/ratgeber.htm" >
																<img src="/img/2/6/9/269d8a291a8bc216dc28acdcffb463c8" class="img" alt="Ratgeber" title="Ratgeber"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/ratgeber.htm"></p>
														<h4 class="headline">
															<a href="/content/ratgeber.htm">
																	Ratgeber</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id11_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id11_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id11_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Spielfilm &amp; Serie</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id12_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id12_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id12_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1713ae30-0c55-11e9-8ed2-005056a10824" >
																<img src="/img/d/2/8/d284e54aa75557e3578f1f1a6102cf01" class="img" alt="Ein Fall für Annika Bengtzon - Kalter Süden" title="Ein Fall für Annika Bengtzon - Kalter Süden"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1713ae30-0c55-11e9-8ed2-005056a10824">Film &amp; Serie</p>
														<h4 class="headline">
															<a href="/player.htm?show=1713ae30-0c55-11e9-8ed2-005056a10824">
																	Ein Fall für Annika Bengtzon - Kalter Süden</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=49a06da0-f16d-11e8-9a07-005056a12b4c" >
																<img src="/img/e/c/b/ecb062f0627744f7b10f67e270e83750" class="img" alt="Folge 995 - Geständnis" title="Folge 995 - Geständnis"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=49a06da0-f16d-11e8-9a07-005056a12b4c">Die Fallers</p>
														<h4 class="headline">
															<a href="/player.htm?show=49a06da0-f16d-11e8-9a07-005056a12b4c">
																	Folge 995 - Geständnis</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=eb679d60-f164-11e8-9a07-005056a12b4c" >
																<img src="/img/2/0/6/20600ef52458ae5eb92176b457ac94b1" class="img" alt="Tatort: Côte d&#039;Azur" title="Tatort: Côte d&#039;Azur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=eb679d60-f164-11e8-9a07-005056a12b4c">Tatort</p>
														<h4 class="headline">
															<a href="/player.htm?show=eb679d60-f164-11e8-9a07-005056a12b4c">
																	Tatort: Côte d&#039;Azur</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id12_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/spielfilm.htm" >
																<img src="/img/c/3/d/c3d79d8cce97f406c04652b976f7731d" class="img" alt="Spielfilm &amp; Serie" title="Spielfilm &amp; Serie"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/spielfilm.htm"></p>
														<h4 class="headline">
															<a href="/content/spielfilm.htm">
																	Spielfilm &amp; Serie</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id12_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id12_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id12_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Doku &amp; Reportage</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id13_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id13_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id13_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=9d87b4b0-8ffa-11e4-ad81-0026b975f2e6" >
																<img src="/img/b/e/7/be72bf76bbb7f86b84081f5d61b62151" class="img" alt="Das Lexikon der Automarken im Südwesten" title="Das Lexikon der Automarken im Südwesten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=9d87b4b0-8ffa-11e4-ad81-0026b975f2e6">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=9d87b4b0-8ffa-11e4-ad81-0026b975f2e6">
																	Das Lexikon der Automarken im Südwesten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=f5d6abb0-0442-11e9-9a07-005056a12b4c" >
																<img src="/img/d/7/b/d7b777afd510e06038689c52365a8581" class="img" alt="Wir und das Wasser - Seen im Südwesten" title="Wir und das Wasser - Seen im Südwesten"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=f5d6abb0-0442-11e9-9a07-005056a12b4c">Geschichte &amp; Entdeckungen</p>
														<h4 class="headline">
															<a href="/player.htm?show=f5d6abb0-0442-11e9-9a07-005056a12b4c">
																	Wir und das Wasser - Seen im Südwesten</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=924734c0-dd37-11e8-9a07-005056a12b4c" >
																<img src="/img/4/3/7/43783b2cebf8050b9e2c9f004ad487c3" class="img" alt="Rotaugen und Erdbeerspinat - Das schmeckt wieder" title="Rotaugen und Erdbeerspinat - Das schmeckt wieder"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=924734c0-dd37-11e8-9a07-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=924734c0-dd37-11e8-9a07-005056a12b4c">
																	Rotaugen und Erdbeerspinat - Das schmeckt wieder</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id13_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/doku.htm" >
																<img src="/img/0/8/4/084d2a316290a43219ad0ad7a1faacd3" class="img" alt="Doku &amp; Reportage" title="Doku &amp; Reportage"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/doku.htm"></p>
														<h4 class="headline">
															<a href="/content/doku.htm">
																	Doku &amp; Reportage</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id13_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id13_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id13_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Sport</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id14_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id14_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id14_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=cebd46c2-0b9e-11e9-9a07-005056a12b4c" >
																<img src="/img/c/b/6/cb6946d17496212c27413e5716315937" class="img" alt="David Siegel überrascht in Oberstdorf" title="David Siegel überrascht in Oberstdorf"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=cebd46c2-0b9e-11e9-9a07-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=cebd46c2-0b9e-11e9-9a07-005056a12b4c">
																	David Siegel überrascht in Oberstdorf</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b55dd520-0b9c-11e9-9a07-005056a12b4c" >
																<img src="/img/a/3/f/a3fe20d8513fdd79125808f7a17e553f" class="img" alt="Ringwald kann zum Auftakt nicht überzeugen" title="Ringwald kann zum Auftakt nicht überzeugen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b55dd520-0b9c-11e9-9a07-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=b55dd520-0b9c-11e9-9a07-005056a12b4c">
																	Ringwald kann zum Auftakt nicht überzeugen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=1f44a7a0-0b90-11e9-9a07-005056a12b4c" >
																<img src="/img/0/3/1/03138b415bb484f849cc508a57b5dd4e" class="img" alt="Hinrunden-Bilanz des FCK" title="Hinrunden-Bilanz des FCK"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=1f44a7a0-0b90-11e9-9a07-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=1f44a7a0-0b90-11e9-9a07-005056a12b4c">
																	Hinrunden-Bilanz des FCK</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id14_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/sport.htm" >
																<img src="/img/7/8/d/78dc857f1a405acc88b68be5e4ebfbef" class="img" alt="Sport" title="Sport"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/sport.htm"></p>
														<h4 class="headline">
															<a href="/content/sport.htm">
																	Sport</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id14_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id14_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id14_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Comedy, Show &amp; Talk</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id15_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id15_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id15_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=a7f776d0-f175-11e7-a5ff-005056a12b4c" >
																<img src="/img/6/f/e/6fec82a47c498843f196b3fdfb430daf" class="img" alt="Dinner for Bonn" title="Dinner for Bonn"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=a7f776d0-f175-11e7-a5ff-005056a12b4c">Einzelbeitrag SWR Fernsehen</p>
														<h4 class="headline">
															<a href="/player.htm?show=a7f776d0-f175-11e7-a5ff-005056a12b4c">
																	Dinner for Bonn</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=56c5a050-0aa3-11e9-9a07-005056a12b4c" >
																<img src="/img/8/2/6/8264476409cac9c55e8cf52c9a6f27d7" class="img" alt="Die Silvesterparty" title="Die Silvesterparty"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=56c5a050-0aa3-11e9-9a07-005056a12b4c">Schreinerei Fleischmann</p>
														<h4 class="headline">
															<a href="/player.htm?show=56c5a050-0aa3-11e9-9a07-005056a12b4c">
																	Die Silvesterparty</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b56ce9d0-0aab-11e9-8ed2-005056a10824" >
																<img src="/img/c/6/1/c619a3bf2cf4d9496afa0e212dcf3a8f" class="img" alt="Silvester im Rathaus" title="Silvester im Rathaus"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b56ce9d0-0aab-11e9-8ed2-005056a10824">Hannes und der Bürgermeister</p>
														<h4 class="headline">
															<a href="/player.htm?show=b56ce9d0-0aab-11e9-8ed2-005056a10824">
																	Silvester im Rathaus</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id15_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/comedy_show_talk.htm" >
																<img src="/img/5/9/4/59465f9b195e8e7c68b4d8e1e23cd785" class="img" alt="Comedy, Show &amp; Talk" title="Comedy, Show &amp; Talk"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/comedy_show_talk.htm"></p>
														<h4 class="headline">
															<a href="/content/comedy_show_talk.htm">
																	Comedy, Show &amp; Talk</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id15_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id15_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id15_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Wissen</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id16_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id16_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id16_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=cebecd60-0b9e-11e9-9a07-005056a12b4c" >
																<img src="/img/b/2/f/b2f978f396ddf8ea7fcbcd0aacb77c8d" class="img" alt="Zahlen und Fakten zu Jugendherbergen" title="Zahlen und Fakten zu Jugendherbergen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=cebecd60-0b9e-11e9-9a07-005056a12b4c">SWR Aktuell Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=cebecd60-0b9e-11e9-9a07-005056a12b4c">
																	Zahlen und Fakten zu Jugendherbergen</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=615e1fe0-0a0a-11e9-9a07-005056a12b4c" >
																<img src="/img/9/9/2/992d8cd8a809922119122119ac5c4bcd" class="img" alt="So ist die Kirchensteuer in Deutschland geregelt" title="So ist die Kirchensteuer in Deutschland geregelt"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=615e1fe0-0a0a-11e9-9a07-005056a12b4c">SWR Aktuell Baden-Württemberg</p>
														<h4 class="headline">
															<a href="/player.htm?show=615e1fe0-0a0a-11e9-9a07-005056a12b4c">
																	So ist die Kirchensteuer in Deutschland geregelt</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=0e654740-04de-11e9-9a07-005056a12b4c" >
																<img src="/img/6/d/9/6d9a61b9d13ffa293ca93b620cdb010a" class="img" alt="Pendeln – Wann macht uns der Weg zur Arbeit krank?" title="Pendeln – Wann macht uns der Weg zur Arbeit krank?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=0e654740-04de-11e9-9a07-005056a12b4c">Planet Wissen </p>
														<h4 class="headline">
															<a href="/player.htm?show=0e654740-04de-11e9-9a07-005056a12b4c">
																	Pendeln – Wann macht uns der Weg zur Arbeit krank?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id16_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/wissen.htm" >
																<img src="/img/1/8/8/188555e3a896b9dcc35f2465646f4c88" class="img" alt="Wissen" title="Wissen"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/wissen.htm"></p>
														<h4 class="headline">
															<a href="/content/wissen.htm">
																	Wissen</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id16_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id16_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id16_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Kultur</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id17_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id17_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id17_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=5214cd60-039b-11e9-9a07-005056a12b4c" >
																<img src="/img/c/3/4/c34e75bb1d7dba15b4b404162bea2899" class="img" alt="Gertrude Stein: &#034;Autobiographie von Alice B. Toklas&#034;" title="Gertrude Stein: &#034;Autobiographie von Alice B. Toklas&#034;"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=5214cd60-039b-11e9-9a07-005056a12b4c">Schecks Bücher</p>
														<h4 class="headline">
															<a href="/player.htm?show=5214cd60-039b-11e9-9a07-005056a12b4c">
																	Gertrude Stein: &#034;Autobiographie von Alice B. Toklas&#034;</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=194bba50-09d8-11e9-9a07-005056a12b4c" >
																<img src="/img/8/5/e/85e6a3b81bd97d9051ac3abcd37d3f8c" class="img" alt="Von Ölfarben fasziniert" title="Von Ölfarben fasziniert"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=194bba50-09d8-11e9-9a07-005056a12b4c">Landesschau Rheinland-Pfalz</p>
														<h4 class="headline">
															<a href="/player.htm?show=194bba50-09d8-11e9-9a07-005056a12b4c">
																	Von Ölfarben fasziniert</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=386190f0-050e-11e9-9a07-005056a12b4c" >
																<img src="/img/f/1/5/f15de9cb2ad08fdf69718d11ed44c95f" class="img" alt="Alina Abel" title="Alina Abel"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=386190f0-050e-11e9-9a07-005056a12b4c">SWR Classic</p>
														<h4 class="headline">
															<a href="/player.htm?show=386190f0-050e-11e9-9a07-005056a12b4c">
																	Alina Abel</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id17_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/kultur.htm" >
																<img src="/img/4/8/4/48480063dda92c85e10f9d2a026acffa" class="img" alt="Kultur" title="Kultur"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/content/kultur.htm"></p>
														<h4 class="headline">
															<a href="/content/kultur.htm">
																	Kultur</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id17_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id17_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id17_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper"> 
		<div class="innerWrapper">
			<div class="section sectionA hasTitle">
				<h2 class="rasterHeadline">Planet Schule</h2>
				<div class="con" data-ctrl-sectionlayout-entry="{}">
					<div class="modCon">
						<div class="mod modD modMini modSlideable">
							<div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id18_0', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}">
								<div class="boxCon" aria-live="polite"
									 data-ctrl-layoutable="{'id':'layoutable-id18_0','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
									 data-ctrl-slideable-id18_0-slider="{}">
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=d44deae0-0f4f-11e9-8ed2-005056a10824" >
																<img src="/img/9/6/3/963cca3286123ce5e8cbe2b43516ab1e" class="img" alt="Crash" title="Crash"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=d44deae0-0f4f-11e9-8ed2-005056a10824">Krieg der Träume</p>
														<h4 class="headline">
															<a href="/player.htm?show=d44deae0-0f4f-11e9-8ed2-005056a10824">
																	Crash</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b87c1e62-0daf-11e8-8c1f-005056a12b4c" >
																<img src="/img/6/2/8/6283a8f7ccb2d64b1c2486986e5fc207" class="img" alt="Kann man Glas zersingen?" title="Kann man Glas zersingen?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b87c1e62-0daf-11e8-8c1f-005056a12b4c">Frage trifft Antwort</p>
														<h4 class="headline">
															<a href="/player.htm?show=b87c1e62-0daf-11e8-8c1f-005056a12b4c">
																	Kann man Glas zersingen?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="/player.htm?show=b87c6c80-0daf-11e8-bc12-005056a10824" >
																<img src="/img/a/a/8/aa883e29dfaf9014d29d157094a3b482" class="img" alt="Wie schwingt ein Pendel?" title="Wie schwingt ein Pendel?"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="/player.htm?show=b87c6c80-0daf-11e8-bc12-005056a10824">Frage trifft Antwort</p>
														<h4 class="headline">
															<a href="/player.htm?show=b87c6c80-0daf-11e8-bc12-005056a10824">
																	Wie schwingt ein Pendel?</a>
															</h4>
													</div>
												</div>
										</div>
									<div class="box">
											<div class="teaser" data-ctrl-layoutable-id18_0-entry="{}" style="margin-bottom:-8px">
												<div class="mediaCon">
													<div class="media mediaA">
														<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001" >
																<img src="/img/e/2/3/e23f7bef7595e4cb7dcb6c7c9c3ff24e" class="img" alt="Planet Schule" title="Planet Schule"/>
															</a>
														</div>
												</div>

												<div class="teaserTextCon">
<p class="dachzeile"><a href="https://swrmediathek.de/tvlist_ps.htm?show=991001"></p>
														<h4 class="headline">
															<a href="https://swrmediathek.de/tvlist_ps.htm?show=991001">
																	Planet Schule</a>
															</h4>
													</div>
												</div>
										</div>
									</div>
							</div>
							<div class="controls sliding disabledByDefault" data-ctrl-slideable-id18_0-controls="{}">
								<div class="buttons">
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
									<a href="#" data-ctrl-slideable-id18_0-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
								</div>
								<div class="labels">
									<div class="entries" data-ctrl-slideable-id18_0-label="{}"></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_videos.htm" >
																<img src="/img/d/0/1/d01920540529e5fd80197f973a416caa" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_videos.htm">Neue Videos</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_videos.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/neue_audios.htm" >
																<img src="/img/8/d/d/8ddec5d348cbafacbcbde6c544287767" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/neue_audios.htm">Neue Audios</a>
														</h4>
														<div class="teasertext">
															<a href="/content/neue_audios.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/swr_mediathek_app.htm" >
																<img src="/img/2/2/6/226b83b856841b53e5e722423b25f5cf" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/swr_mediathek_app.htm">SWR Mediathek App</a>
														</h4>
														<div class="teasertext">
															<a href="/content/swr_mediathek_app.htm"></a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div><div class="wrapper teaserColored hasTitle">
				<div class="innerWrapper">
				<h2 class="rasterHeadline">RADIO</h2>
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284650" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Baden-Württemberg" alt="SWR1 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284650" >SWR1 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284650" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284660" >
															<img src="/img/2/0/1/2018dc4da43a93142ebf07bd1a6e3f13" class="img" title="SWR1 Rheinland-Pfalz" alt="SWR1 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284660" >SWR1 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284660" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284670" >
															<img src="/img/c/e/2/ce2c97620e8922e3e39131161c6923a5" class="img" title="SWR2" alt="SWR2"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284670" >SWR2</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284670" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284680" >
															<img src="/img/2/a/9/2a9f07c95e5062230bb3f9c42ca39f54" class="img" title="SWR3" alt="SWR3"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284680" >SWR3</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284680" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper teaserColored ">
				<div class="innerWrapper">
				<div class="section sectionA">
					<div class="con" data-ctrl-sectionlayout-entry="{}">
						<div class="modCon">
							<div class="mod modD modTeaser">
								<div class="boxConWrapper">
									<div class="boxCon">
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284690" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Baden-Württemberg" alt="SWR4 Baden-Württemberg"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284690" >SWR4 Baden-Württemberg</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284690" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/radiolist.htm?show=284700" >
															<img src="/img/1/c/7/1c72ee729f06a56388dae63ab4160d29" class="img" title="SWR4 Rheinland-Pfalz" alt="SWR4 Rheinland-Pfalz"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/radiolist.htm?show=284700" >SWR4 Rheinland-Pfalz</a>
													</h4>
													<div class="teasertext">
														<a href="/radiolist.htm?show=284700" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/dasding.htm" >
															<img src="/img/f/5/d/f5de3b02c0d7ccb6ba25b0be8a9995c1" class="img" title="DASDING" alt="DASDING"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/dasding.htm" >DASDING</a>
													</h4>
													<div class="teasertext">
														<a href="/content/dasding.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									<div class="box">
										<div class="teaser">
											<div class="mediaCon">
													<div class="media mediaA">
														<a href="/content/swraktuell_radio.htm" >
															<img src="/img/e/5/3/e53237020509a37e6532a38aad26dab8" class="img" title="SWR Aktuell Webradio" alt="SWR Aktuell Webradio"/>
														</a>
													</div>
												</div>
												<div class="teaserTextCon">
													<h4 class="headline">
														<a href="/content/swraktuell_radio.htm" >SWR Aktuell Webradio</a>
													</h4>
													<div class="teasertext">
														<a href="/content/swraktuell_radio.htm" ></a>
													</div>
												</div>
											</div>
									</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	<div class="wrapper">
	<div class="innerWrapper">
		<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/barrierefrei.htm" >
																<img src="/img/0/9/8/09894fb115179e71b29651a8d893beac" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/barrierefrei.htm">Mediathek Barrierearm</a>
														</h4>
														<div class="teasertext">
															<a href="/content/barrierefrei.htm">Untertitel, Audiodeskription und Gebärdensprache</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/letzte_chance.htm" >
																<img src="/img/a/e/0/ae06bb8e361f6f48a50082f4af0f74a5" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/letzte_chance.htm">Letzte Chance</a>
														</h4>
														<div class="teasertext">
															<a href="/content/letzte_chance.htm">Nur noch kurze Zeit online</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="section sectionC teaserHugo">
					<div class="con" data-ctrl-sectionlayout-entry="{}" style="height: 112px;">
						<div class="modCon">
							<div class="mod modA modMini mediTeaserPadS">
								<div class="boxConWrapper">
									<div class="boxCon">
										<div class="box">
												<div class="teaser">
													<div class="mediaCon mediMargR16" style="width: 66px;">
														<div class="media mediaB small" style="width: 100%;">
															<a href="/content/podcast_uebersicht.htm" >
																<img src="/img/5/7/4/574aef18edcb7053d5591f70d958025a" class="img" alt="" title=""/>
															</a>
														</div>
													</div>
													<div class="teaserTextCon">
														<h4 class="headline">
															<a href="/content/podcast_uebersicht.htm">Podcast</a>
														</h4>
														<div class="teasertext">
															<a href="/content/podcast_uebersicht.htm">Alle Podcastangebote des SWR</a>
														</div>
													</div>
												</div>
											</div>
										</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
</div></div>
			</div>
			<div id="footer">
	<div class="wrapper accent">
		<div class="innerWrapper">
			<div class="section sectionA">
				<div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
					<ul class="footerNaviList">
						<li class="footerNaviHead footerNaviHead1">
							<div data-ctrl-collfoot-entry="{'id':'a1'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}" class="open" style="position: static; cursor: default;">Themen</span>
									<ul data-ctrl-collfoot-a1-body="{}">
										<li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html">SWR Aktuell</a></li>
										<li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html">SWR Sport</a></li>
										<li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html">SWR Wissen</a></li>
										<li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html">Archiv</a></li>
										<li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html">SWR Classic</a></li>
										<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead2">
							<div data-ctrl-collfoot-entry="{'id':'a2'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}" class="open" style="position: static; cursor: default;">Fernsehen</span>
									<ul data-ctrl-collfoot-a2-body="{}">
										<li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html">SWR Fernsehen</a></li>
										<li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">Programm</a></li>
										<li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html">Live</a></li>
										<li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html">Sendungen A-Z</a></li>
										<li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html">Videotext</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead3">
							<div data-ctrl-collfoot-entry="{'id':'a3'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}" class="open" style="position: static; cursor: default;">Radio</span>
									<ul data-ctrl-collfoot-a3-body="{}">
										<li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html">SWR1</a></li>
										<li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html">SWR2</a></li>
										<li><a href="http://www.swr3.de">SWR3</a></li>
										<li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html">SWR4</a></li>
										<li><a href="http://www.dasding.de">DASDING</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead4">
							<div data-ctrl-collfoot-entry="{'id':'a4'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}" class="open" style="position: static; cursor: default;">Mediathek</span>
									<ul data-ctrl-collfoot-a4-body="{}">
										<li><a href="http://swrmediathek.de">Übersicht</a></li>
										<li><a href="http://swrmediathek.de/content/live.htm">Live</a></li>
										<li><a href="http://swrmediathek.de/sendungverpasst.htm">Sendung verpasst</a></li>
										<li><a href="http://swrmediathek.de/themalist.htm">Themen</a></li>
										<li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm">Podcast</a></li>
										<li><a href="http://swrmediathek.de/tvlist.htm">Sendungen A-Z</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead5">
							<div data-ctrl-collfoot-entry="{'id':'a5'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}" class="open" style="position: static; cursor: default;">Der SWR</span>
									<ul data-ctrl-collfoot-a5-body="{}">
										<li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html">Der SWR</a></li>
										<li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html">Organisation</a></li>
										<li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html">Gremien</a></li>
										<li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html">Karriere</a></li>
										<li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html">Kommunikation</a></li>
									</ul>
								</div>
							</div>
						</li>

						<li class="footerNaviHead footerNaviHead6">
							<div data-ctrl-collfoot-entry="{'id':'a6'}">
								<div>
									<span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}" class="open" style="position: static; cursor: default;">Service</span>
									<ul data-ctrl-collfoot-a6-body="{}">
										<li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html">Kontakt</a></li>
										<li></li>
										<li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html">SWR A-Z</a></li>
										<li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html">Besucherführungen</a></li>
										<li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html">Veranstaltungen</a></li>
										<li><a href="http://swrservice.de/mitschnitt/">Mitschnittdienst</a></li>
										<li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html">Frequenzen</a></li>
										<li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html">Hilfe</a></li>
									</ul>
								</div>
							</div>
						</li>

					</ul>
				</div>
				<div class="footerCopy">
					<ul class="footerLegalList">
						<li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
						<li>
							<a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html">Impressum</a>
						</li>
						<li>
							<a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html">Datenschutz</a>
						</li>
					</ul>

					<ul class="footerCopyList">
						<li>Der SWR ist Mitglied der ARD</li>
						<li class="footerCopyLink"><a href="http://www.ard.de"><img src="/imgr/logo/logoARD.png" alt="ARD"></a></li>
						<li class="footerCopyLast">© SWR 2018</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
		<script type='text/javascript'>
					var _sf_async_config = {};
					_sf_async_config.uid = 61714;
					_sf_async_config.domain = 'swrmediathek.de';
					_sf_async_config.noCookies = true;
					_sf_async_config.useCanonical = true;
					_sf_async_config.sections = 'Clip';
					_sf_async_config.authors = 'Hund verkriecht sich im Rohr';
				</script>
			<script type='text/javascript'>
			(function () {
				function loadChartbeat() {
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload =
						(typeof window.onload != 'function') ? loadChartbeat : function () {
					oldonload();
					loadChartbeat();
				};
			})();
		</script>
		</body>
</html>
